
<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>
							autonet &bull; Opel proširio paletu električnih modela na Combo, Life izvedbu te Zafiru Life					</title>
			<script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
							<script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script>
									<script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	
	<meta name="description" content="Druženje s Opelovcima zadnje je vrijeme dosta intenzivno. Sada je povod ponovnog susreta bila nadopuna električnih modela. Opel je do sada u ponudi imao" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="autonet &bull; Opel proširio paletu električnih modela na Combo, Life izvedbu te Zafiru Life" />
	<meta property="og:description" content="Druženje s Opelovcima zadnje je vrijeme dosta intenzivno. Sada je povod ponovnog susreta bila nadopuna električnih modela. Opel je do sada u ponudi imao" />
	<meta property="og:url" content="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/" />
	<meta property="og:site_name" content="autonet" />
	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />
	<meta property="article:published_time" content="2021-10-28T05:20:25+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_otvorna.jpg?fit=1200%2C675&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@autonethr" />
	<meta name="twitter:site" content="@autonethr" />
	<meta name="twitter:label1" content="Napisao/la">
	<meta name="twitter:data1" content="Ivan Cvetković">
	<meta name="twitter:label2" content="Procijenjeno vrijeme čitanja">
	<meta name="twitter:data2" content="7 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/#primaryimage","inLanguage":"hr","url":"https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_otvorna.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/#webpage","url":"https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/","name":"autonet &bull; Opel pro\u0161irio paletu elektri\u010dnih modela na Combo, Life izvedbu te Zafiru Life","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/#primaryimage"},"datePublished":"2021-10-28T05:20:25+00:00","dateModified":"2021-10-28T05:20:25+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25"},"description":"Dru\u017eenje s Opelovcima zadnje je vrijeme dosta intenzivno. Sada je povod ponovnog susreta bila nadopuna elektri\u010dnih modela. Opel je do sada u ponudi imao","breadcrumb":{"@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/","url":"https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/","name":"Opel pro\u0161irio paletu elektri\u010dnih modela na Combo, Life izvedbu te Zafiru Life"}}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25","name":"Ivan Cvetkovi\u0107","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","inLanguage":"hr","url":"https://secure.gravatar.com/avatar/cb4ec8506ec972e518f9a64244ed2cca?s=96&d=mm&r=g","caption":"Ivan Cvetkovi\u0107"}}]}</script>
	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="autonet &raquo; Opel proširio paletu električnih modela na Combo, Life izvedbu te Zafiru Life Kanal komentara" href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/feed/" />
<link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #ff4f00;
	border: 1px solid #999;
}
</style>
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.autonet.hr/app/yuzo-related-post/public/assets/css/yuzo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' />
<link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.min.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":51590,"token":"63797675c2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/51590" /><link rel='shortlink' href='https://www.autonet.hr/?p=51590' />
<link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F&#038;format=xml" />
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
		<meta property="fb:app_id" content="325878254689877" />
					<meta property="fb:admins" content="100000792040761" />
						<meta property="fb:admins" content="100001088866423" />
						<meta property="fb:admins" content="1291787338" />
			<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style> .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{font-size: 16px!important;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ line-height: 18px!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 600!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item:hover .yzp-item-title a{ color: #444!important; } .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}.yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style>			<style type="text/css" id="wp-custom-css">
				aside .category-posts-internal a.cat-post-everything-is-link div {
	margin:0px!important;
	padding-left:0px;
	padding-right:0px;
}
#category-posts-2-internal .cat-post-thumbnail {
    margin: 5px 0 20px 0;
}
aside .category-posts-internal  {
	margin:0px!important;
	padding-left:22px;
	padding-right:0px;
}
aside .cat-post-title {
	display:block!important;
	clear:both!important;
	margin-top:0px!important;  
   font-size: 1.2em!important;
}			</style>
		<style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

.wp-yuzo a:hover {
	text-decoration: none;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style>		<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> 
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	</head>
	<body data-rsssl=1>
			<div id="top"></div>
		<div class="centered padded wrapper " id="wrapper">
			
			<header class="header" id="header">
				<div class="cleared">
					<a href="https://www.autonet.hr" class="padded logo" id="logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">
					</a>
					<div class="padded leaderboard banner" id="leaderboard">
						<div class="a-single a-89">
<div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script>
</div></div>					</div>
				</div>
				<div class="cleared padded navpad">
					<div id="mobile-nav">
						<div id="mobile-search">Pretraga</div>
						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>
					</div>
					<div id="mobile-overlay"></div>
					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li>
</ul>
</li>
<li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>
	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li>
</ul>
</li>
<li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li>
</ul>
</li>
</ul>					
<form action="https://www.autonet.hr" id="search">
	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">
	<select name="cat" id="categories">
		<option value="">Cijeli autonet</option>
					<option value="8">
				Vijesti			</option>
					<option value="3678">
				Sponzorirano			</option>
					<option value="9">
				Akcije!			</option>
					<option value="10">
				Premijere			</option>
					<option value="5">
				Tehnika			</option>
					<option value="18">
				Škola tehnike			</option>
					<option value="19">
				Crash test			</option>
					<option value="11">
				Test automobila			</option>
					<option value="12">
				Vozili smo			</option>
					<option value="16">
				Predstavljamo			</option>
					<option value="17">
				Retrovizor			</option>
					<option value="20">
				Saloni			</option>
			</select>
	<input type="submit" value="pretraži portal" id="submit-search">
</form>
				</div>
				<div class="cleared padded">
					<div id="social">
						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">
							<i class="icon-twitter"></i>
						</a>
						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">
							<i class="icon-facebook"></i>
						</a>
					</div>
				</div>
			</header>
						<section class="padded fullwidth banner" id="fullwidth">
				<div class="a-single a-87">
<div id='div-gpt-ad-1547731929854-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script>
</div></div>			</section>
			
			<div class="cleared middle" id="middle">
<main class="main" id="main">
	<div class="cleared padded">
		<a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="orange category blocky title" id="category">
			Vozili smo
		</a>
		<div class="sharing">
			
		</div>
	</div>
	<article class="padded article" id="article">
		<header class="header">
			<h1 class="title">
				Opel proširio paletu električnih modela na Combo, Life izvedbu te Zafiru Life
			</h1>
			
			
			<figure class="figure" id="fotografija">
				<img src="https://www.autonet.hr/media/fly-images/51592/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_otvorna-640x0.jpg"	alt="Opel proširio paletu električnih modela na Combo, Life izvedbu te Zafiru Life">
				<figcaption class="figcaption">
										
					
					<time datetime="2021-10-28T07:20" pubdate="pubdate" class="publish date">
						danas
					</time>
				</figcaption>
			</figure>
			
		</header>
		
			<div class="content">
	<h2 class="title">
		
	</h2>
	<div class="introduction">
		<p>Pored Corse, Mokke i Vivara, upravo pridošlom Combu i Zafiri, iduće će se godine pridružiti i veliki dostavnjak Movano pa će kompletna ponuda dostavnih modela biti i u električnoj verziji</p>
	</div>
	
<ul class="horizontal menu tabs">
	<li><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/">članak</a></li>
	
									<li>
							<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/0">
					Combo-e				</a>
						</li>
								<li>
							<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e-life/0">
					Combo-e Life				</a>
						</li>
								<li>
							<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/zafira-e-life/0">
					Zafira-e Life				</a>
						</li>
			
	
</ul>
	<p>Druženje s Opelovcima zadnje je vrijeme dosta intenzivno. Sada je povod ponovnog susreta bila nadopuna električnih modela. Opel je do sada u ponudi imao električna izdanja nekoliko modela, a što se sada rapidno povećalo. <a href="https://www.autonet.hr/aktualno/vijesti/opel-corsa-e-starta-od-242-358-kn-za-e-edition-model/" target="_blank" rel="noopener">Corsa-e</a>, <a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-mokka-sada-u-prodaji-uz-benzinski-dizelski-i-elektromotor/" target="_blank" rel="noopener">Mokka-e</a> i <a href="https://www.autonet.hr/aktualno/elektricni-opel-vivaro-za-gradske-dostave-bez-ispusnih-plinova-od-243-200-kuna/" target="_blank" rel="noopener">Vivaro-e</a> do sada su već bili u nekim navratima predstavljeni i domaćoj publici. Putnička verzija posljednje spomenutog modela, Vivara, nosi naziv Zafira Life. Točnije Zafira-e Life ako govorimo o električnom izdanju koje je sada dostupno i domaćim kupcima.</p><div class="g g-10"><div class="g-single a-91">
<p id="oglas-tekst">-- tekst slijedi nakon oglasa --</p>
<div id='div-gpt-ad-1551476631198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script>
</div>
<p></p></div></div>
<h4>Zafira-e Life u tri duljine</h4>
<p>Zafira Life je, bez obzira govorimo li o dosadašnjim verzijama pokretanim motorima s unutarnjim izgaranjem ili sada s potpuno električnom opcijom, vozilo s do devet sjedala. Birati se može između tri dostupne duljine vozila koje se označavaju slovima S, M i L. Početni je S koji broji 460 centimetara duljine, srednja opcija je M, koji je dugačak 495 cm dok je najveći L, od 530 cm. Prve dvije varijante su na kraćem međuosovinskom razmaku dok je najdulja na većem međuosovinskom razmaku.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/zafira-e-life/3"><img loading="lazy" class="alignright wp-image-51644 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51644 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_052.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/zafira-e-life/4"><img loading="lazy" class="alignright wp-image-51645 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51645 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_053.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<p>Putnička i luksuznija verzija Vivara namijenjena je poslovnim korisnicima, kada može biti opcija i VIP varijante. Isto tako namijenjena je i privatnim kupcima, jer je mnogobrojnim obiteljima bolja opcija u odnosu na neke SUV varijante. Zanimljivost Zafire Life je i njenoj visini. S obzirom na to da je u pravilu niža od 190 cm, njom nije problem pristupiti brojnim podzemnim garažama. Isto tako domaće autoceste i kategorizaciju vozila imaju prema visini, a do 190 cm ulazi u osobni segment, gdje je cijena povoljnija u odnosu na kombi vozila.</p>
<h4>Dvije veličine baterije</h4>
<p>Uglavnom, Opel je Zafiru-e Life pripremio uz dvije verzije baterije. Manja je od 50 kWh, i predviđena je za S, M i L verzije, te ona snažnija od 75 kWh koja je moguća uz M i L izdanja. Manja baterija sačinjena je od 18 modula u koje je posloženo 216 ćelija, dok je kod veće 27 modula te 324 ćelije. S obzirom na to da su baterije smještene u podnicu vozila, nije narušena prostranost putničke kabine. Također, dobiveno je niže težište vozila, a što ide u prilog boljim voznim karakteristikama. Prema službenim podacima doseg s manjom baterijom je 230, a s većom 330 kilometara. Spominje je i kako bi isključivom u gradskom prometu doseg mogao biti do 477 kilometara.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/zafira-e-life/29"><img loading="lazy" class="alignright wp-image-51670 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51670 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_078.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/zafira-e-life/28"><img loading="lazy" class="alignright wp-image-51669 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51669 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_077.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<p>Pored činjenice kako je bateriju moguće puniti korištenjem punionicu električne energije, dio &#8216;povrata&#8217; može se dobiti i rekuperacijom. Zafira-e Life dolazi uz tri razine rekuperacije, a što naravno osigurava povećanje dometa. Omogućeno je punjenje AC i DC strujom. DC punjač, ovisno i punionici može primiti snagu punjenja od 100 kW.</p>
<h4>DC i AC punjenje</h4>
<p>Uz ovakvo punjenje manje baterije, od nula do 80% njenog kapaciteta potrebno je 30 minuta, govorimo li o manjoj bateriji odnosno 15 minuta više ako je riječ o modelu sa snažnijom baterijom. AC punjenje može biti na običnu kućnu utičnicu, odnosno putem wallboxa ili na nekoj od javnih punionica. Wallbox može biti 1-fazni od 7,4 kW ili trofazni od 11 kW. Standardni on-board punjač na vozilu je 7,4 kW, dok se snažnija varijanta dobiva uz doplatu.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/zafira-e-life/16"><img loading="lazy" class="alignright wp-image-51657 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51657 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_065.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/zafira-e-life/26"><img loading="lazy" class="alignright wp-image-51667 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51667 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_075.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<p>U odnosu na dosadašnje izvedbe Zafire Life, električno izdanje donosi izmijenjen izgled instrumentne ploče. Tu je moguće pratiti protok energije, kao i na zaslonu infotainmenta. I dalje je visok naglasak stavljen na sigurnost. Tako Zafira-e Life dolazi uz 14 sustava pomoći vozaču. Spomenimo kako je za pogon zadužen elektromotor koji je već poznat iz dosadašnjih Opelovih, ali i ostalih električnih modela Stellantis grupacije. Riječ je o sinkronom elektromotoru od 100 kW/136 KS te maksimalnim okretnim momentom od 260 Nm.</p>
<h4>Dostava bez štetnih emisija</h4>
<p>Nakon upoznavanja s električnim izdanjem cestovne krstarice na red su došla i električna izdanja dostavnog i putničkog Comba. Combo je na tržištu već više od tri godine, a sada je ponuda upotpunjena električnim verzijama. Tako se sada verzija pogonjena maloprije spomenutim elektromotorom od 100 kW/136 KS može odabrati u dostavnoj, ali i putničkoj Life varijanti. Kao i kod Corse-e, Mokke-e, Vivara-e, Zafire-e Life, i ovdje se elektromotor napaja iz baterije kapaciteta 50 kWh.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/6"><img loading="lazy" class="alignright wp-image-51599 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51599 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/7"><img loading="lazy" class="alignright wp-image-51600 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51600 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<p>Bez obzira govorimo li o modelu Combo-e Life ili Combo-e, znajmo kako su raspoloživi u standardnoj duljini od 440 centimetara te XL izvedbi dugoj 475 cm. Tih dodatnih 35 cm je dobiveno uz 19,2 cm veći međuosovinski razmak te 15,8 cm produljenja stražnjeg prevjesa. Znači, međuosovinski razmak može biti 278,5 ili 297,3 cm. Govorimo li o Life verziji to su opcije s pet ili sedam sjedala, odnosno tovarni prostor do 4,4 kubna metra i 800 kg korisne nosivosti kod Cargo-e verzije. Prtljažni prostor Cargo-e verzije prima do dvije euro palete, a ima i mogućnost vuče prikolice do 750 kilograma.</p>
<h4>Digitalna instrumentna ploča</h4>
<p>Ovisno o izvedbi, Combo-e Life može na raspolaganju imati obujam prtljažnika do 2693 litre, kad su preklopljeni nasloni stražnjih sjedala. Iznimno su korisna tri stražnja sjedala, koja se pojedinačno mogu preklapati, a opremljena su i Isofix priključcima. Putnička kabina donosi digitalnu instrumentnu ploču, a riječ je o 10-inčnoj dijagonali. Tu je i head-up displej u boji, dok je na središnjem grebenu 8-inčni infotainment zaslon. Uz električnu verziju kao dio standardne opreme dolazi i električna parkirna kočnica.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e-life/14"><img loading="lazy" class="alignright wp-image-51635 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51635 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_043.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/19"><img loading="lazy" class="alignright wp-image-51612 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-51612 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/10/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<p>Pripremljena su tri moda vožnje &#8211; Power, Normal i Eco. Prvi osigurava potpunu snagu uz najbrži odziv na pritisak papučice gasa. Normal pak snagu smanjuje na 80 kW te okretni moment na 210 Nm, a reduciran je i odziv na papučicu gasa. U Eco modu snaga je dodatno smanjena na 60 kW te 190 Nm, te je dodatno ublažen odziv na pritisak papučice gasa. U Eco modu je i smanjen intenzitet rada klima-uređaja za 50%.</p>
<p>Maksimalna brzina električnih izvedbi Comba ograničena je na 135 km/h, a ubrzanje s mjesta do brzine od 100 km/h moguće je u 11,7 sekundi. Na sve baterije iz Opelove game električnih modela propisano je jamstvo od 8 godina ili 160 tisuća prijeđenih kilometara. To jamstvo znači da se garantira najmanje 70 % prvotnoga kapaciteta punjenja nakon tog razdoblja ili kilometraže.</p>
<p>Cijene <strong>Zafire-e Life</strong> kreću od <strong>318.200 kn</strong>, <strong>Comba-e</strong> od <strong>219 tisuća kuna</strong>, odnosno <strong>od 266.700 kn</strong> kad govorimo o <strong>Life</strong> izdanju <strong>Comba-e</strong>.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Opel%20pro%C5%A1irio%20paletu%20elektri%C4%8Dnih%20modela%20na%20Combo%2C%20Life%20izvedbu%20te%20Zafiru%20Life&url=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Opel%20pro%C5%A1irio%20paletu%20elektri%C4%8Dnih%20modela%20na%20Combo%2C%20Life%20izvedbu%20te%20Zafiru%20Life' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Opel%20pro%C5%A1irio%20paletu%20elektri%C4%8Dnih%20modela%20na%20Combo%2C%20Life%20izvedbu%20te%20Zafiru%20Life https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Opel%20pro%C5%A1irio%20paletu%20elektri%C4%8Dnih%20modela%20na%20Combo%2C%20Life%20izvedbu%20te%20Zafiru%20Life https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
	
</div>
		
		
			
<div class="mini-slider-container onPC">
	<ul>
		
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/0"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51593/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_001" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/1"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51594/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_002" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/2"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51595/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_003" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/3"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51596/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_004" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/4"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51597/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_005" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/5"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51598/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_006" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/6"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51599/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/7"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51600/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/8"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51601/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_009" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/9"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51602/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_010" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/10"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51603/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_011" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/11"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51604/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_012" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/12"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51605/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_013" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/13"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51606/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_014" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/14"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51607/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_015" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/15"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51608/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_016" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/16"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51609/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_017-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_017" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/17"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51610/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_018-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_018" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/18"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51611/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_019-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_019" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/19"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51612/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/20"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51613/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_021-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_021" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/21"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51614/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_022-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_022" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/22"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51615/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_023-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_023" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/23"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51616/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_024-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_024" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/24"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51617/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_025-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_025" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/25"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51618/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_026-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_026" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/26"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51619/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_027-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_027" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/27"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51620/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_028-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_028" />
				</a>
			
			</li>
			
			
			
		
		
		
	</ul>
	
</div>
<div class="mini-slider-container onMobile">
	<ul>
		
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/0"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51593/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_001" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/1"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51594/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_002" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/2"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51595/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_003" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/3"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51596/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_004" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/4"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51597/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_005" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/5"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51598/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_006" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/6"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51599/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_007" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/7"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51600/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_008" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/8"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51601/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_009" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/9"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51602/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_010" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/10"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51603/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_011" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/11"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51604/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_012" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/12"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51605/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_013" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/13"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51606/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_014" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/14"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51607/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_015" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/15"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51608/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_016" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/16"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51609/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_017-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_017" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/17"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51610/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_018-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_018" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/18"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51611/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_019-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_019" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/19"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51612/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_020" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/20"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51613/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_021-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_021" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/21"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51614/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_022-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_022" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/22"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51615/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_023-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_023" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/23"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51616/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_024-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_024" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/24"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51617/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_025-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_025" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/25"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51618/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_026-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_026" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/26"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51619/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_027-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_027" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/27"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/51620/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_028-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_028" />
				</a>
			
			
			
		
		
		
	</ul>
	
</div>
<script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script>
		
		<footer class="footer">
			<div class="post-navigation">
				<div class="prev">
					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/audi-tour-e-xperience-za-upoznavanje-novog-q4-e-trona-i-njegovog-sportback-izdanja/" rel="prev"><< prethodni članak</a>
				</div>
				
				<div class="next">
					
				</div>
			</div>
            
            
            
            <section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-46359 yzp-template-grid-yuzo yzp-layout-grid yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-2 yzp-tablet-columns-3 yzp-desktop-columns-3" data-version="6.2.2"  data-id="46359"  data-type="s" data-level="1" ><h4>Vezane objave</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='48695' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Električni Opel Vivaro za gradske dostave bez ispušnih plinova od 243.200 kuna' src='https://i2.wp.com/www.autonet.hr/media/2021/04/autonet.hr_OpelVivaroE_vijesti_2021-04-02_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/elektricni-opel-vivaro-za-gradske-dostave-bez-ispusnih-plinova-od-243-200-kuna/'   rel="nofollow" >Električni Opel Vivaro za gradske dostave bez ispušnih plinova od 243.200 kuna</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='47473' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Opel je ozbiljno dotjerao Crosslanda, a odmah ima i izvrsnu ponudu!' src='https://i0.wp.com/www.autonet.hr/media/2021/01/autonet.hr_OpelCrossland_vozilismo_2021-01-27_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/za-upravljacem/vozili-smo/opel-je-ozbiljno-dotjerao-crosslanda-a-odmah-ima-i-izvrsnu-ponudu/'   rel="nofollow" >Opel je ozbiljno dotjerao Crosslanda, a odmah ima i izvrsnu ponudu!</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='46264' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Opelova lifestyle Mokka od 135 tisuća kuna' src='https://i0.wp.com/www.autonet.hr/media/2020/10/autonet.hr_OpelMokkaZagreb_vijesti_2020-10-22_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/opelova-lifestyle-mokka-od-135-tisuca-kuna/'   rel="nofollow" >Opelova lifestyle Mokka od 135 tisuća kuna</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='45555' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Opel je predstavio novu Mokku' src='https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_OpelMokka_premijera_2020-09-23_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/premijere/opel-predstavio-novu-mokku/'   rel="nofollow" >Opel je predstavio novu Mokku</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='48984' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Opel Mokka sada u prodaji uz benzinski, dizelski i elektromotor' src='https://i0.wp.com/www.autonet.hr/media/2021/04/autonet.hr_OpelMokkaRovinj_vozilismo_2021-04-14_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/za-upravljacem/vozili-smo/opel-mokka-sada-u-prodaji-uz-benzinski-dizelski-i-elektromotor/'   rel="nofollow" >Opel Mokka sada u prodaji uz benzinski, dizelski i elektromotor</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='42345' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Na berlinskim prometnicama isprobali smo prvu električnu Opel Corsu' src='https://i2.wp.com/www.autonet.hr/media/2020/03/autonet.hr_OpelCorsaEBerlin_vozilismo_2020-03-12_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/za-upravljacem/vozili-smo/na-berlinskim-prometnicama-isprobali-smo-prvu-elektricnu-opel-corsu/'   rel="nofollow" >Na berlinskim prometnicama isprobali smo prvu električnu Opel Corsu</a>
								</div></div></li></ul></section>			
			<div class="g g-8"><div class="g-single a-86">
<div id='div-gpt-ad-1547731861458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script>
</div></div></div>
			<div class="tags">
				<a href="https://www.autonet.hr/tag/opel/" rel="tag">Opel</a><a href="https://www.autonet.hr/tag/corsa/" rel="tag">Corsa</a><a href="https://www.autonet.hr/tag/mokka/" rel="tag">Mokka</a><a href="https://www.autonet.hr/tag/infotainment/" rel="tag">infotainment</a><a href="https://www.autonet.hr/tag/combo/" rel="tag">Combo</a><a href="https://www.autonet.hr/tag/vivaro/" rel="tag">Vivaro</a><a href="https://www.autonet.hr/tag/cijena/" rel="tag">cijena</a><a href="https://www.autonet.hr/tag/life/" rel="tag">Life</a><a href="https://www.autonet.hr/tag/corsa-e/" rel="tag">Corsa-e</a><a href="https://www.autonet.hr/tag/doseg/" rel="tag">doseg</a><a href="https://www.autonet.hr/tag/elektromotor/" rel="tag">elektromotor</a><a href="https://www.autonet.hr/tag/elektricni/" rel="tag">električni</a><a href="https://www.autonet.hr/tag/vivaro-e/" rel="tag">Vivaro-e</a><a href="https://www.autonet.hr/tag/baterija/" rel="tag">baterija</a><a href="https://www.autonet.hr/tag/mokka-e/" rel="tag">mokka-e</a><a href="https://www.autonet.hr/tag/combo-e/" rel="tag">combo-e</a><a href="https://www.autonet.hr/tag/zafira-e/" rel="tag">zafira-e</a><a href="https://www.autonet.hr/tag/jednofazni/" rel="tag">jednofazni</a><a href="https://www.autonet.hr/tag/trofazni/" rel="tag">trofazni</a>
			</div>
			
			
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>
	
			<div id="midasWidget__185"></div>
			<script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script>
		</footer>
	</article>
</main>
<aside class="padded sidebar" id="sidebar">
					<div class="widget featured articles" id="featured">
						<h3 class="orange blocky title">
				Izdvojeno			</h3>
						
								
														
					<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/51592/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_otvorna-150x80-c.jpg" alt="Opel proširio paletu električnih modela na Combo, Life izvedbu te Zafiru Life">
							<span class="small gray blocky category title">
								Vozili smo							</span>
							<h4 class="small article title">
								Opel proširio paletu električnih modela na Combo, Life izvedbu te Zafiru Life							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/aktualno/premijere/vjeran-svojim-korijenima-razotkriven-novi-range-rover/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/51537/autonet.hr_RangeRover_premijera_2021-10-27_otvorna-150x80-c.jpg" alt="Vjeran svojim korijenima - Razotkriven novi Range Rover">
							<span class="small gray blocky category title">
								Premijere							</span>
							<h4 class="small article title">
								Vjeran svojim korijenima - Razotkriven novi Range Rover							</h4>
						</article>
					</a>
					
					</div>	
														
					<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/test/mercedes-benz-c-200-privlacan-c-po-uzoru-na-prestizni-s/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/51481/autonet.hr_MercedesC200_test_2021-10-13_otvorna1-150x80-c.jpg" alt="Mercedes-Benz C 200 AMG Line - Privlačan C, skrojen po uzoru na prestižni S">
							<span class="small gray blocky category title">
								Test automobila							</span>
							<h4 class="small article title">
								Mercedes-Benz C 200 AMG Line - Privlačan C, skrojen po uzoru na prestižni S							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/audi-tour-e-xperience-za-upoznavanje-novog-q4-e-trona-i-njegovog-sportback-izdanja/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/51383/autonet.hr_AudiE-xperienceIstra_vozilismo_2021-10-12_otvorna-150x80-c.jpg" alt="Audi tour e-xperience za upoznavanje novog Q4 e-trona i njegovog Sportback izdanja">
							<span class="small gray blocky category title">
								Vozili smo							</span>
							<h4 class="small article title">
								Audi tour e-xperience za upoznavanje novog Q4 e-trona i njegovog Sportback izdanja							</h4>
						</article>
					</a>
					
					</div>	
						</div>
	<div class="widget"></div><div class="widget"><div class="a-single a-82">
<div id='div-gpt-ad-1547730271714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script>
</div></div></div>				<div class="widget related articles" id="related">
					<h3 class="orange blocky title">Vezani članci</h3>
																						
						<div class="row">						<a href="https://www.autonet.hr/za-upravljacem/test/mercedes-benz-c-200-privlacan-c-po-uzoru-na-prestizni-s/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/51481/autonet.hr_MercedesC200_test_2021-10-13_otvorna1-150x80-c.jpg" alt="Mercedes-Benz C 200 AMG Line - Privlačan C, skrojen po uzoru na prestižni S">
								<span class="small gray blocky category title">
								Test automobila								</span>
								<h4 class="small article title">
									Mercedes-Benz C 200 AMG Line - Privlačan C, skrojen po uzoru na prestižni S								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/trziste/hr-trziste/kia-i-hyundai-napravili-bolji-rezultat-od-volkswagena/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/48446/autonet.hr_KiaStonic2021_vijesti_2021-03-15_otvorna-150x80-c.jpg" alt="Kia i Hyundai napravili bolji rezultat od Volkswagena!">
								<span class="small gray blocky category title">
								HR tržište								</span>
								<h4 class="small article title">
									Kia i Hyundai napravili bolji rezultat od Volkswagena!								</h4>
							</article>
						</a>
												</div>																	
						<div class="row">						<a href="https://www.autonet.hr/aktualno/stigli-su-kuberg-elektricni-motocikli-za-one-zeljne-uzbudenja/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/51342/autonet.hr_Kuberg_aktualno_2021-10-04_otvorna-150x80-c.jpg" alt="Stigli su Kuberg električni motocikli za one željne uzbuđenja">
								<span class="small gray blocky category title">
								Aktualno								</span>
								<h4 class="small article title">
									Stigli su Kuberg električni motocikli za one željne uzbuđenja								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/za-upravljacem/test/tesla-model-3-long-range-dual-motor-manje-promjene-za-jos-vise-efikasnosti/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/51207/autonet.hr_TeslaModel3_test_2021-09-22_otvorna3-150x80-c.jpg" alt="Tesla Model 3 Long Range Dual Motor 2021 - Manje promjene za još više efikasnosti">
								<span class="small gray blocky category title">
								Test automobila								</span>
								<h4 class="small article title">
									Tesla Model 3 Long Range Dual Motor 2021 - Manje promjene za još više efikasnosti								</h4>
							</article>
						</a>
												</div>														</div>
				<div class="widget popular" id="popular">
				<h3 class="orange blocky title">
					Najpopularniji članci
				</h3>
				<div class="container">
					<ul class="tabs horizontal menu">
						<li class="tab-link current" data-tab="tab-1">Danas</li>
						<li class="tab-link" data-tab="tab-2">Tjedan</li>
						<li class="tab-link" data-tab="tab-3">Mjesec</li>
						<li class="tab-link" data-tab="tab-4">Sve</li>
					</ul>
					<div id="tab-1" class="tab-content current">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/vjeran-svojim-korijenima-razotkriven-novi-range-rover/" title="Vjeran svojim korijenima &#8211; Razotkriven novi Range Rover" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51536-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">October 27, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/vjeran-svojim-korijenima-razotkriven-novi-range-rover/" title="Vjeran svojim korijenima &#8211; Razotkriven novi Range Rover" class="wpp-post-title" target="_self">Vjeran svojim korijenima &#821...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/toyota-najavljuje-velika-ulaganja-u-automobilske-baterije/" title="Toyota najavljuje velika ulaganja u automobilske baterije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51534-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 26, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/toyota-najavljuje-velika-ulaganja-u-automobilske-baterije/" title="Toyota najavljuje velika ulaganja u automobilske baterije" class="wpp-post-title" target="_self">Toyota najavljuje velika ulaga...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/vazirani-ekonk-je-najlaksi-elektricni-superautomobil-na-svijetu/" title="Vazirani Ekonk je najlakši električni superautomobil na svijetu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51527-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 25, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/vazirani-ekonk-je-najlaksi-elektricni-superautomobil-na-svijetu/" title="Vazirani Ekonk je najlakši električni superautomobil na svijetu" class="wpp-post-title" target="_self">Vazirani Ekonk je najlakši ele...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/odakle-se-u-hrvatsku-najcesce-uvoze-rabljeni-automobili/" title="Odakle se u Hrvatsku najčešće uvoze rabljeni automobili?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51520-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 22, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/odakle-se-u-hrvatsku-najcesce-uvoze-rabljeni-automobili/" title="Odakle se u Hrvatsku najčešće uvoze rabljeni automobili?" class="wpp-post-title" target="_self">Odakle se u Hrvatsku najčešće...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/murrayev-novi-fancar-debitirao-u-goodwoodu/" title="Murrayev novi &#8220;fancar&#8221; debitirao u Goodwoodu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51516-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 21, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/murrayev-novi-fancar-debitirao-u-goodwoodu/" title="Murrayev novi &#8220;fancar&#8221; debitirao u Goodwoodu" class="wpp-post-title" target="_self">Murrayev novi &#8220;fancar&#8...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-2" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/odakle-se-u-hrvatsku-najcesce-uvoze-rabljeni-automobili/" title="Odakle se u Hrvatsku najčešće uvoze rabljeni automobili?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51520-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 22, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/odakle-se-u-hrvatsku-najcesce-uvoze-rabljeni-automobili/" title="Odakle se u Hrvatsku najčešće uvoze rabljeni automobili?" class="wpp-post-title" target="_self">Odakle se u Hrvatsku najčešće...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/vazirani-ekonk-je-najlaksi-elektricni-superautomobil-na-svijetu/" title="Vazirani Ekonk je najlakši električni superautomobil na svijetu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51527-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 25, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/vazirani-ekonk-je-najlaksi-elektricni-superautomobil-na-svijetu/" title="Vazirani Ekonk je najlakši električni superautomobil na svijetu" class="wpp-post-title" target="_self">Vazirani Ekonk je najlakši ele...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/toyota-najavljuje-velika-ulaganja-u-automobilske-baterije/" title="Toyota najavljuje velika ulaganja u automobilske baterije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51534-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 26, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/toyota-najavljuje-velika-ulaganja-u-automobilske-baterije/" title="Toyota najavljuje velika ulaganja u automobilske baterije" class="wpp-post-title" target="_self">Toyota najavljuje velika ulaga...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/murrayev-novi-fancar-debitirao-u-goodwoodu/" title="Murrayev novi &#8220;fancar&#8221; debitirao u Goodwoodu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51516-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 21, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/murrayev-novi-fancar-debitirao-u-goodwoodu/" title="Murrayev novi &#8220;fancar&#8221; debitirao u Goodwoodu" class="wpp-post-title" target="_self">Murrayev novi &#8220;fancar&#8...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/preslagivanjem-unutar-korporacije-volvo-ce-postati-vlasnik-svih-svojih-tvornica/" title="Preslagivanjem unutar korporacije Volvo će postati vlasnik svih svojih tvornica" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51514-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 20, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/preslagivanjem-unutar-korporacije-volvo-ce-postati-vlasnik-svih-svojih-tvornica/" title="Preslagivanjem unutar korporacije Volvo će postati vlasnik svih svojih tvornica" class="wpp-post-title" target="_self">Preslagivanjem unutar korporac...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-3" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/u-hrvatskoj-je-najteze-i-najskuplje-na-svijetu-poloziti-vozacki-ispit/" title="U Hrvatskoj je najteže i najskuplje na svijetu položiti vozački ispit" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51295-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">September 29, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/u-hrvatskoj-je-najteze-i-najskuplje-na-svijetu-poloziti-vozacki-ispit/" title="U Hrvatskoj je najteže i najskuplje na svijetu položiti vozački ispit" class="wpp-post-title" target="_self">U Hrvatskoj je najteže i najsk...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/toyota-mirai-presla-1-360-kilometara-s-5-minutnim-punjenjem-vodika/" title="Toyota Mirai prešla 1.360 kilometara s 5-minutnim punjenjem vodika" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51378-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 11, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/toyota-mirai-presla-1-360-kilometara-s-5-minutnim-punjenjem-vodika/" title="Toyota Mirai prešla 1.360 kilometara s 5-minutnim punjenjem vodika" class="wpp-post-title" target="_self">Toyota Mirai prešla 1.360 kilo...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/mercedes-benz-c-200-privlacan-c-po-uzoru-na-prestizni-s/" title="Mercedes-Benz C 200 AMG Line &#8211; Privlačan C, skrojen po uzoru na prestižni S" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51419-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>
					<span class="pop-date">October 13, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/mercedes-benz-c-200-privlacan-c-po-uzoru-na-prestizni-s/" title="Mercedes-Benz C 200 AMG Line &#8211; Privlačan C, skrojen po uzoru na prestižni S" class="wpp-post-title" target="_self">Mercedes-Benz C 200 AMG Line &...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/odakle-se-u-hrvatsku-najcesce-uvoze-rabljeni-automobili/" title="Odakle se u Hrvatsku najčešće uvoze rabljeni automobili?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51520-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 22, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/odakle-se-u-hrvatsku-najcesce-uvoze-rabljeni-automobili/" title="Odakle se u Hrvatsku najčešće uvoze rabljeni automobili?" class="wpp-post-title" target="_self">Odakle se u Hrvatsku najčešće...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/prije-utrkivanja-s-frendovima-provjerite-polozaj-mjenjaca/" title="Prije utrkivanja s frendovima provjerite položaj mjenjača" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/51484-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 13, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/prije-utrkivanja-s-frendovima-provjerite-polozaj-mjenjaca/" title="Prije utrkivanja s frendovima provjerite položaj mjenjača" class="wpp-post-title" target="_self">Prije utrkivanja s frendovima...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-4" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 1, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">June 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>
					<span class="pop-date">October 7, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">November 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47842-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">February 9, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" class="wpp-post-title" target="_self">Lada Niva Travel prodaje se u...</a></span>
				</div>
			</li>
			
</ul>
					</div>
				</div>
			</div><div class="widget"><div class="a-single a-83">
<div id='div-gpt-ad-1547731525246-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script>
</div></div></div>				
							<div class="widget gallery" id="gallery">
						<h3 class="orange blocky title">
				Najnovija galerija			</h3>
			
						<article>
								
				<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life/g/combo-e/0">
					<img src="https://www.autonet.hr/media/fly-images/51592/autonet.hr_OpelComboELifeZafiraELife_vozilismo_2021-10-28_otvorna-305x173-c.jpg" alt="Opel proširio paletu električnih modela na Combo, Life izvedbu te Zafiru Life">
					<h4>
						Opel proširio paletu električnih modela na Combo, Life izvedbu te Zafiru Life					</h4>
				</a>
			</article>
					</div>
	<div class="widget"><div class="a-single a-84">
<div id='div-gpt-ad-1547731637985-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script>
</div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">
				<tr>
					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>
					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>
				</tr>
				<tr>
					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener">Stanje na cestama</a></td>
					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener">Cijene goriva</a></td>
				</tr>
			</table></div>
		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-1" style="font-size: 10.032258064516pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a>
<a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-2" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a>
<a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-3" style="font-size: 19.290322580645pt;" aria-label="Arona (19 stavki)">Arona</a>
<a href="https://www.autonet.hr/tag/aura-ev/" class="tag-cloud-link tag-link-4352 tag-link-position-4" style="font-size: 8pt;" aria-label="aura EV (1 stavka)">aura EV</a>
<a href="https://www.autonet.hr/tag/australija/" class="tag-cloud-link tag-link-4353 tag-link-position-5" style="font-size: 8pt;" aria-label="australija (1 stavka)">australija</a>
<a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 11.387096774194pt;" aria-label="Born (3 stavke)">Born</a>
<a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-7" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a>
<a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-8" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a>
<a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-9" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a>
<a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-10" style="font-size: 14.209677419355pt;" aria-label="Cross (6 stavki)">Cross</a>
<a href="https://www.autonet.hr/tag/cyberster/" class="tag-cloud-link tag-link-4097 tag-link-position-11" style="font-size: 8pt;" aria-label="cyberster (1 stavka)">cyberster</a>
<a href="https://www.autonet.hr/tag/dct/" class="tag-cloud-link tag-link-3073 tag-link-position-12" style="font-size: 11.387096774194pt;" aria-label="DCT (3 stavke)">DCT</a>
<a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-13" style="font-size: 10.032258064516pt;" aria-label="elektromotori (2 stavke)">elektromotori</a>
<a href="https://www.autonet.hr/tag/fzoeu/" class="tag-cloud-link tag-link-3328 tag-link-position-14" style="font-size: 13.41935483871pt;" aria-label="FZOEU (5 stavki)">FZOEU</a>
<a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-15" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a>
<a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-16" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a>
<a href="https://www.autonet.hr/tag/hibridi/" class="tag-cloud-link tag-link-3329 tag-link-position-17" style="font-size: 16.354838709677pt;" aria-label="hibridi (10 stavki)">hibridi</a>
<a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-18" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a>
<a href="https://www.autonet.hr/tag/id-light/" class="tag-cloud-link tag-link-3585 tag-link-position-19" style="font-size: 8pt;" aria-label="ID Light (1 stavka)">ID Light</a>
<a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-20" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a>
<a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-21" style="font-size: 14.209677419355pt;" aria-label="kazne (6 stavki)">kazne</a>
<a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-22" style="font-size: 18.5pt;" aria-label="M5 (16 stavki)">M5</a>
<a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-23" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a>
<a href="https://www.autonet.hr/tag/n-design/" class="tag-cloud-link tag-link-3072 tag-link-position-24" style="font-size: 10.032258064516pt;" aria-label="N-Design (2 stavke)">N-Design</a>
<a href="https://www.autonet.hr/tag/pametni/" class="tag-cloud-link tag-link-3841 tag-link-position-25" style="font-size: 8pt;" aria-label="pametni (1 stavka)">pametni</a>
<a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 22pt;" aria-label="proizvodnja (34 stavke)">proizvodnja</a>
<a href="https://www.autonet.hr/tag/prototype/" class="tag-cloud-link tag-link-3840 tag-link-position-27" style="font-size: 10.032258064516pt;" aria-label="prototype (2 stavke)">prototype</a>
<a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 20.41935483871pt;" aria-label="rekord (24 stavke)">rekord</a>
<a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a>
<a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a>
<a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 14.774193548387pt;" aria-label="Scout (7 stavki)">Scout</a>
<a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a>
<a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-33" style="font-size: 15.903225806452pt;" aria-label="T-GDi (9 stavki)">T-GDi</a>
<a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-34" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a>
<a href="https://www.autonet.hr/tag/tovarni/" class="tag-cloud-link tag-link-4096 tag-link-position-35" style="font-size: 8pt;" aria-label="tovarni (1 stavka)">tovarni</a>
<a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-36" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a>
<a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a>
<a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 13.41935483871pt;" aria-label="tvornica (5 stavki)">tvornica</a>
<a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 16.354838709677pt;" aria-label="V8 (10 stavki)">V8</a>
<a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 14.774193548387pt;" aria-label="Vantage (7 stavki)">Vantage</a>
<a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 10.032258064516pt;" aria-label="Varekai (2 stavke)">Varekai</a>
<a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-42" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a>
<a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-43" style="font-size: 10.032258064516pt;" aria-label="VinFast (2 stavke)">VinFast</a>
<a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-44" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a>
<a href="https://www.autonet.hr/tag/zeljeznica/" class="tag-cloud-link tag-link-3584 tag-link-position-45" style="font-size: 8pt;" aria-label="željeznica (1 stavka)">željeznica</a></div>
</div><div class="widget"><div class="a-single a-85">
<div id='div-gpt-ad-1547731721451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script>
</div></div></div></aside>
         </div>
<section class="padded fullwidth banner" id="fullwidth">
<div class="a-single a-93">
<div id='div-gpt-ad-1583402044104-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script>
</div></div></section>
			<footer class="relative padded footer" id="footer">
				<div class="padded">
					<div class="links">
						
						<a href="/marketing">Marketing</a>
						|
						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>
					</div>
					
					ISSN 1333 - 9060 | © 1999. - 2021. autonet. Sva prava pridržana.
					<a href="#top" id="back-to-top">&#10132;</a>
				</div>
			</footer>
		</div>
					<div id="backgroundBanner" class="contentover">
				<div class="centerer">
										1				</div>
							</div>
		
			<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/pixel-geo.min.js' id='yuzo-pixel-geo-js'></script>
<script type='text/javascript' id='yuzo-js-js-extra'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","post_id":"51590","url":"https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Fopel-prosirio-paletu-elektricnih-modela-na-combo-life-izvedbu-te-zafiru-life%2F","where_is":"single|singular","nonce":"f3dc1b1f6f","nonce2":"c7ebe24032","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/yuzo.min.js' id='yuzo-js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"c2a2c711e7","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.min.js' id='wpgdprc.js-js'></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'124685696',post:'51590',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '51590' ]);
</script>
<script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script>
	
	
	
	<style>
	
	</style>
	
	</body>
</html>

