
<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>
							autonet &bull; Brza vožnja bolja je za podizanje raspoloženja nego teretana					</title>
			<script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
							<script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script>
									<script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	
	<meta name="description" content="Poznato je da fizička aktivnost ima pozitivan utjecaj i na raspoloženje te mentalno zdravlje pojedinca. Iz tog se razloga često preporuča baviti se" />
	<link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="autonet &bull; Brza vožnja bolja je za podizanje raspoloženja nego teretana" />
	<meta property="og:description" content="Poznato je da fizička aktivnost ima pozitivan utjecaj i na raspoloženje te mentalno zdravlje pojedinca. Iz tog se razloga često preporuča baviti se" />
	<meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/" />
	<meta property="og:site_name" content="autonet" />
	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />
	<meta property="article:published_time" content="2022-08-09T23:03:38+00:00" />
	<meta property="og:image" content="https://www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study1.jpg" />
	<meta property="og:image:width" content="1365" />
	<meta property="og:image:height" content="768" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Sandro Vrbanus" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@autonethr" />
	<meta name="twitter:site" content="@autonethr" />
	<meta name="twitter:label1" content="Napisao/la" />
	<meta name="twitter:data1" content="Sandro Vrbanus" />
	<meta name="twitter:label2" content="Procijenjeno vrijeme čitanja" />
	<meta name="twitter:data2" content="2 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autonet.hr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","inLanguage":"hr","@id":"https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/#primaryimage","url":"https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study1.jpg?fit=1365%2C768&ssl=1","contentUrl":"https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study1.jpg?fit=1365%2C768&ssl=1","width":1365,"height":768},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/","url":"https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/","name":"autonet &bull; Brza vožnja bolja je za podizanje raspoloženja nego teretana","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/#primaryimage"},"image":{"@id":"https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study1.jpg?fit=1365%2C768&ssl=1","datePublished":"2022-08-09T23:03:38+00:00","dateModified":"2022-08-09T23:03:38+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Poznato je da fizička aktivnost ima pozitivan utjecaj i na raspoloženje te mentalno zdravlje pojedinca. Iz tog se razloga često preporuča baviti se","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Početna stranica","item":"https://www.autonet.hr/"},{"@type":"ListItem","position":2,"name":"Objave","item":"https://www.autonet.hr/objave/"},{"@type":"ListItem","position":3,"name":"Brza vožnja bolja je za podizanje raspoloženja nego teretana"}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","inLanguage":"hr","@id":"https://www.autonet.hr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"},"url":"https://www.autonet.hr/author/sandro-vrbanus/"}]}</script>
	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #ff4f00;
	border: 1px solid #999;
}
</style>
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.autonet.hr/app/yuzo-related-post/public/assets/css/yuzo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' />
<link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.autonet.hr/gdpr/Assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts","ID":54833,"token":"89f811d1f0","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxNonce":"f1955ac2f0","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"hr","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/gdpr/Assets/js/front.min.js' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/54833" /><link rel='shortlink' href='https://www.autonet.hr/?p=54833' />
<link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F&#038;format=xml" />
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
		<meta property="fb:app_id" content="325878254689877" />
					<meta property="fb:admins" content="100000792040761" />
						<meta property="fb:admins" content="100001088866423" />
						<meta property="fb:admins" content="1291787338" />
			            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style> .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{font-size: 16px!important;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ line-height: 18px!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 600!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item:hover .yzp-item-title a{ color: #444!important; } .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}.yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style><style type="text/css" id="wp-custom-css">aside .category-posts-internal a.cat-post-everything-is-link div {
	margin:0px!important;
	padding-left:0px;
	padding-right:0px;
}
#category-posts-2-internal .cat-post-thumbnail {
    margin: 5px 0 20px 0;
}
aside .category-posts-internal  {
	margin:0px!important;
	padding-left:22px;
	padding-right:0px;
}
aside .cat-post-title {
	display:block!important;
	clear:both!important;
	margin-top:0px!important;  
   font-size: 1.2em!important;
}</style><style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

.wp-yuzo a:hover {
	text-decoration: none;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style>		<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> 
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 ga('set', 'anonymizeIp', true);
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	</head>
	<body data-rsssl=1>
			<div id="top"></div>
		<div class="centered padded wrapper " id="wrapper">
			
			<header class="header" id="header">
				<div class="cleared">
					<a href="https://www.autonet.hr" class="padded logo" id="logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">
					</a>
					<div class="padded leaderboard banner" id="leaderboard">
						<div class="a-single a-89">
<div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script>
</div></div>					</div>
				</div>
				<div class="cleared padded navpad">
					<div id="mobile-nav">
						<div id="mobile-search">Pretraga</div>
						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>
					</div>
					<div id="mobile-overlay"></div>
					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li>
</ul>
</li>
<li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>
	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li>
</ul>
</li>
<li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li>
</ul>
</li>
</ul>					
<form action="https://www.autonet.hr" id="search">
	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">
	<select name="cat" id="categories">
		<option value="">Cijeli autonet</option>
					<option value="8">
				Vijesti			</option>
					<option value="3678">
				Sponzorirano			</option>
					<option value="9">
				Akcije!			</option>
					<option value="10">
				Premijere			</option>
					<option value="5">
				Tehnika			</option>
					<option value="18">
				Škola tehnike			</option>
					<option value="19">
				Crash test			</option>
					<option value="11">
				Test automobila			</option>
					<option value="12">
				Vozili smo			</option>
					<option value="16">
				Predstavljamo			</option>
					<option value="17">
				Retrovizor			</option>
					<option value="20">
				Saloni			</option>
			</select>
	<input type="submit" value="pretraži portal" id="submit-search">
</form>
				</div>
				<div class="cleared padded">
					<div id="social">
						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">
							<i class="icon-twitter"></i>
						</a>
						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">
							<i class="icon-facebook"></i>
						</a>
					</div>
				</div>
			</header>
						<section class="padded fullwidth banner" id="fullwidth">
				<div class="a-single a-87">
<div id='div-gpt-ad-1547731929854-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script>
</div></div>			</section>
			
			<div class="cleared middle" id="middle">
<main class="main" id="main">
	<div class="cleared padded">
		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">
			Vijesti
		</a>
		<div class="sharing">
			
		</div>
	</div>
	<article class="padded article" id="article">
		<header class="header">
			<h1 class="title">
				Brza vožnja bolja je za podizanje raspoloženja nego teretana
			</h1>
			
			
			<figure class="figure" id="fotografija">
				<img src="https://www.autonet.hr/media/fly-images/54834/Autonet.hr-Abarth-Mood-Enhancing-Study1-640x400.jpg" alt="Brza vožnja bolja je za podizanje raspoloženja nego teretana">
				<figcaption class="figcaption">
										
					
					<time datetime="2022-08-10T01:03" pubdate="pubdate" class="publish date">
						danas						
					</time>
				</figcaption>
			</figure>
			
		</header>
		
			<div class="content">
	<h2 class="title">
		
	</h2>
	<div class="introduction">
		<p>Istraživanje britanskog sveučilišta Loughborough i Abartha pokazalo je da su ispitanici bili značajno zadovoljniji i sretniji nakon brze vožnje trkaćom stazom, nego što su to bili nakon intenzivnog vježbanja</p>
	</div>
	
	<p>Poznato je da fizička aktivnost ima pozitivan utjecaj i na raspoloženje te mentalno zdravlje pojedinca. Iz tog se razloga često preporuča baviti se rekreativno sportom ili vježbanjem u teretani, kako bi se održavala i zdrava razina hormona sreće, uz fizičku kondiciju. U Stellantisovoj diviziji za sportske automobile Abarth i britanskom sveučilištu Loughborough odlučili su provjeriti ima li sličan utjecaj još jedna uzbudljiva adrenalinska aktivnost – brza vožnja automobilom po trkaćoj stazi.</p><div class="g g-10"><div class="g-single a-91">
<p id="oglas-tekst">-- tekst slijedi nakon oglasa --</p>
<div id='div-gpt-ad-1551476631198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script>
</div>
<p></p></div></div>
<h4>Sreća je 59% veća</h4>
<p>Njihova studija uključivala je, dakako, Abarthove automobile (Abarth F595, 595 Essesse i 595 Competizione), profesionalnog vozača, trkaću stazu Mallory Park, kao i vježbe u teretani (kombinaciju aerobnih i anaerobnih tehnika). Ispitanici su imali prilike sami voziti Abarthe po trkaćoj stazi, potom ih je jedan brzi krug provezao profesionalac, odrađivali su i vježbe precizne vožnje, a imali su zakazan i trening u teretani. Prilikom svih ovih aktivnosti mjereni su im psihofizički parametri, krvni tlak, izrazi lica, otkucaji srca i tome slično.</p>
<p><a  data-lightbox="galerija" href="https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?ssl=1"><img class="aligncenter size-full wp-image-54835 jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=1365%2C768&#038;ssl=1" alt width="1365" height="768" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?w=1365&amp;ssl=1 1365w, https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=1365%2C768&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-full wp-image-54835" src="https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=1365%2C768&#038;ssl=1" alt="" width="1365" height="768" srcset="https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?w=1365&amp;ssl=1 1365w, https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/08/Autonet.hr-Abarth-Mood-Enhancing-Study2.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"  /></noscript></a></p>
<p>Rezultati su pokazali da su ispitanici bili u prosjeku 116% sretniji kada su vozili trkaći automobil nego kada su vježbali u teretani, a raspoloženje im je bilo bolje za oko 4%. Intenzitet sreće bio je 20% viši kod precizne vožnje u usporedbi s vježbanjem, a u prosjeku su uživali 77% više kada ih je stazom vozio profesionalni vozač utrka.</p>
<p>Istraživanje je potvrdilo da postoje pozitivni učinci na raspoloženje i mentalno zdravlje kada se ljudi bave fizičkom aktivnošću, a sada se u tu skupinu može uvrstiti i brza vožnja. Ona je u prosjeku 59% učinkovitija u tome nego kombinacija vježbi u teretani. Uzbuđenje utrkivanja s vremenom na stazi nedvojbeno je pri vrhu ljestvice aktivnosti koje usrećuju ljude, zaključili su istraživači.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Brza%20vo%C5%BEnja%20bolja%20je%20za%20podizanje%20raspolo%C5%BEenja%20nego%20teretana&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Brza%20vo%C5%BEnja%20bolja%20je%20za%20podizanje%20raspolo%C5%BEenja%20nego%20teretana' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Brza%20vo%C5%BEnja%20bolja%20je%20za%20podizanje%20raspolo%C5%BEenja%20nego%20teretana https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Brza%20vo%C5%BEnja%20bolja%20je%20za%20podizanje%20raspolo%C5%BEenja%20nego%20teretana https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
	
</div>
		
		
		<footer class="footer">
			<div class="post-navigation">
				<div class="prev">
					<a href="https://www.autonet.hr/aktualno/vijesti/lada-najavila-svoj-prvi-elektricni-automobil/" rel="prev"><< prethodni članak</a>
				</div>
				
				<div class="next">
					
				</div>
			</div>
            
            
            
            <section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-46359 yzp-template-grid-yuzo yzp-layout-grid yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-2 yzp-tablet-columns-3 yzp-desktop-columns-3" data-version="6.2.2"  data-id="46359"  data-type="s" data-level="1" ><h4>Vezane objave</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='51289' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='U Europi prošlog mjeseca prodano više elektrificiranih vozila nego dizelaša' src='https://i0.wp.com/www.autonet.hr/media/2019/09/autonet.hr_Volkswagen_ID.3_2019-09-10_038.jpg?fit=640%2C359&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/u-europi-proslog-mjeseca-prodano-vise-elektrificiranih-vozila-nego-dizelasa/'   rel="nofollow" >U Europi prošlog mjeseca prodano više elektrificiranih vozila nego dizelaša</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='53768' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Ovo su automobili koji se najčešće i najrjeđe kvare, prema ADAC-u' src='https://i0.wp.com/www.autonet.hr/media/2022/03/Autonet.hr_Toyota_aygox.jpg?fit=640%2C359&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/ovo-su-automobili-koji-se-najcesce-i-najrjede-kvare-prema-adac-u/'   rel="nofollow" >Ovo su automobili koji se najčešće i najrjeđe kvare, prema ADAC-u</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='54065' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Istraživanje: luksuzne marke automobila najbrže gube na vrijednosti' src='https://i0.wp.com/www.autonet.hr/media/2022/06/Autonet.hr_porsche_oldtimer.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/istrazivanje-luksuzne-marke-automobila-najbrze-gube-na-vrijednosti/'   rel="nofollow" >Istraživanje: luksuzne marke automobila najbrže gube na vrijednosti</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='53865' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Najbrži autonomni cestovni bolid juri preko 300 km/h' src='https://i0.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_PoliMOVErecord.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/najbrzi-autonomni-cestovni-bolid-juri-preko-300-km-h/'   rel="nofollow" >Najbrži autonomni cestovni bolid juri preko 300 km/h</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='51968' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Električna Lancia Delta Integrale vozit će rally utrke u 2022.' src='https://i0.wp.com/www.autonet.hr/media/2021/11/Autonet.hr_Lancia_delta_integrale_EV.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/elektricna-lancia-delta-integrale-vozit-ce-rally-utrke-u-2022/'   rel="nofollow" >Električna Lancia Delta Integrale vozit će rally utrke u 2022.</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='54716' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Istraživanje: koliko vjerujemo prodavačima rabljenih automobila?' src='https://i0.wp.com/www.autonet.hr/media/2022/07/Autonet.hr_rabljeni.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/istrazivanje-koliko-vjerujemo-prodavacima-rabljenih-automobila/'   rel="nofollow" >Istraživanje: koliko vjerujemo prodavačima rabljenih automobila?</a>
								</div></div></li></ul></section>			
			<div class="g g-8"><div class="g-single a-86">
<div id='div-gpt-ad-1547731861458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script>
</div></div></div>
			<div class="tags">
				<a href="https://www.autonet.hr/tag/abarth/" rel="tag">Abarth</a><a href="https://www.autonet.hr/tag/utrke/" rel="tag">utrke</a><a href="https://www.autonet.hr/tag/istrazivanja/" rel="tag">istraživanja</a><a href="https://www.autonet.hr/tag/automobilske-utrke/" rel="tag">automobilske utrke</a>
			</div>
			
			
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php?redirect_to=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F">prijaviti</a>.</p>	</div>
	
			<div id="midasWidget__185"></div>
			<script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script>
		</footer>
	</article>
</main>
<aside class="padded sidebar" id="sidebar">
					<div class="widget featured articles" id="featured">
						<h3 class="orange blocky title">
				Izdvojeno			</h3>
						
								
														
					<div class="row">					<a href="https://www.autonet.hr/trziste/hr-trziste/izvrstan-rezultat-volkswagena-za-najbolji-ovogodisnji-mjesec/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/43494/autonet.hr_ProdajaTrziste_vijest_2020-06-05_otvorna-150x80-c.jpg" alt="Izvrstan rezultat Volkswagena za najbolji ovogodišnji mjesec">
							<span class="small gray blocky category title">
								HR tržište							</span>
							<h4 class="small article title">
								Izvrstan rezultat Volkswagena za najbolji ovogodišnji mjesec							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/za-upravljacem/test/volkswagen-taigo-15-tsi-dsg-r-line-cilja-na-vrh-prodaje/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/54737/autonet.hr_VWTaigo15DSGRLine_test_2022-07-27_otvorna-150x80-c.jpg" alt="Volkswagen Taigo 1,5 TSI DSG R-Line - Cilja na vrh prodaje">
							<span class="small gray blocky category title">
								Test automobila							</span>
							<h4 class="small article title">
								Volkswagen Taigo 1,5 TSI DSG R-Line - Cilja na vrh prodaje							</h4>
						</article>
					</a>
					
					</div>	
														
					<div class="row">					<a href="https://www.autonet.hr/aktualno/premijere/hyundai-ioniq-6-cilja-na-novu-publiku/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/54681/autonet.hr_HyundaiIoniq6_premijera_2022-07-15_otvorna-150x80-c.jpg" alt="Hyundai Ioniq 6 cilja na novu publiku">
							<span class="small gray blocky category title">
								Premijere							</span>
							<h4 class="small article title">
								Hyundai Ioniq 6 cilja na novu publiku							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/trziste/hr-trziste/stigao-prvi-rimac-kia-vodeca-marka-a-zahvaljujuci-policiji-skoda-octavia-najtrazeniji-model/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/54598/autonet.hr_SkodaOctaviaMUP_aktualno_2022-07-05_otvorna-150x80-c.jpg" alt="Stigao prvi Rimac! Kia vodeća marka, a zahvaljujući policiji Škoda Octavia najtraženiji model">
							<span class="small gray blocky category title">
								HR tržište							</span>
							<h4 class="small article title">
								Stigao prvi Rimac! Kia vodeća marka, a zahvaljujući policiji Škoda Octavia najtraženiji model							</h4>
						</article>
					</a>
					
					</div>	
						</div>
	<div class="widget"></div><div class="widget"><div class="a-single a-82">
<div id='div-gpt-ad-1547730271714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script>
</div></div></div>				<div class="widget related articles" id="related">
					<h3 class="orange blocky title">Vezani članci</h3>
																						
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/istrazivanje-koliko-vjerujemo-prodavacima-rabljenih-automobila/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/54718/Autonet.hr_rabljeni-150x80-c.jpg" alt="Istraživanje: koliko vjerujemo prodavačima rabljenih automobila?">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Istraživanje: koliko vjerujemo prodavačima rabljenih automobila?								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/elektricni-fancar-oborio-rekord-goodwooda/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/54471/Autonet.hr_McMurtry-fan-car-150x80-c.png" alt="Električni fancar oborio rekord Goodwooda">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Električni fancar oborio rekord Goodwooda								</h4>
							</article>
						</a>
												</div>																	
						<div class="row">						<a href="https://www.autonet.hr/aktualno/maleni-batmobil-cilja-pobjedu-i-rekord-staze-na-goodwoodu/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/54332/Autonet.hr_McMurtry-Speirling-150x80-c.jpg" alt="Maleni "Batmobil" cilja pobjedu i rekord staze na Goodwoodu">
								<span class="small gray blocky category title">
								Aktualno								</span>
								<h4 class="small article title">
									Maleni "Batmobil" cilja pobjedu i rekord staze na Goodwoodu								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/istrazivanje-luksuzne-marke-automobila-najbrze-gube-na-vrijednosti/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/54069/Autonet.hr_porsche_oldtimer-150x80-c.jpg" alt="Istraživanje: luksuzne marke automobila najbrže gube na vrijednosti">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Istraživanje: luksuzne marke automobila najbrže gube na vrijednosti								</h4>
							</article>
						</a>
												</div>														</div>
				<div class="widget popular" id="popular">
				<h3 class="orange blocky title">
					Najpopularniji članci
				</h3>
				<div class="container">
					<ul class="tabs horizontal menu">
						<li class="tab-link current" data-tab="tab-1">Danas</li>
						<li class="tab-link" data-tab="tab-2">Tjedan</li>
						<li class="tab-link" data-tab="tab-3">Mjesec</li>
						<li class="tab-link" data-tab="tab-4">Sve</li>
					</ul>
					<div id="tab-1" class="tab-content current">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/lada-najavila-svoj-prvi-elektricni-automobil/" title="Lada najavila svoj prvi električni automobil" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54823-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">9 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/lada-najavila-svoj-prvi-elektricni-automobil/" title="Lada najavila svoj prvi električni automobil" class="wpp-post-title" target="_self">Lada najavila svoj prvi elektr...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/volkswagen-taigo-15-tsi-dsg-r-line-cilja-na-vrh-prodaje/" title="Volkswagen Taigo 1,5 TSI DSG R-Line &#8211; Cilja na vrh prodaje" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54736-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="wpp-taxonomy category category-11">Test automobila </a></span>
					<span class="pop-date">1 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/volkswagen-taigo-15-tsi-dsg-r-line-cilja-na-vrh-prodaje/" title="Volkswagen Taigo 1,5 TSI DSG R-Line &#8211; Cilja na vrh prodaje" class="wpp-post-title" target="_self">Volkswagen Taigo 1,5 TSI DSG R...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nico-rosberg-prvi-je-kupac-kojem-je-isporucena-nevera/" title="Nico Rosberg prvi je kupac kojem je isporučena Nevera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54795-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">5 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nico-rosberg-prvi-je-kupac-kojem-je-isporucena-nevera/" title="Nico Rosberg prvi je kupac kojem je isporučena Nevera" class="wpp-post-title" target="_self">Nico Rosberg prvi je kupac koj...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/izvrstan-rezultat-volkswagena-za-najbolji-ovogodisnji-mjesec/" title="Izvrstan rezultat Volkswagena za najbolji ovogodišnji mjesec" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54828-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="wpp-taxonomy category category-21">HR tržište </a></span>
					<span class="pop-date">8 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/izvrstan-rezultat-volkswagena-za-najbolji-ovogodisnji-mjesec/" title="Izvrstan rezultat Volkswagena za najbolji ovogodišnji mjesec" class="wpp-post-title" target="_self">Izvrstan rezultat Volkswagena...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/kineski-elektricni-automobili-byd-ulaze-na-trziste-europske-unije/" title="Kineski električni automobili BYD ulaze na tržište Europske unije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54782-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">3 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/kineski-elektricni-automobili-byd-ulaze-na-trziste-europske-unije/" title="Kineski električni automobili BYD ulaze na tržište Europske unije" class="wpp-post-title" target="_self">Kineski električni automobili...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-2" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/volkswagen-taigo-15-tsi-dsg-r-line-cilja-na-vrh-prodaje/" title="Volkswagen Taigo 1,5 TSI DSG R-Line &#8211; Cilja na vrh prodaje" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54736-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="wpp-taxonomy category category-11">Test automobila </a></span>
					<span class="pop-date">1 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/volkswagen-taigo-15-tsi-dsg-r-line-cilja-na-vrh-prodaje/" title="Volkswagen Taigo 1,5 TSI DSG R-Line &#8211; Cilja na vrh prodaje" class="wpp-post-title" target="_self">Volkswagen Taigo 1,5 TSI DSG R...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/alieno-unum-elektricni-izvanzemaljac-iz-bugarske/" title="Alieno Unum: električni izvanzemaljac iz Bugarske" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54785-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">4 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/alieno-unum-elektricni-izvanzemaljac-iz-bugarske/" title="Alieno Unum: električni izvanzemaljac iz Bugarske" class="wpp-post-title" target="_self">Alieno Unum: električni izvanz...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nico-rosberg-prvi-je-kupac-kojem-je-isporucena-nevera/" title="Nico Rosberg prvi je kupac kojem je isporučena Nevera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54795-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">5 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nico-rosberg-prvi-je-kupac-kojem-je-isporucena-nevera/" title="Nico Rosberg prvi je kupac kojem je isporučena Nevera" class="wpp-post-title" target="_self">Nico Rosberg prvi je kupac koj...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/krade-automobila-postale-izazov-na-tiktoku/" title="Krađe automobila postale izazov na TikToku" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54792-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">5 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/krade-automobila-postale-izazov-na-tiktoku/" title="Krađe automobila postale izazov na TikToku" class="wpp-post-title" target="_self">Krađe automobila postale izazo...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/kineski-elektricni-automobili-byd-ulaze-na-trziste-europske-unije/" title="Kineski električni automobili BYD ulaze na tržište Europske unije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54782-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">3 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/kineski-elektricni-automobili-byd-ulaze-na-trziste-europske-unije/" title="Kineski električni automobili BYD ulaze na tržište Europske unije" class="wpp-post-title" target="_self">Kineski električni automobili...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-3" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/volkswagen-taigo-15-tsi-dsg-r-line-cilja-na-vrh-prodaje/" title="Volkswagen Taigo 1,5 TSI DSG R-Line &#8211; Cilja na vrh prodaje" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54736-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="wpp-taxonomy category category-11">Test automobila </a></span>
					<span class="pop-date">1 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/volkswagen-taigo-15-tsi-dsg-r-line-cilja-na-vrh-prodaje/" title="Volkswagen Taigo 1,5 TSI DSG R-Line &#8211; Cilja na vrh prodaje" class="wpp-post-title" target="_self">Volkswagen Taigo 1,5 TSI DSG R...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/rusi-pokrenuli-proizvodnju-ogoljene-lade-nive/" title="Rusi pokrenuli proizvodnju ogoljene Lade Nive" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54694-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">20 srpnja, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/rusi-pokrenuli-proizvodnju-ogoljene-lade-nive/" title="Rusi pokrenuli proizvodnju ogoljene Lade Nive" class="wpp-post-title" target="_self">Rusi pokrenuli proizvodnju ogo...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-razvio-novi-benzinski-tsi-motor-sa-150-ks/" title="Volkswagen razvio novi benzinski TSI motor sa 150 KS" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54690-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">19 srpnja, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-razvio-novi-benzinski-tsi-motor-sa-150-ks/" title="Volkswagen razvio novi benzinski TSI motor sa 150 KS" class="wpp-post-title" target="_self">Volkswagen razvio novi benzins...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/pokrenuta-serijska-proizvodnja-nevere-i-battiste/" title="Pokrenuta serijska proizvodnja Nevere i Battiste" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54630-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">13 srpnja, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/pokrenuta-serijska-proizvodnja-nevere-i-battiste/" title="Pokrenuta serijska proizvodnja Nevere i Battiste" class="wpp-post-title" target="_self">Pokrenuta serijska proizvodnja...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/alieno-unum-elektricni-izvanzemaljac-iz-bugarske/" title="Alieno Unum: električni izvanzemaljac iz Bugarske" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54785-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">4 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/alieno-unum-elektricni-izvanzemaljac-iz-bugarske/" title="Alieno Unum: električni izvanzemaljac iz Bugarske" class="wpp-post-title" target="_self">Alieno Unum: električni izvanz...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-4" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">1 lipnja, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="wpp-taxonomy category category-10">Premijere </a></span>
					<span class="pop-date">29 lipnja, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="wpp-taxonomy category category-21">HR tržište </a></span>
					<span class="pop-date">8 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="wpp-taxonomy category category-10">Premijere </a></span>
					<span class="pop-date">29 studenoga, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47842-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">9 veljače, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" class="wpp-post-title" target="_self">Lada Niva Travel prodaje se u...</a></span>
				</div>
			</li>
			
</ul>
					</div>
				</div>
			</div><div class="widget"><div class="a-single a-83">
<div id='div-gpt-ad-1547731525246-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script>
</div></div></div>				
							<div class="widget gallery" id="gallery">
						<h3 class="orange blocky title">
				Najnovija galerija			</h3>
			
						<article>
								
				<a href="https://www.autonet.hr/za-upravljacem/test/volkswagen-taigo-15-tsi-dsg-r-line-cilja-na-vrh-prodaje/g/galerija/0">
					<img src="https://www.autonet.hr/media/fly-images/54737/autonet.hr_VWTaigo15DSGRLine_test_2022-07-27_otvorna-305x173-c.jpg" alt="Volkswagen Taigo 1,5 TSI DSG R-Line - Cilja na vrh prodaje">
					<h4>
						Volkswagen Taigo 1,5 TSI DSG R-Line - Cilja na vrh prodaje					</h4>
				</a>
			</article>
					</div>
	<div class="widget"><div class="a-single a-84">
<div id='div-gpt-ad-1547731637985-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script>
</div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">
				<tr>
					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>
					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>
				</tr>
				<tr>
					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener">Stanje na cestama</a></td>
					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener">Cijene goriva</a></td>
				</tr>
			</table></div>
		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/4x4/" class="tag-cloud-link tag-link-41 tag-link-position-1" style="font-size: 14.27027027027pt;" aria-label="4x4 (28 stavki)">4x4</a>
<a href="https://www.autonet.hr/tag/adac/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 10.594594594595pt;" aria-label="ADAC (5 stavki)">ADAC</a>
<a href="https://www.autonet.hr/tag/a-segment/" class="tag-cloud-link tag-link-33 tag-link-position-3" style="font-size: 13.297297297297pt;" aria-label="A segment (18 stavki)">A segment</a>
<a href="https://www.autonet.hr/tag/automobilska-tehnika/" class="tag-cloud-link tag-link-61 tag-link-position-4" style="font-size: 12.864864864865pt;" aria-label="automobilska tehnika (15 stavki)">automobilska tehnika</a>
<a href="https://www.autonet.hr/tag/bmw/" class="tag-cloud-link tag-link-37 tag-link-position-5" style="font-size: 19.945945945946pt;" aria-label="BMW (320 stavki)">BMW</a>
<a href="https://www.autonet.hr/tag/b-segment/" class="tag-cloud-link tag-link-45 tag-link-position-6" style="font-size: 17.675675675676pt;" aria-label="B segment (122 stavke)">B segment</a>
<a href="https://www.autonet.hr/tag/bubanj-kocnice/" class="tag-cloud-link tag-link-64 tag-link-position-7" style="font-size: 8pt;" aria-label="bubanj kočnice (1 stavka)">bubanj kočnice</a>
<a href="https://www.autonet.hr/tag/ces-las-vegas/" class="tag-cloud-link tag-link-23 tag-link-position-8" style="font-size: 14.108108108108pt;" aria-label="CES Las Vegas (26 stavki)">CES Las Vegas</a>
<a href="https://www.autonet.hr/tag/crossover/" class="tag-cloud-link tag-link-26 tag-link-position-9" style="font-size: 21.405405405405pt;" aria-label="crossover (602 stavke)">crossover</a>
<a href="https://www.autonet.hr/tag/cvvt/" class="tag-cloud-link tag-link-47 tag-link-position-10" style="font-size: 8pt;" aria-label="CVVT (1 stavka)">CVVT</a>
<a href="https://www.autonet.hr/tag/daimler/" class="tag-cloud-link tag-link-53 tag-link-position-11" style="font-size: 14pt;" aria-label="Daimler (25 stavki)">Daimler</a>
<a href="https://www.autonet.hr/tag/disk-kocnice/" class="tag-cloud-link tag-link-63 tag-link-position-12" style="font-size: 8.972972972973pt;" aria-label="disk kočnice (2 stavke)">disk kočnice</a>
<a href="https://www.autonet.hr/tag/djecje-sjedalice/" class="tag-cloud-link tag-link-56 tag-link-position-13" style="font-size: 9.6216216216216pt;" aria-label="dječje sjedalice (3 stavke)">dječje sjedalice</a>
<a href="https://www.autonet.hr/tag/driving-experience/" class="tag-cloud-link tag-link-29 tag-link-position-14" style="font-size: 8.972972972973pt;" aria-label="Driving Experience (2 stavke)">Driving Experience</a>
<a href="https://www.autonet.hr/tag/elektricni-automobil/" class="tag-cloud-link tag-link-27 tag-link-position-15" style="font-size: 17.675675675676pt;" aria-label="električni automobil (121 stavka)">električni automobil</a>
<a href="https://www.autonet.hr/tag/faraday-future/" class="tag-cloud-link tag-link-22 tag-link-position-16" style="font-size: 8.972972972973pt;" aria-label="Faraday Future (2 stavke)">Faraday Future</a>
<a href="https://www.autonet.hr/tag/ff-91/" class="tag-cloud-link tag-link-25 tag-link-position-17" style="font-size: 8pt;" aria-label="FF 91 (1 stavka)">FF 91</a>
<a href="https://www.autonet.hr/tag/ffzero1/" class="tag-cloud-link tag-link-24 tag-link-position-18" style="font-size: 8pt;" aria-label="FFZERO1 (1 stavka)">FFZERO1</a>
<a href="https://www.autonet.hr/tag/glc-coupe/" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 10.972972972973pt;" aria-label="GLC Coupe (6 stavki)">GLC Coupe</a>
<a href="https://www.autonet.hr/tag/gradski-automobil/" class="tag-cloud-link tag-link-49 tag-link-position-20" style="font-size: 13.945945945946pt;" aria-label="gradski automobil (24 stavke)">gradski automobil</a>
<a href="https://www.autonet.hr/tag/hak-hrvatski-autoklub/" class="tag-cloud-link tag-link-54 tag-link-position-21" style="font-size: 9.6216216216216pt;" aria-label="HAK Hrvatski autoklub (3 stavke)">HAK Hrvatski autoklub</a>
<a href="https://www.autonet.hr/tag/huayra/" class="tag-cloud-link tag-link-66 tag-link-position-22" style="font-size: 11.243243243243pt;" aria-label="Huayra (7 stavki)">Huayra</a>
<a href="https://www.autonet.hr/tag/hyundai/" class="tag-cloud-link tag-link-42 tag-link-position-23" style="font-size: 18.864864864865pt;" aria-label="Hyundai (201 stavka)">Hyundai</a>
<a href="https://www.autonet.hr/tag/iaa-frankfurt/" class="tag-cloud-link tag-link-39 tag-link-position-24" style="font-size: 18.594594594595pt;" aria-label="IAA Frankfurt (181 stavka)">IAA Frankfurt</a>
<a href="https://www.autonet.hr/tag/intrado/" class="tag-cloud-link tag-link-44 tag-link-position-25" style="font-size: 8pt;" aria-label="Intrado (1 stavka)">Intrado</a>
<a href="https://www.autonet.hr/tag/kia/" class="tag-cloud-link tag-link-34 tag-link-position-26" style="font-size: 18.486486486486pt;" aria-label="Kia (173 stavke)">Kia</a>
<a href="https://www.autonet.hr/tag/koncept/" class="tag-cloud-link tag-link-43 tag-link-position-27" style="font-size: 18.648648648649pt;" aria-label="koncept (187 stavki)">koncept</a>
<a href="https://www.autonet.hr/tag/kocnice/" class="tag-cloud-link tag-link-59 tag-link-position-28" style="font-size: 11.243243243243pt;" aria-label="kočnice (7 stavki)">kočnice</a>
<a href="https://www.autonet.hr/tag/mercedes-benz/" class="tag-cloud-link tag-link-50 tag-link-position-29" style="font-size: 19.837837837838pt;" aria-label="Mercedes-Benz (307 stavki)">Mercedes-Benz</a>
<a href="https://www.autonet.hr/tag/mini/" class="tag-cloud-link tag-link-28 tag-link-position-30" style="font-size: 15.135135135135pt;" aria-label="Mini (41 stavka)">Mini</a>
<a href="https://www.autonet.hr/tag/munchen/" class="tag-cloud-link tag-link-40 tag-link-position-31" style="font-size: 10.972972972973pt;" aria-label="München (6 stavki)">München</a>
<a href="https://www.autonet.hr/tag/pagani/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 11.243243243243pt;" aria-label="Pagani (7 stavki)">Pagani</a>
<a href="https://www.autonet.hr/tag/palexpo-zeneva/" class="tag-cloud-link tag-link-36 tag-link-position-33" style="font-size: 19.621621621622pt;" aria-label="Palexpo Ženeva (279 stavki)">Palexpo Ženeva</a>
<a href="https://www.autonet.hr/tag/picanto/" class="tag-cloud-link tag-link-35 tag-link-position-34" style="font-size: 10.594594594595pt;" aria-label="Picanto (5 stavki)">Picanto</a>
<a href="https://www.autonet.hr/tag/pojasna-kocnica/" class="tag-cloud-link tag-link-62 tag-link-position-35" style="font-size: 8pt;" aria-label="pojasna kočnica (1 stavka)">pojasna kočnica</a>
<a href="https://www.autonet.hr/tag/prezentacija/" class="tag-cloud-link tag-link-31 tag-link-position-36" style="font-size: 12pt;" aria-label="prezentacija (10 stavki)">prezentacija</a>
<a href="https://www.autonet.hr/tag/rio/" class="tag-cloud-link tag-link-46 tag-link-position-37" style="font-size: 8pt;" aria-label="Rio (1 stavka)">Rio</a>
<a href="https://www.autonet.hr/tag/road-show/" class="tag-cloud-link tag-link-30 tag-link-position-38" style="font-size: 8.972972972973pt;" aria-label="Road Show (2 stavke)">Road Show</a>
<a href="https://www.autonet.hr/tag/sigurnost/" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 16.378378378378pt;" aria-label="sigurnost (69 stavki)">sigurnost</a>
<a href="https://www.autonet.hr/tag/suv/" class="tag-cloud-link tag-link-52 tag-link-position-40" style="font-size: 22pt;" aria-label="SUV (772 stavke)">SUV</a>
<a href="https://www.autonet.hr/tag/tomic-co/" class="tag-cloud-link tag-link-32 tag-link-position-41" style="font-size: 9.6216216216216pt;" aria-label="Tomić &amp; Co. (3 stavke)">Tomić &amp; Co.</a>
<a href="https://www.autonet.hr/tag/urban/" class="tag-cloud-link tag-link-48 tag-link-position-42" style="font-size: 8pt;" aria-label="Urban (1 stavka)">Urban</a>
<a href="https://www.autonet.hr/tag/x3/" class="tag-cloud-link tag-link-38 tag-link-position-43" style="font-size: 13.027027027027pt;" aria-label="X3 (16 stavki)">X3</a>
<a href="https://www.autonet.hr/tag/zaustavni-put/" class="tag-cloud-link tag-link-60 tag-link-position-44" style="font-size: 8pt;" aria-label="zaustavni put (1 stavka)">zaustavni put</a>
<a href="https://www.autonet.hr/tag/skola/" class="tag-cloud-link tag-link-58 tag-link-position-45" style="font-size: 12.864864864865pt;" aria-label="škola (15 stavki)">škola</a></div>
</div><div class="widget"><div class="a-single a-85">
<div id='div-gpt-ad-1547731721451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script>
</div></div></div></aside>
         </div>
<section class="padded fullwidth banner" id="fullwidth">
<div class="a-single a-93">
<div id='div-gpt-ad-1583402044104-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script>
</div></div></section>
			<footer class="relative padded footer" id="footer">
				<div class="padded">
					<div class="links">
						
						<a href="/marketing">Marketing</a>
						|
						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>
					</div>
					
					ISSN 1333 - 9060 | © 1999. - 2022. autonet. Sva prava pridržana.
					<a href="#top" id="back-to-top">&#10132;</a>
				</div>
			</footer>
		</div>
					<div id="backgroundBanner" class="contentover">
				<div class="centerer">
										1				</div>
							</div>
		
			<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.autonet.hr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/pixel-geo.min.js' id='yuzo-pixel-geo-js'></script>
<script type='text/javascript' id='yuzo-js-js-extra'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","post_id":"54833","url":"https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbrza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana%2F","where_is":"single|singular","nonce":"e23a54f84f","nonce2":"5195f168a6","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/yuzo.min.js' id='yuzo-js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/jp/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/jp/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'124685696',post:'54833',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '54833' ]);
</script>
<script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script>
	
	
	
	<style>
	
	</style>
	
	</body>
</html>

