<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Volkswagen je upriličio online svjetsku premijeru još jednog svojeg obnovljenog vozila koje je dobilo elektrificirani pogon. Riječ je o jednom od"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida" /><meta property="og:description" content="Volkswagen je upriličio online svjetsku premijeru još jednog svojeg obnovljenog vozila koje je dobilo elektrificirani pogon. Riječ je o jednom od" /><meta property="og:url" content="https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="SUV" /><meta property="article:tag" content="Volkswagen" /><meta property="article:tag" content="Tiguan" /><meta property="article:tag" content="plug-in hibird" /><meta property="article:section" content="Premijere" /><meta property="article:published_time" content="2020-07-03T05:00:10+00:00" /><meta property="article:modified_time" content="2020-07-02T15:44:19+00:00" /><meta property="og:updated_time" content="2020-07-02T15:44:19+00:00" /><meta property="og:image" content="https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-2.jpg?fit=1795%2C1010&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-2.jpg?fit=1795%2C1010&#038;ssl=1" /><meta property="og:image:width" content="1795" /><meta property="og:image:height" content="1010" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Volkswagen je upriličio online svjetsku premijeru još jednog svojeg obnovljenog vozila koje je dobilo elektrificirani pogon. Riječ je o jednom od" /><meta name="twitter:title" content="autonet &bull; Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-2.jpg?fit=1795%2C1010&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","potentialAction":{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/#primaryimage","url":"https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-2.jpg?fit=1795%2C1010&ssl=1","width":1795,"height":1010},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/#webpage","url":"https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/","inLanguage":"hr","name":"autonet &bull; Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/#primaryimage"},"datePublished":"2020-07-03T05:00:10+00:00","dateModified":"2020-07-02T15:44:19+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Volkswagen je uprili\u010dio online svjetsku premijeru jo\u0161 jednog svojeg obnovljenog vozila koje je dobilo elektrificirani pogon. Rije\u010d je o jednom od","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/","url":"https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/","name":"Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida"}}]},{"@type":["Person"],"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida Kanal komentara" href="https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"44028","token":"f282dd583e","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=44028' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fsvjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fsvjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="5">				Tehnika			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="orange category blocky title" id="category">			Premijere		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida			</h1>									<figure class="figure" id="fotografija">				<img src="https://www.autonet.hr/media/fly-images/44033/Autonet.hr_WV_Tiguan_2020-2-640x0.jpg"	alt="Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida">				<figcaption class="figcaption">																				<time datetime="2020-07-03T07:00" pubdate="pubdate" class="publish date">						danas					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">		<p>Novi Tiguan od sada također dolazi i s plug-in hibridnim pogonom. S njime može isključivo na struju voziti brzinom do čak 130 km/h. nova verzija donosi i "nabrijani" sportski Tiguan R s pogonom na sva četiri kotača</p>	</div>		<p>Volkswagen je upriličio online svjetsku premijeru još jednog svojeg obnovljenog vozila koje je dobilo elektrificirani pogon. Riječ je o jednom od njihovih, a i općenito, najprodavanijih SUV modela – Tiguanu, kojim je ova marka i krenula u pohod na tržište gradskih SUV-ova. Volkswagen sada ide korak dalje te elektrificira, digitalizira i umrežava novi Tiguan, u skladu s potrebama modernog kupca.</p><p>Novi Tiguan tako će dolaziti s plug-ih hibridnim pogonom, uz koji će moći voziti isključivo na struju, i to brzinom do čak 130 km/h bez emisija štetnih plinova.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><div class="image-row"><div class="image-col"><p><a  data-lightbox="galerija" href="https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?ssl=1"><img class="aligncenter wp-image-44030 size-full jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=1795%2C1010&#038;ssl=1" alt width="1795" height="1010" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?w=1795&amp;ssl=1 1795w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=305%2C172&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=1795%2C1010&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-44030 size-full" src="https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=1795%2C1010&#038;ssl=1" alt="" width="1795" height="1010" srcset="https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?w=1795&amp;ssl=1 1795w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=305%2C172&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-4.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a  data-lightbox="galerija" href="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?ssl=1"><img class="aligncenter wp-image-44031 size-full jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=1795%2C1010&#038;ssl=1" alt width="1795" height="1010" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?w=1795&amp;ssl=1 1795w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=1795%2C1010&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-44031 size-full" src="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=1795%2C1010&#038;ssl=1" alt="" width="1795" height="1010" srcset="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?w=1795&amp;ssl=1 1795w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-5.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Osim toga, s novom tehnologijom dvostrukog doziranja (engl. <em>twindosing</em>) Volkswagen svrstava Tiguanove turbo dizelske motore (TDI) među najčišće motore s unutarnjim izgaranjem. K tomu se kompaktni SUV sada može voziti s potporom do brzine od 210 km/h. Novi Tiguan raspolaže i potpuno novim spektrom online usluga i funkcija u vozilu preko ugrađenog infotainment sustava najnovije generacije. Još jedna novost u ponudi bit će i opcijski sustav ozvučenja od 480 W kompanije Harman Kardon.</p><p>Nova generacija omogućit će upravljanje osnovnim funkcijama preko dodirnog zaslona, a digitalizirane su i funkcije upravljanja klima-uređaja pomoću dodirnih klizača i dodirnih površina.</p><p>Izvana će novi Tiguan biti prepoznatljiv između ostalog po redizajniranom prednjem dijelu vozila. Njegov dizajner naglašava da će novom Volkswagenovom SUV rešetkom hladnjaka u prednjem dijelu vozila Tiguan imati vizualnu poveznicu s modelima poput većeg Touarega.</p><div class="image-row"><div class="image-col"><p><a  data-lightbox="galerija" href="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?ssl=1"><img class="aligncenter wp-image-44029 size-full jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=1795%2C1010&#038;ssl=1" alt width="1795" height="1010" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?w=1795&amp;ssl=1 1795w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=1795%2C1010&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-44029 size-full" src="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=1795%2C1010&#038;ssl=1" alt="" width="1795" height="1010" srcset="https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?w=1795&amp;ssl=1 1795w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-3.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a  data-lightbox="galerija" href="https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?ssl=1"><img class="aligncenter wp-image-44032 size-full jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=1429%2C803&#038;ssl=1" alt width="1429" height="803" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?w=1429&amp;ssl=1 1429w, https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=305%2C171&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=1429%2C803&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-44032 size-full" src="https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=1429%2C803&#038;ssl=1" alt="" width="1429" height="803" srcset="https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?w=1429&amp;ssl=1 1429w, https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=305%2C171&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/07/Autonet.hr_WV_Tiguan_2020-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Ovaj je SUV k tomu prvi put dobio i sportsku inačicu Tiguan R. Za vrhunski model izražene dinamike vožnje stručnjaci za performanse iz tvrtke Volkswagen R razvili su novi pogon na sve kotače s raspodjelom okretnog momenta, koja zahvaljujući varijabilnoj raspodjeli snage između stražnjih kotača omogućava potpuno novu dinamiku vožnje SUV modela.</p><h4>Video premijere:</h4><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/p3acKe3B9BA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fsvjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Svjetska%20premijera%20VW%20Tiguana%2C%20dostupnoga%20i%20kao%20plug-in%20hibrida&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fsvjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Svjetska%20premijera%20VW%20Tiguana%2C%20dostupnoga%20i%20kao%20plug-in%20hibrida' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fsvjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid%2F%3Futm_source%3DBug%26utm_medium%3Darticle' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fsvjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid%2F%3Futm_source%3DBug%26utm_medium%3Darticle&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fsvjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Svjetska%20premijera%20VW%20Tiguana%2C%20dostupnoga%20i%20kao%20plug-in%20hibrida https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fsvjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Svjetska%20premijera%20VW%20Tiguana%2C%20dostupnoga%20i%20kao%20plug-in%20hibrida https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fsvjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>						<footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/premijere/obnovljeni-volkswagen-arteon-dobio-i-shooting-brake-izdanje/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">									</div>			</div>                                                <div class="crp_related  "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/teme/predstavljamo/redizajnirana-i-dotjerana-deseta-generacija-mercedesove-e-klase/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2020/03/autonet.hr_MercedesBenz-AMG_E53Limousine_premijera_2020-03-02_otvorna-1.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Redizajnirana i dotjerana deseta generacija Mercedesove E-klase" title="Redizajnirana i dotjerana deseta generacija Mercedesove E-klase" /><span class="crp_title">Redizajnirana i dotjerana deseta generacija Mercedesove E-klase</span></a></li><li><a href="https://www.autonet.hr/aktualno/premijere/doradeni-jeep-compass-sada-stize-iz-tvornice-na-jugu-italije/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2020/06/autonet.hr_JeelCopmass_vijest_2020-06-05_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Dorađeni Jeep Compass sada stiže iz tvornice na jugu Italije" title="Dorađeni Jeep Compass sada stiže iz tvornice na jugu Italije" /><span class="crp_title">Dorađeni Jeep Compass sada stiže iz tvornice na jugu Italije</span></a></li><li><a href="https://www.autonet.hr/teme/predstavljamo/nova-opel-mokka-predstavljena-u-elektricnom-izdanju/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2020/06/autonet.hr_OpelMokkaE_predstavljamo_2020-06-24_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Nova Opel Mokka predstavljena u električnom izdanju" title="Nova Opel Mokka predstavljena u električnom izdanju" /><span class="crp_title">Nova Opel Mokka predstavljena u električnom izdanju</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/test/tesla-model-3-long-range-dual-motor/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2020/05/autonet.hr_TeslaModel3_test_2020-05-01_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Tesla Model 3 Long Range Dual Motor na hrvatskim cestama" title="Tesla Model 3 Long Range Dual Motor na hrvatskim cestama" /><span class="crp_title">Tesla Model 3 Long Range Dual Motor na hrvatskim cestama</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/suv/" rel="tag">SUV</a><a href="https://www.autonet.hr/tag/volkswagen/" rel="tag">Volkswagen</a><a href="https://www.autonet.hr/tag/tiguan/" rel="tag">Tiguan</a><a href="https://www.autonet.hr/tag/plug-in-hibird/" rel="tag">plug-in hibird</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/?utm_source=Bug&amp;utm_medium=article#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/teme/predstavljamo/renault-u-hrvatsku-dovodi-i-elektricni-twingo/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/43998/autonet.hr_RenaultTwingoZE_premijera_2020-07-01_otvorna-150x80-c.jpg" alt="Renault u Hrvatsku dovodi i električni Twingo">							<span class="small gray blocky category title">								Predstavljamo							</span>							<h4 class="small article title">								Renault u Hrvatsku dovodi i električni Twingo							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/teme/predstavljamo/razotkriven-citroen-c4-i-njegovo-elektricno-izdanje-e-c4/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/43994/autonet.hr_Citroene-C4_premijera_2020-06-30_otvorna-150x80-c.jpg" alt="Razotkriven Citroën C4 i njegovo električno izdanje - ë-C4">							<span class="small gray blocky category title">								Predstavljamo							</span>							<h4 class="small article title">								Razotkriven Citroën C4 i njegovo električno izdanje - ë-C4							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/aktualno/premijere/obnovljeni-volkswagen-arteon-dobio-i-shooting-brake-izdanje/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/43881/autonet.hr_VWArteonShootingBrake_predstavljamo_2020-06-24_otvorna-150x80-c.jpg" alt="Obnovljeni Volkswagen Arteon dobio i Shooting Brake izdanje">							<span class="small gray blocky category title">								Premijere							</span>							<h4 class="small article title">								Obnovljeni Volkswagen Arteon dobio i Shooting Brake izdanje							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/teme/predstavljamo/nova-opel-mokka-predstavljena-u-elektricnom-izdanju/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/43769/autonet.hr_OpelMokkaE_predstavljamo_2020-06-24_otvorna-150x80-c.jpg" alt="Nova Opel Mokka predstavljena u električnom izdanju">							<span class="small gray blocky category title">								Predstavljamo							</span>							<h4 class="small article title">								Nova Opel Mokka predstavljena u električnom izdanju							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/honda-zapocela-prodaju-novog-modela-jazz-i-njegove-suv-verzije-crosstar/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/43914/autonet.hr_HondaJazzJazzCrosstar_vijesti_2020-06-26_otvorna-150x80-c.jpg" alt="Honda započela prodaju novog modela Jazz i njegove SUV verzije Crosstar">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Honda započela prodaju novog modela Jazz i njegove SUV verzije Crosstar								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/premijere/obnovljeni-volkswagen-arteon-dobio-i-shooting-brake-izdanje/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/43881/autonet.hr_VWArteonShootingBrake_predstavljamo_2020-06-24_otvorna-150x80-c.jpg" alt="Obnovljeni Volkswagen Arteon dobio i Shooting Brake izdanje">								<span class="small gray blocky category title">								Premijere								</span>								<h4 class="small article title">									Obnovljeni Volkswagen Arteon dobio i Shooting Brake izdanje								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/dugo-mu-je-i-trajao-u-par-sekundi-na-krov-okrenuo-tek-kupljeni-vw-polo/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/43689/Autonet.hr_VW_Polo_crash-150x80-c.jpg" alt="Dugo mu je i trajao: u par sekundi na krov okrenuo tek kupljeni VW Polo">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Dugo mu je i trajao: u par sekundi na krov okrenuo tek kupljeni VW Polo								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/redizajnirana-seat-ateca-2020-atraktivnija-i-pametnija/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/43573/Autonet.hr_SEAT_Ateca_2020-1-150x80-c.jpg" alt="Redizajnirana SEAT Ateca 2020: atraktivnija i pametnija">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Redizajnirana SEAT Ateca 2020: atraktivnija i pametnija								</h4>							</article>						</a>												</div>														</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/cetvrta-generacija-kia-carnivala-moderan-i-za-velike-obitelji/" title="Četvrta generacija Kia Carnivala – moderan i za velike obitelji" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/44022-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">July 2, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/cetvrta-generacija-kia-carnivala-moderan-i-za-velike-obitelji/" title="Četvrta generacija Kia Carnivala – moderan i za velike obitelji" class="wpp-post-title" target="_self">Četvrta generacija Kia Carniva...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/" title="Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/44028-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">July 3, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/svjetska-premijera-vw-tiguana-dostupnoga-i-kao-plug-in-hibrid/" title="Svjetska premijera VW Tiguana, dostupnoga i kao plug-in hibrida" class="wpp-post-title" target="_self">Svjetska premijera VW Tiguana...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/renault-u-hrvatsku-dovodi-i-elektricni-twingo/" title="Renault u Hrvatsku dovodi i električni Twingo" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43997-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="category category-16">Predstavljamo</a></span>					<span class="pop-date">July 1, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/renault-u-hrvatsku-dovodi-i-elektricni-twingo/" title="Renault u Hrvatsku dovodi i električni Twingo" class="wpp-post-title" target="_self">Renault u Hrvatsku dovodi i el...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-lamborghini-prezivio-samo-20-minuta/" title="Novi Lamborghini &#8220;preživio&#8221; samo 20 minuta" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43954-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">June 30, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-lamborghini-prezivio-samo-20-minuta/" title="Novi Lamborghini &#8220;preživio&#8221; samo 20 minuta" class="wpp-post-title" target="_self">Novi Lamborghini &#8220;preživ...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/razotkriven-citroen-c4-i-njegovo-elektricno-izdanje-e-c4/" title="Razotkriven Citroën C4 i njegovo električno izdanje &#8211; ë-C4" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43958-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="category category-16">Predstavljamo</a></span>					<span class="pop-date">July 1, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/razotkriven-citroen-c4-i-njegovo-elektricno-izdanje-e-c4/" title="Razotkriven Citroën C4 i njegovo električno izdanje &#8211; ë-C4" class="wpp-post-title" target="_self">Razotkriven Citroën C4 i njego...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-lamborghini-prezivio-samo-20-minuta/" title="Novi Lamborghini &#8220;preživio&#8221; samo 20 minuta" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43954-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">June 30, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-lamborghini-prezivio-samo-20-minuta/" title="Novi Lamborghini &#8220;preživio&#8221; samo 20 minuta" class="wpp-post-title" target="_self">Novi Lamborghini &#8220;preživ...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/renault-u-hrvatsku-dovodi-i-elektricni-twingo/" title="Renault u Hrvatsku dovodi i električni Twingo" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43997-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="category category-16">Predstavljamo</a></span>					<span class="pop-date">July 1, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/renault-u-hrvatsku-dovodi-i-elektricni-twingo/" title="Renault u Hrvatsku dovodi i električni Twingo" class="wpp-post-title" target="_self">Renault u Hrvatsku dovodi i el...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/razotkriven-citroen-c4-i-njegovo-elektricno-izdanje-e-c4/" title="Razotkriven Citroën C4 i njegovo električno izdanje &#8211; ë-C4" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43958-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="category category-16">Predstavljamo</a></span>					<span class="pop-date">July 1, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/razotkriven-citroen-c4-i-njegovo-elektricno-izdanje-e-c4/" title="Razotkriven Citroën C4 i njegovo električno izdanje &#8211; ë-C4" class="wpp-post-title" target="_self">Razotkriven Citroën C4 i njego...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/tehnika/kia-osim-automatskog-ima-i-pametni-rucni-mjenjac/" title="Kia, osim automatskog, ima i pametni ručni mjenjač" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43930-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/tehnika/" class="category category-5">Tehnika</a></span>					<span class="pop-date">June 27, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/tehnika/kia-osim-automatskog-ima-i-pametni-rucni-mjenjac/" title="Kia, osim automatskog, ima i pametni ručni mjenjač" class="wpp-post-title" target="_self">Kia, osim automatskog, ima i p...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/cetvrta-generacija-kia-carnivala-moderan-i-za-velike-obitelji/" title="Četvrta generacija Kia Carnivala – moderan i za velike obitelji" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/44022-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">July 2, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/cetvrta-generacija-kia-carnivala-moderan-i-za-velike-obitelji/" title="Četvrta generacija Kia Carnivala – moderan i za velike obitelji" class="wpp-post-title" target="_self">Četvrta generacija Kia Carniva...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/kutija-ispala-iz-kamiona-i-vratila-se-natrag-dvaput/" title="Kutija ispala iz kamiona – i vratila se natrag, dvaput!" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43538-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">June 9, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/kutija-ispala-iz-kamiona-i-vratila-se-natrag-dvaput/" title="Kutija ispala iz kamiona – i vratila se natrag, dvaput!" class="wpp-post-title" target="_self">Kutija ispala iz kamiona – i v...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-lamborghini-prezivio-samo-20-minuta/" title="Novi Lamborghini &#8220;preživio&#8221; samo 20 minuta" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43954-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">June 30, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-lamborghini-prezivio-samo-20-minuta/" title="Novi Lamborghini &#8220;preživio&#8221; samo 20 minuta" class="wpp-post-title" target="_self">Novi Lamborghini &#8220;preživ...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">November 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-odgodio-prve-isporuke-modela-id-3-ali-objavio-cijene/" title="Volkswagen odgodio prve isporuke modela ID.3, ali objavio cijene" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43555-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">June 12, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-odgodio-prve-isporuke-modela-id-3-ali-objavio-cijene/" title="Volkswagen odgodio prve isporuke modela ID.3, ali objavio cijene" class="wpp-post-title" target="_self">Volkswagen odgodio prve isporu...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/renault-clio-na-plin-za-116-400-kn/" title="Renault Clio na plin za 116.400 kn" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/43543-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">June 9, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/renault-clio-na-plin-za-116-400-kn/" title="Renault Clio na plin za 116.400 kn" class="wpp-post-title" target="_self">Renault Clio na plin za 116.40...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">June 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">June 5, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/41545-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">January 24, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" class="wpp-post-title" target="_self">Otvara se zagrebački rotor, ev...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">November 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">February 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>								<div class="widget today" id="today">						<h3 class="orange blocky title">				Na današnji dan			</h3>									<div class="container">				<time>					3. srpnja 1978.				</time>				<p>					Ernest R. Breech, predsjednik Ford Motor Company-a od 1955. do 1960. umro je u Royal Oaku, Michigan, SAD u 81. godini života. Pomogao je u oporavku jedne od najvećih američkih korporacija. Ford je od početka 2. svjetskoga rata godišnje gubio u prosjeku oko 68 milijuna dolara. Reputaciju finacijskog stručnjaka sticao je u Checker Cab-u i GM-u gdje je radio devet godina prije nego je potpisao za Bendix Aviation Company. Nakon složene suradnje s Henryem Fordom ll i dosta neslaganja Breech je Ford napustio 1960. godine.				</p>			</div>		</div>							<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/teme/predstavljamo/renault-u-hrvatsku-dovodi-i-elektricni-twingo/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/43998/autonet.hr_RenaultTwingoZE_premijera_2020-07-01_otvorna-305x173-c.jpg" alt="Renault u Hrvatsku dovodi i električni Twingo">					<h4>						Renault u Hrvatsku dovodi i električni Twingo					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener noreferrer">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener noreferrer">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 10.52pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 10.52pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 19.34pt;" aria-label="A110 (12 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-5" style="font-size: 21.44pt;" aria-label="Arona (17 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 10.52pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-7" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-8" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-9" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-10" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-11" style="font-size: 10.52pt;" aria-label="Cross (2 stavke)">Cross</a><a href="https://www.autonet.hr/tag/dct/" class="tag-cloud-link tag-link-3073 tag-link-position-12" style="font-size: 8pt;" aria-label="DCT (1 stavka)">DCT</a><a href="https://www.autonet.hr/tag/dig-t/" class="tag-cloud-link tag-link-3074 tag-link-position-13" style="font-size: 8pt;" aria-label="DIG-T (1 stavka)">DIG-T</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-14" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/fzoeu/" class="tag-cloud-link tag-link-3328 tag-link-position-15" style="font-size: 8pt;" aria-label="FZOEU (1 stavka)">FZOEU</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-16" style="font-size: 12.2pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-17" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-18" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/hibridi/" class="tag-cloud-link tag-link-3329 tag-link-position-19" style="font-size: 12.2pt;" aria-label="hibridi (3 stavke)">hibridi</a><a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-20" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a><a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-21" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-22" style="font-size: 12.2pt;" aria-label="kazne (3 stavke)">kazne</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-23" style="font-size: 21.02pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-24" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/n-design/" class="tag-cloud-link tag-link-3072 tag-link-position-25" style="font-size: 8pt;" aria-label="N-Design (1 stavka)">N-Design</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-26" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/plug-in-hibridi/" class="tag-cloud-link tag-link-3330 tag-link-position-27" style="font-size: 8pt;" aria-label="plug-in hibridi (1 stavka)">plug-in hibridi</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-28" style="font-size: 20.6pt;" aria-label="proizvodnja (15 stavki)">proizvodnja</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-29" style="font-size: 22pt;" aria-label="rekord (19 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-30" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-31" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-32" style="font-size: 16.4pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-33" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-34" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-35" style="font-size: 15.7pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-36" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-37" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-38" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-39" style="font-size: 13.6pt;" aria-label="tvornica (4 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-40" style="font-size: 17.8pt;" aria-label="V8 (9 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-41" style="font-size: 16.4pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-42" style="font-size: 10.52pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-43" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-44" style="font-size: 10.52pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-45" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div><section class="padded fullwidth banner" id="fullwidth"><div class="a-single a-93"><div id='div-gpt-ad-1583402044104-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script> </div></div></section>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2020. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										1				</div>							</div> <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script> <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script> <div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"f72baca40e","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'124685696',post:'44028',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '44028' ]);
</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #7f7f7f;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a></span></div>					</div> <script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>