
<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>
							autonet &bull; Renault je modelom Mégane Conquest ušao u segment SUV coupea					</title>
			<script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
							<script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script>
									<script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	
	<meta name="description" content="Još protekle jeseni izvijestili smo vas kako Renault priprema novi model, a kojime planira uzeti dio tržišnog kolača luksuznijim proizvođačima koji nude" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="autonet &bull; Renault je modelom Mégane Conquest ušao u segment SUV coupea" />
	<meta property="og:description" content="Još protekle jeseni izvijestili smo vas kako Renault priprema novi model, a kojime planira uzeti dio tržišnog kolača luksuznijim proizvođačima koji nude" />
	<meta property="og:url" content="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/" />
	<meta property="og:site_name" content="autonet" />
	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />
	<meta property="article:published_time" content="2021-06-14T07:26:03+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_otvorna.jpg?fit=1200%2C675&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@autonethr" />
	<meta name="twitter:site" content="@autonethr" />
	<meta name="twitter:label1" content="Napisao/la">
	<meta name="twitter:data1" content="Ivan Cvetković">
	<meta name="twitter:label2" content="Procijenjeno vrijeme čitanja">
	<meta name="twitter:data2" content="7 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/#primaryimage","inLanguage":"hr","url":"https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_otvorna.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/#webpage","url":"https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/","name":"autonet &bull; Renault je modelom M\u00e9gane Conquest u\u0161ao u segment SUV coupea","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/#primaryimage"},"datePublished":"2021-06-14T07:26:03+00:00","dateModified":"2021-06-14T07:26:03+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25"},"description":"Jo\u0161 protekle jeseni izvijestili smo vas kako Renault priprema novi model, a kojime planira uzeti dio tr\u017ei\u0161nog kola\u010da luksuznijim proizvo\u0111a\u010dima koji nude","breadcrumb":{"@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/","url":"https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/","name":"Renault je modelom M\u00e9gane Conquest u\u0161ao u segment SUV coupea"}}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25","name":"Ivan Cvetkovi\u0107","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","inLanguage":"hr","url":"https://secure.gravatar.com/avatar/cb4ec8506ec972e518f9a64244ed2cca?s=96&d=mm&r=g","caption":"Ivan Cvetkovi\u0107"}}]}</script>
	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="autonet &raquo; Renault je modelom Mégane Conquest ušao u segment SUV coupea Kanal komentara" href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/feed/" />
<link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #ff4f00;
	border: 1px solid #999;
}
</style>
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.autonet.hr/app/yuzo-related-post/public/assets/css/yuzo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' />
<link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.min.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":50020,"token":"45b7b1e8f4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/50020" /><link rel='shortlink' href='https://www.autonet.hr/?p=50020' />
<link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F&#038;format=xml" />
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
		<meta property="fb:app_id" content="325878254689877" />
					<meta property="fb:admins" content="100000792040761" />
						<meta property="fb:admins" content="100001088866423" />
						<meta property="fb:admins" content="1291787338" />
			<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style> .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{font-size: 16px!important;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ line-height: 18px!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 600!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item:hover .yzp-item-title a{ color: #444!important; } .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}.yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style>			<style type="text/css" id="wp-custom-css">
				aside .category-posts-internal a.cat-post-everything-is-link div {
	margin:0px!important;
	padding-left:0px;
	padding-right:0px;
}
#category-posts-2-internal .cat-post-thumbnail {
    margin: 5px 0 20px 0;
}
aside .category-posts-internal  {
	margin:0px!important;
	padding-left:22px;
	padding-right:0px;
}
aside .cat-post-title {
	display:block!important;
	clear:both!important;
	margin-top:0px!important;  
   font-size: 1.2em!important;
}			</style>
		<style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

.wp-yuzo a:hover {
	text-decoration: none;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style>		<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> 
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	</head>
	<body data-rsssl=1>
			<div id="top"></div>
		<div class="centered padded wrapper " id="wrapper">
			
			<header class="header" id="header">
				<div class="cleared">
					<a href="https://www.autonet.hr" class="padded logo" id="logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">
					</a>
					<div class="padded leaderboard banner" id="leaderboard">
						<div class="a-single a-89">
<div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script>
</div></div>					</div>
				</div>
				<div class="cleared padded navpad">
					<div id="mobile-nav">
						<div id="mobile-search">Pretraga</div>
						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>
					</div>
					<div id="mobile-overlay"></div>
					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li>
</ul>
</li>
<li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>
	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li>
</ul>
</li>
<li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li>
</ul>
</li>
</ul>					
<form action="https://www.autonet.hr" id="search">
	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">
	<select name="cat" id="categories">
		<option value="">Cijeli autonet</option>
					<option value="8">
				Vijesti			</option>
					<option value="3678">
				Sponzorirano			</option>
					<option value="9">
				Akcije!			</option>
					<option value="10">
				Premijere			</option>
					<option value="5">
				Tehnika			</option>
					<option value="18">
				Škola tehnike			</option>
					<option value="19">
				Crash test			</option>
					<option value="11">
				Test automobila			</option>
					<option value="12">
				Vozili smo			</option>
					<option value="16">
				Predstavljamo			</option>
					<option value="17">
				Retrovizor			</option>
					<option value="20">
				Saloni			</option>
			</select>
	<input type="submit" value="pretraži portal" id="submit-search">
</form>
				</div>
				<div class="cleared padded">
					<div id="social">
						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">
							<i class="icon-twitter"></i>
						</a>
						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">
							<i class="icon-facebook"></i>
						</a>
					</div>
				</div>
			</header>
						<section class="padded fullwidth banner" id="fullwidth">
				<div class="a-single a-87">
<div id='div-gpt-ad-1547731929854-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script>
</div></div>			</section>
			
			<div class="cleared middle" id="middle">
<main class="main" id="main">
	<div class="cleared padded">
		<a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="orange category blocky title" id="category">
			Vozili smo
		</a>
		<div class="sharing">
			
		</div>
	</div>
	<article class="padded article" id="article">
		<header class="header">
			<h1 class="title">
				Renault je modelom Mégane Conquest ušao u segment SUV coupea
			</h1>
			
			
			<figure class="figure" id="fotografija">
				<img src="https://www.autonet.hr/media/fly-images/50021/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_otvorna-640x0.jpg"	alt="Renault je modelom Mégane Conquest ušao u segment SUV coupea">
				<figcaption class="figcaption">
										
					
					<time datetime="2021-06-14T09:26" pubdate="pubdate" class="publish date">
						danas
					</time>
				</figcaption>
			</figure>
			
		</header>
		
			<div class="content">
	<h2 class="title">
		
	</h2>
	<div class="introduction">
		<p>Cijene kreću od 183.900 kuna, a kupci će moći odabrati između tri razine opreme (Zen, Intens i RS Line) te benzinca od 140 KS ili hibrida od 145 KS. Kasnije se očekuje i snažniji benzinac, a novi model dolazi iz tvornici u Busanu u Južnoj Koreji</p>
	</div>
	
<ul class="horizontal menu tabs">
	<li><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/">članak</a></li>
	
									<li>
							<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/0">
					galerija				</a>
						</li>
			
	
</ul>
	<p>Još protekle jeseni <a href="https://www.autonet.hr/aktualno/vijesti/renault-megane-conquest-napada-luksuzne-suv-coupe-modele/" target="_blank" rel="noopener">izvijestili smo vas kako Renault</a> priprema novi model, a kojime planira uzeti dio tržišnog kolača luksuznijim proizvođačima koji nude SUV modele u coupe izdanjima. Upravo kompaktnom segmentu pripada i Megane Conquest, koji će ovo ime imati na tržištima bivše Jugoslavije, dok će u ostatku svijeta biti poznat kao model Arkana. Već iz imena, pogotovo ovog na našim područjima, jasno se otkriva porijeklo, odnosno pripadnost kompaktnom segment. Pored kompletne Megane obitelji, zatim modela Kadjar i Scenic, zaokružuje se kompaktna ponuda.</p><div class="g g-10"><div class="g-single a-91">
<p id="oglas-tekst">-- tekst slijedi nakon oglasa --</p>
<div id='div-gpt-ad-1551476631198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script>
</div>
<p></p></div></div>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/30"><img loading="lazy" class="alignright wp-image-50052 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50052 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/31"><img loading="lazy" class="alignright wp-image-50053 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50053 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<p>Kompaktnu pripadnost potvrđuju i brojke. Novi je model dug 456,8 cm, širok 203,4 te visok 157,1 cm, a sve to nastalo je na modularnoj platformi CMF-B s međuosovinskim razmakom od 272 cm. Bočni pogled upotpunjuju osnovni, 17-colni kotači, odnosno oni za broj veći. Pored jasne coupeovske linije ovog SUV modela, ističe ga još jedna značajka &#8211; udaljen je od tla 20 centimetara. Povišeno izdanje te snažne linije daju modelu Mégane Conquest dominantnu notu. To naglašavaju te upotpunjuju i full LED prednja svjetla s prepoznatljivim svjetlosnim potpisom u obliku slova C. Straga pak do izražaja, pogotovo tijekom noćne vožnje, do izražaja dolazi svjetlosna traka koja se proteže cijelom širinom poklopca prtljažnika.</p>
<h4>Sedam boja karoserije</h4>
<p>Birati se može između sedam boja karoserije: bijeloj, bisernoj bijeloj, metalik crnoj, metalik sivoj, Zanzibar plavoj, vatreno crvenoj i Valencia narančastoj (samo uz R.S. Line). Opcijski je dostupan i crni krov koji dodatno ističe dinamičnost vozila. Upravo maloprije spomenuta R.S. Line razina opreme donosi još detalja kojima se naglašava dinamičnost kompletnog vozila. Nakon modela Clio, Capture i Mégane, ovo je treći Renault model koji je dostupan s ovom sportski nastrojenom razinom opreme.</p>
<p>Upravo ova linija opreme podsjeća sve manje ili pak veće znalce na poznati sportski duh Renault Sport odjela koji je prisutan u oktanskom sportu. Bez obzira govorimo li o posebnoj Valencia narančastoj boji, Silverstone aluminijskim naplatcima ili pak kontrastom crnih i tamnih metalnih dijelova te dvostrukim kromiranim završetkom ispušnih cijevi, dojam je upotpunjen. Dodatna je opcija Colour paket koji uz prednji i stražnji odbojnik te donju zaštitu vrata obojeni u boju karoserije, s crnim krovom i sjajnim crnim spojlerom ističu dinamičnost. R.S. Line detalji prisutni si i u putničkoj kabini. Spomenimo tek crvene šavove na kožom presvučenom upravljaču te presvlake sjedala u kombinaciji kože i materijala nalik brušenoj koži.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/21"><img loading="lazy" class="alignright wp-image-50043 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50043 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/18"><img loading="lazy" class="alignright wp-image-50040 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50040 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<p>Nakon što zavirimo u putničku kabinu, odmah se osjeća pripadnost ostatku Renault obitelji. Ovisno o razini opreme, ispred vozača je analogno-digitalna instrumenta ploča s 4,2-inčnim ili 7-inčnim zaslonom odnosno potpuno digitalna ploča s 10,2-inčnim zaslonom. I na središnjem grebenu može biti 7-inčni ili pak 9,3-inčni digitalni zaslon, s time da ovaj potonji dolazi u kombinaciji s navigacijskim uređajem. Već osnovni model dolazi i uz elektroničku automatsku parkirnu kočnicu s funkcijom Auto-Hold. Putnička kabina osigurava dosta veliku prostranost, ali dosta pretinaca za odlaganje stvari koji olakšavaju putovanje. Ne zaboravimo niti na po dvije USB utičnice sprijeda i straga, koji su vrlo tražena oprema u današnje vrijeme. Uz R.S. Line opremu moguća je i nadoplata za panoramski krov.</p>
<h4>Konstantna povezivost</h4>
<p>Multimedija donosi Renault Easy Link sustav. Uz Easy Connect može se pristupiti nizu povezanih usluga putem aplikacije MY Renault ili novog multimedijskog sustava Renault Easy Link. Osim povezanosti s 4G mrežom tu su i dodatne usluge koje pružaju partneri kao što su Google (pretraživanje odredišta) i TomTom (informacije o prometu u stvarnom vremenu i kritičnim točkama). Od daljinskog povezivanja s vozilom do informacija o prometu u stvarnom vremenu, uključujući slanje odredišta vozilu i pješačke upute za zadnju dionicu rute, lociranje vozila i (uskoro dostupno) daljinsko otključavanje i zaključavanje vozila, svi sustavi nude jedinstvenu povezanost u vozilu i izvan njega uz pomoć pametnog telefona. Multimedijski sustav Renault Easy Link i karte u vozilu automatski se i redovito ažuriraju preko interneta.</p>
<p>Mégane Conquest može se pohvaliti obujmom prtljažnika od 513 litara za inačice s termičkim motorom te 480 litara za inačicu E-Tech Hibrid. Ima i povišenu podnicu koja se može spustiti kako bi se povećao obujam prtljažnika ili podići kako bi se pohranila teža prtljaga. U toj se konfiguraciji stražnja klupa može preklopiti, a kako bi se dobila ravna podnica.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/6"><img loading="lazy" class="alignright wp-image-50028 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50028 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/5"><img loading="lazy" class="alignright wp-image-50027 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50027 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<p>Kad govorimo o pogonskoj grupi, mislimo da je jasno kako ovdje nema dizelskih modela koji se danas mogu pronaći u rijetkim Renault modelima. Ponudu otvara poznati 1,3-litreni benzinski turbomotor TCe s izravnim ubrizgavanjem od 140 KS i 260 Nm okretnog momenta. Zanimljivost svih ponuda je i da nema ručnog mjenjača. Ovaj početni motor dolazi uparen sa 7-stupanjskim automatskim mjenjačem.</p>
<p>Ovaj motor dolazi u 12 V mikrohibrid verziji koja prikuplja energiju tijekom usporavanja. Također, termički se motor gasi prilikom usporavanja. Pokretač-alternator i baterija pomažu u intenzivnim fazama rada motora, primjerice prilikom pokretanja ili ubrzavanja. Mikrohibridizacija motora smanjuje potrošnju goriva za 8% i emisije CO2 za 8,5%, a sve zajedno još donosi uglađeno pokretanje motora za veću udobnost tijekom vožnje. Kasnije se očekuje inačica i od 160 KS.</p>
<h4>Samo benzinska i hibridna tehnologija</h4>
<p>Druga opcija je E-Tech Hibrid sa 145 KS koji je već dostupan u Cliju. Hibridni sklop čini 1,6-litreni četverocilindarski benzinski motor opremljen filtrom krutih čestica koji smanjuje emisije onečišćujućih tvari. Benzincu koji razvija 69 kW (94 KS) pomažu i dva elektromotora &#8211; glavni električni motor (36 kW) i visokonaponski elektropokretač-generator (15 kW). Sve to dovodi do ukupne snage od 145 KS. Za prijenos snage, odnosno momenta zadužen je mjenjač bez spojke s više načina rada. Kombinacija električnih motora i dog-clutch mjenjača optimizira promjene stupnjeva prijenosa i čini ih uglađenijima. Ova arhitektura, osmišljena kako bi se smanjila potrošnja goriva, rezultat je Renaultova iskustva u Formuli 1. E-Tech sustav opremljen je baterijom kapaciteta 1,2 kWh (230 V) koja smanjuje potrošnju goriva i emisije CO2. Službena je potrošnja ovog modela 4,8 litara na 100 kilometara.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/36"><img loading="lazy" class="alignright wp-image-50058 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50058 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/37"><img loading="lazy" class="alignright wp-image-50059 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50059 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/50"><img loading="lazy" class="alignright wp-image-50072 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50072 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/40"><img loading="lazy" class="alignright wp-image-50062 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-50062 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2021/06/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
</div>
</div>
<p>Kupcima su na odabir tri razine opreme. Početna je Zen, srednja Intens te već nekoliko spomenuta R.S. Line kao najbogatije opremljena. 17-colni alu naplatci, obilje sigurnosnih sustava, full LED svjetla, automatski klima-uređaj, prednja sjedala podesiva po visini, tempomat, prednji i stražnji parkirni senzori, kamera za vožnju unazad, povezivost s aplikacijama Android Auto i Apple CarPlay samo su neki od detalja prve razine opreme.</p>
<p>Aktivni tempomat, sustav nadzora mrtvog kuta, 18-colni alu naplatci, ambijentalno osvjetljenje putničke kabine, kožom presvučeno kolo upravljača te bežično punjenje pametnog telefona, odnosno 9,3-inčni zaslon na središnjem grebenu s navigacijom uz potpuno digitalnu instrumentnu ploču obilježavaju srednju, Intens razinu opreme.  Cijene kreću od 183.900 kn, a svi modeli se proizvode u tvornici u Busanu u Južnoj Koreji, gdje se proizvodi i Renault Samsung Motors XM3.</p>
<h4>Cjenik</h4>
<span class="autonet_tablice autonet_tbl_2">
<table>
<tr>
<td>Model</td>
<td>Snaga kW (KS)</td>
<td>Emisija CO2 (g/km)</td>
<td>Cijena</td>
</tr>
<tr>
<td>Zen TCe</td>
<td>103 (140)</td>
<td>131</td>
<td>183.900 kn</td>
</tr>
<tr>
<td>Intens TCe</td>
<td>103 (140)</td>
<td>133</td>
<td>199.900 kn</td>
</tr>
<tr>
<td>RS Line TCe</td>
<td>103 (140)</td>
<td>132</td>
<td>219.900 kn</td>
</tr>
<tr>
<td>Zen E-Tech</td>
<td>105 (145)</td>
<td>111</td>
<td>194.900 kn</td>
</tr>
<tr>
<td>Intens E-Tech</td>
<td>105 (145)</td>
<td>112</td>
<td>210.900 kn</td>
</tr>
<tr>
<td>RS Line E-Tech</td>
<td>105 (145)</td>
<td>112</td>
<td>230.900 kn</td>
</tr>
</table>
</span>
</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Renault%20je%20modelom%20M%C3%A9gane%20Conquest%20u%C5%A1ao%20u%20segment%20SUV%20coupea&url=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Renault%20je%20modelom%20M%C3%A9gane%20Conquest%20u%C5%A1ao%20u%20segment%20SUV%20coupea' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Renault%20je%20modelom%20M%C3%A9gane%20Conquest%20u%C5%A1ao%20u%20segment%20SUV%20coupea https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Renault%20je%20modelom%20M%C3%A9gane%20Conquest%20u%C5%A1ao%20u%20segment%20SUV%20coupea https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
	
</div>
		
		
			
<div class="mini-slider-container onPC">
	<ul>
		
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/0"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50022/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_001" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/1"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50023/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_002" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/2"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50024/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_003" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/3"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50025/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_004" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/4"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50026/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_005" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/5"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50027/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/6"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50028/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/7"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50029/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_008" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/8"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50030/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_009" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/9"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50031/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_010" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/10"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50032/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_011" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/11"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50033/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_012" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/12"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50034/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_013" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/13"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50035/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_014" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/14"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50036/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_015" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/15"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50037/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_016" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/16"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50038/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_017-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_017" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/17"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50039/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_018-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_018" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/18"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50040/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/19"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50041/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_020-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_020" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/20"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50042/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_021-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_021" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/21"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50043/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/22"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50044/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_023-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_023" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/23"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50045/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_024-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_024" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/24"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50046/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_025-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_025" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/25"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50047/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_026-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_026" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/26"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50048/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_027-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_027" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/27"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50049/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_028-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_028" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/28"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50050/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_029-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_029" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/29"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50051/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_030-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_030" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/30"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50052/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/31"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50053/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/32"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50054/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_033-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_033" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/33"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50055/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_034-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_034" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/34"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50056/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_035-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_035" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/35"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50057/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_036-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_036" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/36"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50058/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/37"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50059/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/38"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50060/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_039-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_039" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/39"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50061/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_040-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_040" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/40"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50062/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/41"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50063/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_042-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_042" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/42"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50064/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_043-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_043" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/43"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50065/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_044-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_044" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/44"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50066/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_045-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_045" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/45"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50067/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_046-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_046" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/46"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50068/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_047-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_047" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/47"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50069/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_048-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_048" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/48"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50070/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_049-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_049" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/49"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50071/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_050-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_050" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/50"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50072/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/51"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50073/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_052-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_052" />
				</a>
			
			</li>
			
			
			
		
		
		
	</ul>
	
</div>
<div class="mini-slider-container onMobile">
	<ul>
		
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/0"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50022/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_001" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/1"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50023/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_002" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/2"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50024/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_003" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/3"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50025/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_004" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/4"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50026/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_005" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/5"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50027/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_006" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/6"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50028/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_007" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/7"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50029/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_008" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/8"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50030/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_009" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/9"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50031/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_010" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/10"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50032/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_011" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/11"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50033/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_012" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/12"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50034/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_013" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/13"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50035/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_014" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/14"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50036/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_015" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/15"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50037/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_016" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/16"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50038/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_017-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_017" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/17"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50039/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_018-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_018" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/18"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50040/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_019" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/19"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50041/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_020-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_020" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/20"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50042/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_021-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_021" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/21"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50043/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_022" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/22"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50044/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_023-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_023" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/23"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50045/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_024-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_024" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/24"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50046/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_025-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_025" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/25"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50047/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_026-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_026" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/26"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50048/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_027-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_027" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/27"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50049/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_028-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_028" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/28"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50050/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_029-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_029" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/29"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50051/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_030-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_030" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/30"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50052/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_031" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/31"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50053/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_032" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/32"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50054/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_033-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_033" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/33"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50055/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_034-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_034" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/34"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50056/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_035-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_035" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/35"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50057/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_036-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_036" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/36"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50058/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_037" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/37"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50059/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_038" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/38"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50060/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_039-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_039" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/39"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50061/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_040-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_040" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/40"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50062/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_041" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/41"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50063/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_042-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_042" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/42"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50064/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_043-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_043" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/43"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50065/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_044-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_044" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/44"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50066/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_045-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_045" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/45"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50067/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_046-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_046" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/46"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50068/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_047-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_047" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/47"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50069/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_048-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_048" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/48"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50070/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_049-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_049" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/49"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50071/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_050-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_050" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/50"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50072/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_051" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/51"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/50073/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_052-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_052" />
				</a>
			
			
			
		
		
		
	</ul>
	
</div>
<script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script>
		
		<footer class="footer">
			<div class="post-navigation">
				<div class="prev">
					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigla-cetvrta-i-najluksuznija-generacija-kije-sorento/" rel="prev"><< prethodni članak</a>
				</div>
				
				<div class="next">
					
				</div>
			</div>
            
            
            
            <section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-46359 yzp-template-grid-yuzo yzp-layout-grid yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-2 yzp-tablet-columns-3 yzp-desktop-columns-3" data-version="6.2.2"  data-id="46359"  data-type="s" data-level="1" ><h4>Vezane objave</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='45429' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Stigli tri Renaultova hibrida &#8211; Clio E-Tech, Captur E-Tech plug-in i Megane E-Tech plug-in' src='https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_RenaultETechRange_vozilismo_2020-09-17_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/za-upravljacem/vozili-smo/stigli-tri-renaultova-hibrida-clio-e-tech-captur-e-tech-plug-in-i-megane-e-tech-plug-in/'   rel="nofollow" >Stigli tri Renaultova hibrida &#8211; Clio E-Tech, Captur E-Tech plug-in i Megane E-Tech plug-in</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='45703' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Renault Megane Conquest &#8216;napada&#8217; luksuzne SUV coupe modele' src='https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_RenaultMeganeConquest_vijesti_2020-09-24_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/renault-megane-conquest-napada-luksuzne-suv-coupe-modele/'   rel="nofollow" >Renault Megane Conquest &#8216;napada&#8217; luksuzne SUV coupe modele</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='30739' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Renault Kadjar facelift' src='https://i0.wp.com/www.autonet.hr/media/2019/02/autonet.hr_Renault_Kadjar_FL_HR_prezentacija_2019-01-30_Otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/za-upravljacem/vozili-smo/renault-kadjar-facelift/'   rel="nofollow" >Renault Kadjar facelift</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='39000' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Mnogo bolja u svim segmentima, peta generacija Renault Clija od 90.500 kuna' src='https://i1.wp.com/www.autonet.hr/media/2019/09/autonet.hr_Renault_Clio_V_HR_prezentacija_2019-09-06_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/za-upravljacem/vozili-smo/mnogo-bolja-u-svim-segmentima-peta-generacija-renault-clia-od-90-500-kuna/'   rel="nofollow" >Mnogo bolja u svim segmentima, peta generacija Renault Clija od 90.500 kuna</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='49933' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Tijekom svibnja uz 4483 vozila ostvaren najbolji ovogodišnji rezultat' src='https://i2.wp.com/www.autonet.hr/media/2019/11/autonet.hr_DaciaDusterTechRoad13Tce4x2_test_2019-11-02_otvorna.png?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/trziste/hr-trziste/tijekom-svibnja-uz-4483-vozila-ostvaren-najbolji-ovogodisnji-rezultat/'   rel="nofollow" >Tijekom svibnja uz 4483 vozila ostvaren najbolji ovogodišnji rezultat</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='47239' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Alpine preuzima sportski pedigre Renaultovih modela' src='https://i0.wp.com/www.autonet.hr/media/2021/01/autonet.hr_AlpineA521Formula1_vijesti_2021-01-14_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/alpine-preuzima-sportski-pedigre-renaultovih-modela/'   rel="nofollow" >Alpine preuzima sportski pedigre Renaultovih modela</a>
								</div></div></li></ul></section>			
			<div class="g g-8"><div class="g-single a-86">
<div id='div-gpt-ad-1547731861458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script>
</div></div></div>
			<div class="tags">
				<a href="https://www.autonet.hr/tag/hibrid/" rel="tag">hibrid</a><a href="https://www.autonet.hr/tag/scenic/" rel="tag">Scénic</a><a href="https://www.autonet.hr/tag/renault/" rel="tag">Renault</a><a href="https://www.autonet.hr/tag/tce/" rel="tag">TCe</a><a href="https://www.autonet.hr/tag/megane/" rel="tag">Mégane</a><a href="https://www.autonet.hr/tag/kadjar/" rel="tag">Kadjar</a><a href="https://www.autonet.hr/tag/clio/" rel="tag">Clio</a><a href="https://www.autonet.hr/tag/benzin/" rel="tag">benzin</a><a href="https://www.autonet.hr/tag/capture/" rel="tag">capture</a><a href="https://www.autonet.hr/tag/e-tech/" rel="tag">E-tech</a><a href="https://www.autonet.hr/tag/megane-conquest/" rel="tag">Megane Conquest</a><a href="https://www.autonet.hr/tag/conquest/" rel="tag">Conquest</a>
			</div>
			
			
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>
	
			<div id="midasWidget__185"></div>
			<script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script>
		</footer>
	</article>
</main>
<aside class="padded sidebar" id="sidebar">
					<div class="widget featured articles" id="featured">
						<h3 class="orange blocky title">
				Izdvojeno			</h3>
						
								
														
					<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/50021/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_otvorna-150x80-c.jpg" alt="Renault je modelom Mégane Conquest ušao u segment SUV coupea">
							<span class="small gray blocky category title">
								Vozili smo							</span>
							<h4 class="small article title">
								Renault je modelom Mégane Conquest ušao u segment SUV coupea							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigla-cetvrta-i-najluksuznija-generacija-kije-sorento/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/49955/autonet.hr_KiaSorentoTrajbar_Vozilismo_2021-06-09_otvorna-150x80-c.jpg" alt="Stigla četvrta i najluksuznija generacija Kije Sorento">
							<span class="small gray blocky category title">
								Vozili smo							</span>
							<h4 class="small article title">
								Stigla četvrta i najluksuznija generacija Kije Sorento							</h4>
						</article>
					</a>
					
					</div>	
														
					<div class="row">					<a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-svibnja-uz-4483-vozila-ostvaren-najbolji-ovogodisnji-rezultat/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/40500/autonet.hr_DaciaDusterTechRoad13Tce4x2_test_2019-11-02_otvorna-150x80-c.png" alt="Tijekom svibnja uz 4483 vozila ostvaren najbolji ovogodišnji rezultat">
							<span class="small gray blocky category title">
								HR tržište							</span>
							<h4 class="small article title">
								Tijekom svibnja uz 4483 vozila ostvaren najbolji ovogodišnji rezultat							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/teme/predstavljamo/hyundai-bayon-mali-crossover-s-velikim-ambicijama/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/49816/autonet.hr_HyundaiBayon_premijera_2021-05-29_otvorna-150x80-c.jpg" alt="Hyundai Bayon - Mali crossover s velikim ambicijama">
							<span class="small gray blocky category title">
								Predstavljamo							</span>
							<h4 class="small article title">
								Hyundai Bayon - Mali crossover s velikim ambicijama							</h4>
						</article>
					</a>
					
					</div>	
						</div>
	<div class="widget"></div><div class="widget"><div class="a-single a-82">
<div id='div-gpt-ad-1547730271714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script>
</div></div></div>				<div class="widget related articles" id="related">
					<h3 class="orange blocky title">Vezani članci</h3>
																						
						<div class="row">						<a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-svibnja-uz-4483-vozila-ostvaren-najbolji-ovogodisnji-rezultat/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/40500/autonet.hr_DaciaDusterTechRoad13Tce4x2_test_2019-11-02_otvorna-150x80-c.png" alt="Tijekom svibnja uz 4483 vozila ostvaren najbolji ovogodišnji rezultat">
								<span class="small gray blocky category title">
								HR tržište								</span>
								<h4 class="small article title">
									Tijekom svibnja uz 4483 vozila ostvaren najbolji ovogodišnji rezultat								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/subvencije-za-zelena-vozila-kroz-koji-dan/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/49882/autonet.hr_EVPunjac_vijesti_2021-05-31_otvorna-150x80-c.jpg" alt="Subvencije za zelena vozila kroz koji dan!">
								<span class="small gray blocky category title">
								Aktualno								</span>
								<h4 class="small article title">
									Subvencije za zelena vozila kroz koji dan!								</h4>
							</article>
						</a>
												</div>																	
						<div class="row">						<a href="https://www.autonet.hr/trziste/hr-trziste/opel-se-vraca-u-igru-uz-najbolji-rezultat-u-posljednjih-20-mjeseci/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/42486/autonet.hr_OpelCorsaEBerlin_vozilismo_2020-03-12_otvorna2-150x80-c.jpg" alt="Opel se vraća u igru uz najbolji rezultat u posljednjih 20 mjeseci">
								<span class="small gray blocky category title">
								HR tržište								</span>
								<h4 class="small article title">
									Opel se vraća u igru uz najbolji rezultat u posljednjih 20 mjeseci								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/bosch-shell-i-volkswagen-razvili-obnovljivo-benzinsko-gorivo/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/49630/Autonet.hr_bosch_wv_gorivo-150x80-c.jpg" alt="Bosch, Shell i Volkswagen razvili "obnovljivo" benzinsko gorivo">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Bosch, Shell i Volkswagen razvili "obnovljivo" benzinsko gorivo								</h4>
							</article>
						</a>
												</div>														</div>
				<div class="widget popular" id="popular">
				<h3 class="orange blocky title">
					Najpopularniji članci
				</h3>
				<div class="container">
					<ul class="tabs horizontal menu">
						<li class="tab-link current" data-tab="tab-1">Danas</li>
						<li class="tab-link" data-tab="tab-2">Tjedan</li>
						<li class="tab-link" data-tab="tab-3">Mjesec</li>
						<li class="tab-link" data-tab="tab-4">Sve</li>
					</ul>
					<div id="tab-1" class="tab-content current">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigla-cetvrta-i-najluksuznija-generacija-kije-sorento/" title="Stigla četvrta i najluksuznija generacija Kije Sorento" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49954-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>
					<span class="pop-date">June 10, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigla-cetvrta-i-najluksuznija-generacija-kije-sorento/" title="Stigla četvrta i najluksuznija generacija Kije Sorento" class="wpp-post-title" target="_self">Stigla četvrta i najluksuznija...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/opel-grandland-dobio-novo-lice-s-vizirom-ali-i-digitalni-kokpit/" title="Opel Grandland dobio novo lice s Vizirom, ali i digitalni kokpit" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49999-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="category category-2">Aktualno</a></span>
					<span class="pop-date">June 10, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/opel-grandland-dobio-novo-lice-s-vizirom-ali-i-digitalni-kokpit/" title="Opel Grandland dobio novo lice s Vizirom, ali i digitalni kokpit" class="wpp-post-title" target="_self">Opel Grandland dobio novo lice...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/poticaji-za-energetski-ucinkovita-vozila-razgrabljeni-vec-prvog-dana/" title="Poticaji za energetski učinkovita vozila razgrabljeni već prvog dana" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50016-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 10, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/poticaji-za-energetski-ucinkovita-vozila-razgrabljeni-vec-prvog-dana/" title="Poticaji za energetski učinkovita vozila razgrabljeni već prvog dana" class="wpp-post-title" target="_self">Poticaji za energetski učinkov...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bugatti-chiron-super-sport-produzena-verzija-luksuznog-sportasa/" title="Bugatti Chiron Super Sport – produžena verzija luksuznog sportaša" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49945-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 10, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bugatti-chiron-super-sport-produzena-verzija-luksuznog-sportasa/" title="Bugatti Chiron Super Sport – produžena verzija luksuznog sportaša" class="wpp-post-title" target="_self">Bugatti Chiron Super Sport – p...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/opel-prikazao-prve-slike-buduce-potpuno-elektricne-astre/" title="Opel prikazao prve slike buduće, potpuno električne Astre" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49939-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 8, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/opel-prikazao-prve-slike-buduce-potpuno-elektricne-astre/" title="Opel prikazao prve slike buduće, potpuno električne Astre" class="wpp-post-title" target="_self">Opel prikazao prve slike buduć...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-2" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/opel-prikazao-prve-slike-buduce-potpuno-elektricne-astre/" title="Opel prikazao prve slike buduće, potpuno električne Astre" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49939-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 8, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/opel-prikazao-prve-slike-buduce-potpuno-elektricne-astre/" title="Opel prikazao prve slike buduće, potpuno električne Astre" class="wpp-post-title" target="_self">Opel prikazao prve slike buduć...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigla-cetvrta-i-najluksuznija-generacija-kije-sorento/" title="Stigla četvrta i najluksuznija generacija Kije Sorento" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49954-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>
					<span class="pop-date">June 10, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigla-cetvrta-i-najluksuznija-generacija-kije-sorento/" title="Stigla četvrta i najluksuznija generacija Kije Sorento" class="wpp-post-title" target="_self">Stigla četvrta i najluksuznija...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/kupcima-elektricnih-automobila-uz-poticaje-na-raspolaganju-cak-114-modela/" title="Kupcima električnih automobila, uz poticaje, na raspolaganju čak 114 modela" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49951-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 9, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/kupcima-elektricnih-automobila-uz-poticaje-na-raspolaganju-cak-114-modela/" title="Kupcima električnih automobila, uz poticaje, na raspolaganju čak 114 modela" class="wpp-post-title" target="_self">Kupcima električnih automobila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-svibnja-uz-4483-vozila-ostvaren-najbolji-ovogodisnji-rezultat/" title="Tijekom svibnja uz 4483 vozila ostvaren najbolji ovogodišnji rezultat" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49933-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>
					<span class="pop-date">June 8, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-svibnja-uz-4483-vozila-ostvaren-najbolji-ovogodisnji-rezultat/" title="Tijekom svibnja uz 4483 vozila ostvaren najbolji ovogodišnji rezultat" class="wpp-post-title" target="_self">Tijekom svibnja uz 4483 vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/poticaji-za-energetski-ucinkovita-vozila-razgrabljeni-vec-prvog-dana/" title="Poticaji za energetski učinkovita vozila razgrabljeni već prvog dana" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50016-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 10, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/poticaji-za-energetski-ucinkovita-vozila-razgrabljeni-vec-prvog-dana/" title="Poticaji za energetski učinkovita vozila razgrabljeni već prvog dana" class="wpp-post-title" target="_self">Poticaji za energetski učinkov...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-3" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/rimac-c_two-postaje-rimac-nevera/" title="Rimac C_Two postaje – Rimac Nevera!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">June 1, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/rimac-c_two-postaje-rimac-nevera/" title="Rimac C_Two postaje – Rimac Nevera!" class="wpp-post-title" target="_self">Rimac C_Two postaje – Rimac Ne...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/pocinje-serijska-proizvodnja-ruskog-luksuznog-aurusa-senat/" title="Počinje serijska proizvodnja ruskog luksuznog Aurusa Senat" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49920-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 4, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/pocinje-serijska-proizvodnja-ruskog-luksuznog-aurusa-senat/" title="Počinje serijska proizvodnja ruskog luksuznog Aurusa Senat" class="wpp-post-title" target="_self">Počinje serijska proizvodnja r...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/najskuplji-novi-automobil-ikada-rolls-royce-boat-tail/" title="Najskuplji novi automobil ikada: Rolls Royce Boat Tail" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49799-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 29, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/najskuplji-novi-automobil-ikada-rolls-royce-boat-tail/" title="Najskuplji novi automobil ikada: Rolls Royce Boat Tail" class="wpp-post-title" target="_self">Najskuplji novi automobil ikad...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/rimac-nevera-pogledajte-sve-karakteristike-i-preuzmite-wallpaper/" title="Rimac Nevera: pogledajte sve karakteristike i preuzmite wallpaper" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49909-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 1, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/rimac-nevera-pogledajte-sve-karakteristike-i-preuzmite-wallpaper/" title="Rimac Nevera: pogledajte sve karakteristike i preuzmite wallpaper" class="wpp-post-title" target="_self">Rimac Nevera: pogledajte sve k...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/hyundai-bayon-mali-crossover-s-velikim-ambicijama/" title="Hyundai Bayon &#8211; Mali crossover s velikim ambicijama" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/49815-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="category category-16">Predstavljamo</a></span>
					<span class="pop-date">May 30, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/hyundai-bayon-mali-crossover-s-velikim-ambicijama/" title="Hyundai Bayon &#8211; Mali crossover s velikim ambicijama" class="wpp-post-title" target="_self">Hyundai Bayon &#8211; Mali cro...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-4" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 1, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">June 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>
					<span class="pop-date">June 7, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">November 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47842-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">February 9, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" class="wpp-post-title" target="_self">Lada Niva Travel prodaje se u...</a></span>
				</div>
			</li>
			
</ul>
					</div>
				</div>
			</div><div class="widget"><div class="a-single a-83">
<div id='div-gpt-ad-1547731525246-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script>
</div></div></div>				
				<div class="widget today" id="today">
						<h3 class="orange blocky title">
				Na današnji dan			</h3>
						
			<div class="container">
				<time>
					14. lipnja 1928.				</time>
				<p>
					Leon Duray je vozeći Miller 91 Packard Cable Special na stazi Packard Proving Ground u Utica, Michigan, SAD postigao svjetski rekord s brzinom 238,410 km/h. Dva tjedna ranije vozio je rekordni krug na Indy-u 500 te s brzinom od 199,516 km/h srušio 10 godina stari rekord. Millerov kompresorski motor obujma 1,5 litre razvijao je 230 KS. Miller s prednjim pogonom nikad nije pobijedio na Indy 500, ali su rezultati iz 1928. i 1929. doveli do službene odluke da se zabrane kompresorski motori što je potrajalo preko 10 godina. Danas je Millerovo remekdjelo izloženo u National Museum of American History u Smithsonianu.				</p>
			</div>
		</div>
							<div class="widget gallery" id="gallery">
						<h3 class="orange blocky title">
				Najnovija galerija			</h3>
			
						<article>
								
				<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-je-modelom-megane-conquest-usao-u-segment-suv-coupea/g/galerija/0">
					<img src="https://www.autonet.hr/media/fly-images/50021/autonet.hr_RenaultMeganeConquest_vozilismo_2021-06-12_otvorna-305x173-c.jpg" alt="Renault je modelom Mégane Conquest ušao u segment SUV coupea">
					<h4>
						Renault je modelom Mégane Conquest ušao u segment SUV coupea					</h4>
				</a>
			</article>
					</div>
	<div class="widget"><div class="a-single a-84">
<div id='div-gpt-ad-1547731637985-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script>
</div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">
				<tr>
					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>
					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>
				</tr>
				<tr>
					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener">Stanje na cestama</a></td>
					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener">Cijene goriva</a></td>
				</tr>
			</table></div>
		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-1" style="font-size: 10.135593220339pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a>
<a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-2" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a>
<a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-3" style="font-size: 19.864406779661pt;" aria-label="Arona (19 stavki)">Arona</a>
<a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-4" style="font-size: 11.559322033898pt;" aria-label="Born (3 stavke)">Born</a>
<a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-5" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a>
<a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-6" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a>
<a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-7" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a>
<a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-8" style="font-size: 12.745762711864pt;" aria-label="Cross (4 stavke)">Cross</a>
<a href="https://www.autonet.hr/tag/cyberster/" class="tag-cloud-link tag-link-4097 tag-link-position-9" style="font-size: 8pt;" aria-label="cyberster (1 stavka)">cyberster</a>
<a href="https://www.autonet.hr/tag/dct/" class="tag-cloud-link tag-link-3073 tag-link-position-10" style="font-size: 11.559322033898pt;" aria-label="DCT (3 stavke)">DCT</a>
<a href="https://www.autonet.hr/tag/dig-t/" class="tag-cloud-link tag-link-3074 tag-link-position-11" style="font-size: 10.135593220339pt;" aria-label="DIG-T (2 stavke)">DIG-T</a>
<a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-12" style="font-size: 10.135593220339pt;" aria-label="elektromotori (2 stavke)">elektromotori</a>
<a href="https://www.autonet.hr/tag/fzoeu/" class="tag-cloud-link tag-link-3328 tag-link-position-13" style="font-size: 12.745762711864pt;" aria-label="FZOEU (4 stavke)">FZOEU</a>
<a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-14" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a>
<a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-15" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a>
<a href="https://www.autonet.hr/tag/hibridi/" class="tag-cloud-link tag-link-3329 tag-link-position-16" style="font-size: 16.305084745763pt;" aria-label="hibridi (9 stavki)">hibridi</a>
<a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-17" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a>
<a href="https://www.autonet.hr/tag/id-light/" class="tag-cloud-link tag-link-3585 tag-link-position-18" style="font-size: 8pt;" aria-label="ID Light (1 stavka)">ID Light</a>
<a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-19" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a>
<a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-20" style="font-size: 13.694915254237pt;" aria-label="kazne (5 stavki)">kazne</a>
<a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 19.033898305085pt;" aria-label="M5 (16 stavki)">M5</a>
<a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-22" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a>
<a href="https://www.autonet.hr/tag/n-design/" class="tag-cloud-link tag-link-3072 tag-link-position-23" style="font-size: 10.135593220339pt;" aria-label="N-Design (2 stavke)">N-Design</a>
<a href="https://www.autonet.hr/tag/pametni/" class="tag-cloud-link tag-link-3841 tag-link-position-24" style="font-size: 8pt;" aria-label="pametni (1 stavka)">pametni</a>
<a href="https://www.autonet.hr/tag/plug-in-hibridi/" class="tag-cloud-link tag-link-3330 tag-link-position-25" style="font-size: 12.745762711864pt;" aria-label="plug-in hibridi (4 stavke)">plug-in hibridi</a>
<a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 22pt;" aria-label="proizvodnja (29 stavki)">proizvodnja</a>
<a href="https://www.autonet.hr/tag/prototype/" class="tag-cloud-link tag-link-3840 tag-link-position-27" style="font-size: 10.135593220339pt;" aria-label="prototype (2 stavke)">prototype</a>
<a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 20.813559322034pt;" aria-label="rekord (23 stavke)">rekord</a>
<a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a>
<a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a>
<a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 15.118644067797pt;" aria-label="Scout (7 stavki)">Scout</a>
<a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a>
<a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-33" style="font-size: 16.305084745763pt;" aria-label="T-GDi (9 stavki)">T-GDi</a>
<a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-34" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a>
<a href="https://www.autonet.hr/tag/tovarni/" class="tag-cloud-link tag-link-4096 tag-link-position-35" style="font-size: 8pt;" aria-label="tovarni (1 stavka)">tovarni</a>
<a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-36" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a>
<a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a>
<a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 13.694915254237pt;" aria-label="tvornica (5 stavki)">tvornica</a>
<a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 16.779661016949pt;" aria-label="V8 (10 stavki)">V8</a>
<a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 15.118644067797pt;" aria-label="Vantage (7 stavki)">Vantage</a>
<a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 10.135593220339pt;" aria-label="Varekai (2 stavke)">Varekai</a>
<a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-42" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a>
<a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-43" style="font-size: 10.135593220339pt;" aria-label="VinFast (2 stavke)">VinFast</a>
<a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-44" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a>
<a href="https://www.autonet.hr/tag/zeljeznica/" class="tag-cloud-link tag-link-3584 tag-link-position-45" style="font-size: 8pt;" aria-label="željeznica (1 stavka)">željeznica</a></div>
</div><div class="widget"><div class="a-single a-85">
<div id='div-gpt-ad-1547731721451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script>
</div></div></div></aside>
         </div>
<section class="padded fullwidth banner" id="fullwidth">
<div class="a-single a-93">
<div id='div-gpt-ad-1583402044104-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script>
</div></div></section>
			<footer class="relative padded footer" id="footer">
				<div class="padded">
					<div class="links">
						
						<a href="/marketing">Marketing</a>
						|
						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>
					</div>
					
					ISSN 1333 - 9060 | © 1999. - 2021. autonet. Sva prava pridržana.
					<a href="#top" id="back-to-top">&#10132;</a>
				</div>
			</footer>
		</div>
					<div id="backgroundBanner" class="contentover">
				<div class="centerer">
										1				</div>
							</div>
		
			<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/pixel-geo.min.js' id='yuzo-pixel-geo-js'></script>
<script type='text/javascript' id='yuzo-js-js-extra'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","post_id":"50020","url":"https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Fvozili-smo%2Frenault-je-modelom-megane-conquest-usao-u-segment-suv-coupea%2F","where_is":"single|singular","nonce":"8f055c47bc","nonce2":"ed0e04c780","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/yuzo.min.js' id='yuzo-js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"d7f712aa9f","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.min.js' id='wpgdprc.js-js'></script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'124685696',post:'50020',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '50020' ]);
</script>
<script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script>
	
	
	
	<style>
	
	</style>
	
	</body>
</html>

