<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Ford Fiesta 1.0 EcoBoost Groove Plus					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="OSOBNA ISKAZNICA TESTIRANOG AUTOMOBILA obujam motora / snaga / brzina 999 cm3 / 101 KS / 183 (182) km/h prosječna potrošnja / emisija CO2 4,3 (6,2) l/100"/><link rel="canonical" href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Ford Fiesta 1.0 EcoBoost Groove Plus" /><meta property="og:description" content="OSOBNA ISKAZNICA TESTIRANOG AUTOMOBILA obujam motora / snaga / brzina 999 cm3 / 101 KS / 183 (182) km/h prosječna potrošnja / emisija CO2 4,3 (6,2) l/100" /><meta property="og:url" content="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="B segment" /><meta property="article:tag" content="gradski automobil" /><meta property="article:tag" content="Ford" /><meta property="article:tag" content="EcoBoost" /><meta property="article:tag" content="Fiesta" /><meta property="article:tag" content="Groove Plus" /><meta property="article:section" content="Test automobila" /><meta property="article:published_time" content="2019-02-15T09:56:21+00:00" /><meta property="og:image" content="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_otvorna.jpg" /><meta property="og:image:secure_url" content="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_otvorna.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="OSOBNA ISKAZNICA TESTIRANOG AUTOMOBILA obujam motora / snaga / brzina 999 cm3 / 101 KS / 183 (182) km/h prosječna potrošnja / emisija CO2 4,3 (6,2) l/100" /><meta name="twitter:title" content="autonet &bull; Ford Fiesta 1.0 EcoBoost Groove Plus" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_otvorna.jpg" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.autonet.hr/","sameAs":["https://www.facebook.com/www.autonet.hr/","https://twitter.com/autonethr"],"@id":"https://www.autonet.hr/#organization","name":"Autonet","logo":""}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/","name":"Ford Fiesta 1.0 EcoBoost Groove Plus"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Ford Fiesta 1.0 EcoBoost Groove Plus Kanal komentara" href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://www.autonet.hr/jp/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.autonet.hr/inc/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.autonet.hr/inc/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"31320","token":"a2af98413d","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/vendor/micromodal/micromodal.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=31320' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Ftest%2Fford-fiesta-1-0-ecoboost-groove-plus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Ftest%2Fford-fiesta-1-0-ecoboost-groove-plus%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="orange category blocky title" id="category">			Test automobila		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Ford Fiesta 1.0 EcoBoost Groove Plus			</h1>									<figure class="figure" id="fotografija">				<img					src="https://www.autonet.hr/media/fly-images/31325/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_otvorna-640x0.jpg"					alt="Ford Fiesta 1.0 EcoBoost Groove Plus"				>				<figcaption class="figcaption">										tekst: <span class="article authors">Hrvoje Gattin</span>																				foto: <span class="photo authors">autonet.hr</span>										<time datetime="2019-02-15T10:56" pubdate="pubdate" class="publish date">						15. veljače 2019.					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">		Bestseller u formi manjeg Focusa	</h2>	<div class="introduction">		<p>U cjelini je nova Fiesta dobro osmišljen i još bolje izveden automobil s mnoštvom snažnih aduta i tek ponekim minusom, što je u ovoj klasi zapravo i očekivano. Glavni aduti su odlična i višestruko nagrađivana Ecoboost motorizacija i odmjerenost koja dolazi sa zrelošću</p>	</div>	<ul class="horizontal menu tabs">	<li><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/">članak</a></li>										<li>							<a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/0">					galerija				</a>						</li>				</ul>	<table border="0" width="100%" cellpadding="6px"><tbody><tr><td colspan="2" bgcolor="#EEEEEE"><strong>OSOBNA ISKAZNICA TESTIRANOG AUTOMOBILA</strong></td></tr><tr><td bgcolor="#EEEEEE">obujam motora / snaga / brzina</td><td bgcolor="#EEEEEE">999 cm3 / 101 KS / 183 (182) km/h</td></tr><tr><td bgcolor="#EEEEEE">prosječna potrošnja / emisija CO2</td><td bgcolor="#EEEEEE">4,3 (6,2) l/100 km / 97 g/km</td></tr><tr><td bgcolor="#EEEEEE">cijena bez / s dodatnom opremom</td><td bgcolor="#EEEEEE">107.990 kn (14.586 Eur) / 109.490 kn (14.789 Eur)</td></tr></tbody></table><p>Vremena i trendovi se mijenjaju, ali neki automoboli tvrdoglavo ostaju imuni na sve nove zahtjeve tržišta. Koliko god mali i kompaktni jednovolumeni, primjerice, danas više nisu traženi, i koliko god SUV-ovi svih veličina upravljali automobilskim tržištima diljem svijeta, neki klasici jednostavno ostaju upravo to &#8211; klasici. Jedan od njih, s 44 godine za sobom, svakako je i fordova Fiesta, koja nam se upravo predstavlja u svojoj sedmoj generaciji.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/4"><img class="alignleft wp-image-31330 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/5"><img class="alignright wp-image-31331 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div></div><h4>Dizajn, ergonomija, unutrašnjost</h4><p>Fiesta se od prethodnika vizualno odmaknula taman onoliko koliko je bilo potrebno i koliko je to, uostalom, i mogla učiniti bez da zaglavi u vizualna pretjerivanja. Ona, znamo to dobro, čak i kada izgledaju fantastično, obično bivaju kratkoga daha pa ne čudi da su se u Fordu odlučili na provjereni pristup. Sedma Fiesta tako pomalo podsjeća na šestu, a pomalo na naknadno predstavljenog novog Focusa i baš to je, ako nas pitate, prava mjera za jedan ovakav automobil&#8230; Ta filozofija, u tek nešto manjoj mjeri doduše, vrijedi i za unutrašnjost, gdje Fiesta s novim kokpitom i armaturom slijedi aktualne trendove: tu su klasična instrument ploča, središnji info zaslon iznad otvora ventilacije, modul klime jasno odijeljen od ostatka priče&#8230;</p><p>Ono najvažnije, obruč upravljača, presvučen je kožom kvalitetnog dojma i sjajno sjeda u ruke te je boravak na vozačevom mjestu doista ugodno iskustvo. Sjedala su vrlo mekana pa i udobna, no krenete li u bržu vožnju zavojima, neće se pohvaliti potporom tijelu. Otraga, prema pitanju prostora i dalje ne treba očekivati čuda, no s malo većim međuosovinskim razmakom i pametnijom konstrukcijom, mjesta za koljena je 15 mm više, što u ovoj klasi uopće nije loše.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/17"><img class="alignleft wp-image-31343 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_018-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_018-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_018-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_018-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_018-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_018.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/28"><img class="alignright wp-image-31354 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_029-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_029-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_029-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_029-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_029-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_029.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div></div><p>Prtljažnik obujmom pruža od 311 do 1093 litre i prema tom je pitanju vrlo dobar, no zamjeriti mu možemo relativno visok rub i uzak otvor. K tome, ne može se pohvaliti niti pretjerano pravilnim oblikom, a i preklapanjem naslona stražnje klupe na podnici ostaje &#8220;stepenica&#8221;. Nije to, doduše, rijetkost u klasi gradskih mališana pa niti ne bi bilo pošteno Fiesti ovo posebno zamjeriti. S druge strane, pohvalno je da se ovdje našlo mjesta za praktične sitnice poput kuka za vrećice iz trgovine i remena u bočnim stranicama.</p><h4>Serijska i dodatna oprema</h4><p>Recimo odmah, od doplata na testnom automobilu gotovo da nema ničega, jer osim crvene boje karoserije Race Red, vrijedne 1.500 kuna, sve ostalo što se vidi na ovom primjerku dolazi serijski u sklopu paketa Groove Plus.</p><p>Smješten u srednjem dijelu cjenika, ovaj paket donosi niz elemenata, uključujući sustav Start &amp; Stop, upozorenje za izlazak iz traka, svjetla za maglu, klima uređaj, 15-colne alu-naplatke, ICE Pack 54 s dva USB priključka, 8-inčnim TFT zaslonom, Bluetoothom i kontrolama na upravljaču, a tu su i elementi poput stražnjeg spojlera, putnog računala, limitatora (ali ne i tempomata, začudno).</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/23"><img class="alignleft wp-image-31349 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_024-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_024-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_024-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_024-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_024-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_024.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/18"><img class="alignright wp-image-31344 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_019-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_019-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_019-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_019-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_019-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_019.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div></div><p>Sve u svemu, dosta će želja biti ispunjena, dosta ih tek treba popuniti (stražnji prozori nisu elektrificirani, nema parkirnih senzora&#8230;) no kome navedeno nije dovoljno, na izbor mu je doista veliki broj opcija opremanja.</p><h4>Motor i prijenos</h4><p>Ako se neki motor više doista ne treba posebno predstavljati, onda je to ovaj, 1,0-litreni EcoBoost. Višestruko nagrađivan i šest godina zaredom proglašavan motorom godine u svojoj klasi, u fordovim se modelima javlja u nekoliko izvedbi snage, od kojih je ova s okruglih 101 KS, u kombinaciji s ručnim mjenjačem sa 6 stupnjeva prijenosa, za Fiestu doista optimalna. Nakon što se inicijalne blage vibracije primire, vozač će moći u potpunosti zaboraviti na njegovu 3-cilindričnu konstrukciju i uživati.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/16"><img class="alignleft wp-image-31342 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_017-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_017-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_017-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_017-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_017-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_017.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/21"><img class="alignright wp-image-31347 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_022-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_022-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_022-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_022-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_022-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_022.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div></div><p>Podjednako uglađen i s dobrim odazivom na gas, sa 170 Nm dostupnih između 1500 i 4000/min ovaj se motor dobro snalazi u većini situacija i Fiesta s njim pod prednjim poklopcem, osim ako baš nije preopterećena, u pravilu ne djeluje podmotorizirana. Štoviše, u gradu može biti vrlo živahna, čemu u prilog ide i odgovarajuće uglazbljeni mjenjač sa 6 stupnjeva prijenosa, od kojih su niži kraći, a viši (peti i šesti) do punog izražaja dolaze na autocesti.</p><p>Zahvaljujući svemu navedenom, postignut je solidan kompromis performansi i potrošnje: najveća brzina od 182 (proizvođač: 183) km/h i ubrzanje od 10,5 (11,0) sekundi nisu loši, a ni potrošnja koja se u gradu uz pažljivi pristup može spustiti ispod sedam litara (izvan grada ispod 5,5), s prosjekom od oko 6 l/100 km.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/13"><img class="alignleft wp-image-31339 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/30"><img class="alignright wp-image-31356 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_031-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_031-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_031-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_031-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_031-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_031.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div></div><h4>Za upravljačem</h4><p>S relativno malom masom i dobrom motorizacijom te provjerenom kombinacijom McPhersona i polukrute osovine, kao uostalom i reputacijom europskog Forda kao dobrog vozačkog automobila, pred Fiestu su u startu postavljena velika očekivanja. I ona ih u najvećoj mjeri i ispunjava: vozi se lijepo i predvidljivo, upravljač je očekivano precizan i komunikativan i u velikoj većini situacija i dinamičnije orjentirani vozači imat će razloga za veselje. Međutim, u slučaju konkretnog testnog modela, moramo reći, bilo je i nekih detalja koji nam se i nisu toliko dopali i koji bi zasigurno mogli biti bolji.</p><p>Za početak nam izgleda kako su stabilizatori, iako navodno dosta ojačani u odnosu na prethodnika i dalje preslabi te da su oni glavni krivci za povremena ljuljanja prednjeg dijela vozila. No, nema sumnje da dio krivice ovdje snose i pneumatici (Bridgestone Ecopia EP150), zapravo dosta visokog poprečnog presjeka, koji su nam nerijetko popuštali prije očekivanja i zbog kojih je automobil dosta podupravljao (a ne bi trebao, s obzirom da naprijed i nije posebno težak).</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/2"><img class="alignleft wp-image-31328 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/1"><img class="alignright wp-image-31327 size-thumbnail" src="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002-305x203.jpg" alt="" width="305" height="203" srcset="https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002-305x203.jpg 305w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002-640x427.jpg 640w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002-768x512.jpg 768w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002-1024x683.jpg 1024w, https://www.autonet.hr/media/2019/02/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002.jpg 1200w" sizes="(max-width: 305px) 100vw, 305px" /></a></p></div></div><h4>I na kraju&#8230;</h4><p>Sve u svemu, sedma generacija jednog od najpopularnijih gradskih automobila definitivno nas nije razočarala. U cjelini je Fiesta dobro osmišljen i još bolje izveden automobil s mnoštvom snažnih aduta i tek ponekim minusom. Dio potonjih, k tome, evidentno se odnosi na ovaj konkretan automobil pa ih Fordu (zasad) nećemo uzimati za zlo, nego ćemo pričekati vidjeti kako će stvari funkcionirati na ostalim testnim primjercima. Sve ostalo, zasad, je dobilo visoku ocjenu.</p><table border="0" width="100%" cellpadding="6px"><tbody><tr><td bgcolor="#7F7F7F"><strong><span style="color: #ffffff;">Ford Fiesta na hrvatskom tržištu</span></strong></td></tr><tr><td bgcolor="#EEEEEE">Ponuda Fieste na našem tržištu izuzetno je bogata, što potvrđuje i pogled u cjenike zastupništva <a href="https://ford.hr/" target="_blank" rel="noopener">Grand Dalewest</a>: jedan od njih pokriva ponudu Mood &amp; Groove, u koju spada i naš testni primjerak, a jedan dobro poznate izvedbe Trend i Titanium. U oba slučaja u ponudi su, dakako, i benzinski i dizelski motori u ukupnom rasponu snage od 70 do 140 KS, a tu su i ručni mjenjači s 5 ili 6 stupneva prijenosa te opcija 6-stupanjskog automatika. Popis mogućih doplata također je izuzetno bogat te se može birati između pojedinačnih dodataka ili brojnih već predefiniranih sigurnosnih ili komfornih paketa.</p><p>Govorimo li o financijama, raspon je stvarno velik pa se o Fiesti može razmišljati već sa 89.990 Kuna, koliko stoji osnovna izvedba Mood, ali i sa 150.900, što je cijena najskupljeg dizelskog Titaniuma. Bez ikakvih dodataka, dakako.</td></tr></tbody></table><h4>Tehnički podaci</h4><span class="autonet_tablice autonet_tbl_2"><table><tr><td colspan="2" data-w="601">KAROSERIJA</td></tr><tr><td data-w="172">oblik </td><td data-w="429">Kombilimuzina (2 volumena) s petorim vratima i 5 mjesta za putnike</td></tr><tr><td data-w="172">koeficijent otpora zraka</td><td data-w="429">Cd = 0,29</td></tr><tr><td colspan="2" data-w="601">MOTOR</td></tr><tr><td data-w="172">konstrukcija </td><td data-w="429">3-cilindrični redni benzinski postavljen naprijed poprečno, 4 ventila po cilindru, 2 bregasta vratila u glavi, izravno ubrizgavanje goriva putem injektora sa šest mlaznica, 1 turbopunjač (Continental), sustav Start &amp; Stop, Euro 6</td></tr><tr><td data-w="172">obujam </td><td data-w="429">999 cm3</td></tr><tr><td data-w="172">provrt i hod klipa </td><td data-w="429">71,9 x 82,0 mm</td></tr><tr><td data-w="172">omjer kompresije </td><td data-w="429">10,0 : 1</td></tr><tr><td data-w="172">najveća snaga </td><td data-w="429">74 kW (101 KS) između 4500 i 6500 o/min</td></tr><tr><td data-w="172">najveći okretni moment </td><td data-w="429">170 Nm između 1500 i 4000 o/min</td></tr><tr><td data-w="172">specifična snaga </td><td data-w="429">74,1 kW/l (100,1 KS/l)</td></tr><tr><td colspan="2" data-w="601">PRIJENOS SNAGE</td></tr><tr><td data-w="172">pogon i mjenjač </td><td data-w="429">Pogon na prednje kotače, ručni mjenjač sa 6 stupnjeva prijenosa</td></tr><tr><td data-w="172">prijenosni omjeri </td><td data-w="429">I. 3,94; II. 1,96; III. 1,27; IV. 0,94; V. 0,76; VI. 0,63; hod unazad 3,83</td></tr><tr><td colspan="2" data-w="601">PODVOZJE</td></tr><tr><td data-w="172">prednji ovjes </td><td data-w="429">McPhersonove opružne noge, trokraka poprečna ramena, stabilizator i pomoćni okvir</td></tr><tr><td data-w="172">stražnji ovjes </td><td data-w="429">Polukruta osovina, teleskopski amortizeri i spiralne opruge</td></tr><tr><td data-w="172">upravljač </td><td data-w="429">S nazubljenom letvom, električni progresivni servoojačivač (EPAS), 2,6 okretaja</td></tr><tr><td colspan="2" data-w="601">KOČNICE</td></tr><tr><td data-w="172">prednje </td><td data-w="429">Ventilirani disk</td></tr><tr><td data-w="172">stražnje </td><td data-w="429">Bubanj</td></tr><tr><td data-w="172">oprema </td><td data-w="429">ABS, TCS, ESP</td></tr><tr><td colspan="2" data-w="601">KOTAČI</td></tr><tr><td data-w="172">naplaci </td><td data-w="429">Naplaci od lake legure dimenzija 6,0J x 15</td></tr><tr><td data-w="172">pneumatici </td><td data-w="429">Dimenzija 195/60 R15 (na testiranom vozilu: Bridgestone Ecopia EP150 )</td></tr><tr><td data-w="172">oprema</td><td data-w="429">Komplet za popravak pneumatika</td></tr><tr><td colspan="2" data-w="601">DIMENZIJE</td></tr><tr><td data-w="172">dužina x širina x visina </td><td data-w="429">4040 x 1735 x 1475 mm</td></tr><tr><td data-w="172">međuosovinski razmak </td><td data-w="429">2495 mm</td></tr><tr><td data-w="172">trag kotača </td><td data-w="429">1508 / 1471 mm</td></tr><tr><td data-w="172">krug okretanja </td><td data-w="429">10,1 m</td></tr><tr><td data-w="172">obujam prtljažnika </td><td data-w="429">311 / 1093 dm3</td></tr><tr><td data-w="172">spremnik za gorivo </td><td data-w="429">42 l</td></tr><tr><td colspan="2" data-w="601">MASE</td></tr><tr><td data-w="172">prazno vozilo </td><td data-w="429">1088 kg</td></tr><tr><td data-w="172">najveća dozvoljena </td><td data-w="429">1670 kg</td></tr><tr><td data-w="172">dozvoljeno opterećenje </td><td data-w="429">582 kg</td></tr><tr><td data-w="172">dozvoljeno opterećenje krova</td><td data-w="429">50 kg</td></tr><tr><td data-w="172">dozvoljena masa prikolice</td><td data-w="429">580 kg bez kočnice / 1000 kg s kočnicom uz nagib od 12%</td></tr><tr><td data-w="172">specifično opterećenje </td><td data-w="429">14,7 kg/kW (10,8 kg/KS)</td></tr><tr><td colspan="2" data-w="601">VOZNA SVOJSTVA</td></tr><tr><td data-w="172">najveća brzina </td><td data-w="429">183 km/h (tvornički podatak), 182 km/h (test)</td></tr><tr><td data-w="172">ubrzanje 0 &#8211; 100 km/h </td><td data-w="429">10,5 s (tvornički podatak), 11,0 s (test)</td></tr><tr><td colspan="2" data-w="601">POTROŠNJA GORIVA</td></tr><tr><td data-w="172">u gradu </td><td data-w="429">5,4 l/100 km (tvornički podatak), 7,0 l/100 km (test)</td></tr><tr><td data-w="172">na otvorenoj cesti </td><td data-w="429">3,6 l/100 km (tvornički podatak), 5,5 l/100 km (test)</td></tr><tr><td data-w="172">mješovita vožnja </td><td data-w="429">4,3 l/100 km (tvornički podatak), 6,2 l/100 km (test)</td></tr><tr><td data-w="172">autonomija u gradu </td><td data-w="429">778 km (tvornički podatak), 600 km (test)</td></tr><tr><td data-w="172">autonomija na otvor. cesti </td><td data-w="429">1167 km (tvornički podatak), 764 km (test)</td></tr><tr><td data-w="172">prosječna emisija CO2</td><td data-w="429">97 g/km</td></tr><tr><td colspan="2" data-w="601">KATALOŠKA CIJENA</td></tr><tr><td data-w="172">do registracije </td><td data-w="429">107.990 kn (14.586 Eur), testirano vozilo s navedenom dodatnom opremom 109.490 kn (14.789 Eur)</td></tr><tr><td colspan="2" data-w="601">JAMSTVO</td></tr><tr><td data-w="172">na mehaničke komponente </td><td data-w="429">2 godine</td></tr><tr><td data-w="172">na boju</td><td data-w="429">2 godine</td></tr><tr><td data-w="172">protiv prohrđavanja</td><td data-w="429">12 godina</td></tr><tr><td data-w="172">pomoć na cesti </td><td data-w="429">Ford Asistencija 24/7</td></tr><tr><td data-w="172">dodatno</td><td data-w="429">Produljeno jamstvo: 5 godina / 150.000 km</td></tr><tr><td colspan="2" data-w="601">ZASTUPNIK ZA HRVATSKU</td></tr><tr><td data-w="172"> </td><td data-w="429"><a href="https://ford.hr/" target="_blank" rel="noopener">Grand Dalewest</a> Ljubljanska avenija 4, 10000 Zagreb</td></tr></table></span><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/?utm_source=bug&utm_medium=widget"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Ftest%2Fford-fiesta-1-0-ecoboost-groove-plus%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Ford%20Fiesta%201.0%20EcoBoost%20Groove%20Plus&url=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Ftest%2Fford-fiesta-1-0-ecoboost-groove-plus%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Ford%20Fiesta%201.0%20EcoBoost%20Groove%20Plus' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Ftest%2Fford-fiesta-1-0-ecoboost-groove-plus%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Ftest%2Fford-fiesta-1-0-ecoboost-groove-plus%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Ftest%2Fford-fiesta-1-0-ecoboost-groove-plus%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Ford%20Fiesta%201.0%20EcoBoost%20Groove%20Plus https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Ftest%2Fford-fiesta-1-0-ecoboost-groove-plus%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Ford%20Fiesta%201.0%20EcoBoost%20Groove%20Plus https%3A%2F%2Fwww.autonet.hr%2Fza-upravljacem%2Ftest%2Fford-fiesta-1-0-ecoboost-groove-plus%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>							<div class="mini-slider-container onPC">	<ul>										<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31326/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_001" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31327/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31328/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31329/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_004" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31330/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31331/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31332/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_007" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31333/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_008" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/8"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31334/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_009" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/9"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31335/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_010" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/10"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31336/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_011" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/11"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31337/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_012" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/12"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31338/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_013" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/13"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31339/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/14"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31340/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_015" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/15"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31341/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_016" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/16"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31342/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_017-160x160-c.jpg" class="attachment-mini_slider" alt="Višestruko nagrađivan i šest godina zaredom proglašavan motorom godine u svojoj klasi, ovaj se EcoBoost u fordovim modelima javlja u nekoliko izvedbi snage, od kojih je testirana sa 101 KS" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/17"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31343/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_018-160x160-c.jpg" class="attachment-mini_slider" alt="Fiesta s novim kokpitom i armaturom slijedi aktualne trendove: klasična instrument ploča, središnji info zaslon iznad otvora ventilacije, a modul klime jasno je odijeljen od ostatka priče" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/18"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31344/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_019-160x160-c.jpg" class="attachment-mini_slider" alt="Instrument ploča je pregledna i jasna, bez ikakvih nepotrebnih iznenađenja, a isto vrijedi i za središnje smješteni zaslon putnog računala" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/19"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31345/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_020-160x160-c.jpg" class="attachment-mini_slider" alt="Upravljač je presvučen kvalitetnom kožom i sjajno sjeda u ruke, a prekidači radija i putnog računala na njemu su logično raspoređeni" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/20"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31346/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_021-160x160-c.jpg" class="attachment-mini_slider" alt="Središnja konzola slijedi postulate moderne gradnje kokpita, s jasno raspodijeljenim područjima korištenja: zaslon na vrhu pa klima pa sve ostalo" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/21"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31347/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_022-160x160-c.jpg" class="attachment-mini_slider" alt="Mjenjač je ručni 6-stupanjski, a šesti pa čak i peti stupanj dosta su štedljivo proračunati. I to je OK, ali je manje precizan nego li smo očekivali od Forda" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/22"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31348/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_023-160x160-c.jpg" class="attachment-mini_slider" alt="Klasična ručica parkirne kočnice u današnjiim je automobilima sve rjeđa, no u kompaktu poput Fieste doista nije na odmet. Prekidači služe za aktiviranje štedljivog (ECO) načina vožnje te isključivanje TCS-a i sustava Start &amp; Stop" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/23"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31349/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_024-160x160-c.jpg" class="attachment-mini_slider" alt="S osvjetljenjem središnjeg dodirnog zaslona malo smo &quot;ratovali&quot;, jer je u noćnom modu rada ugodniji i ljepših boja (od ovih, šarenih), ali je na imalo jačem suncu nepregledan" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/24"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31350/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_025-160x160-c.jpg" class="attachment-mini_slider" alt="Lijevo od upravljača nalaze se samo uobičajeni prekidači aktiviranja svjetlosnih sklopova i podešavanja visine snopa, kao i regulacije pozadinskog osvjetljenja instrumenata. Tu su i prekidači svjetala za maglu te jedna mali, no praktični pretinac" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/25"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31351/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_026-160x160-c.jpg" class="attachment-mini_slider" alt="Podizači prozora samo su naprijed elektrificirani, dok ih je otraga potrebno pokretati ručicom" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/26"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31352/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_027-160x160-c.jpg" class="attachment-mini_slider" alt="Unutrašnjost Fieste mješavina je klasike i modernih trendova. Višim putnicima sprijeda bi moglo nedostajati mjesta u ramenima" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/27"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31353/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_028-160x160-c.jpg" class="attachment-mini_slider" alt="Premda se to ne bi reklo na prvi pogled, klima uređaj je ručni, ali radi vrlo dobro i brzo mijenja temperaturu prema potrebama i željama vozača i putnika" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/28"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31354/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_029-160x160-c.jpg" class="attachment-mini_slider" alt="Sjedala su vrlo udobna, možda i premekana, a za dinamičniju im vožnju nedostaje bočne potpore" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/29"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31355/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_030-160x160-c.jpg" class="attachment-mini_slider" alt="Mjesta otraga ima više od očekivanja, no s 2495 mm međuosovinskog razmaka ne treba očekivati čuda" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/30"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31356/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_031-160x160-c.jpg" class="attachment-mini_slider" alt="Prtljažnik zaprima od 311 do 1093 litre i prema tom je pitanju vrlo dobar, no zamjeriti mu možemo relativno visok utovarni rub" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/31"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31357/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_032-160x160-c.jpg" class="attachment-mini_slider" alt="U podnici prtljažnika je smješten komplet za popravak pneumatika" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/32"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31358/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_033-160x160-c.jpg" class="attachment-mini_slider" alt="Na aluminijske naplatke od 15 cola, koji su dio opreme Groove Plus, postavljeni su pneumatici poprilično visokog poprečnog presjeka. Udobni su, ali ne vole brzu vožnju" />				</a>																		</li>			</ul>	</div><div class="mini-slider-container onMobile">	<ul>										<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31326/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_001" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31327/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_002" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31328/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_003" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31329/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_004" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31330/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_005" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31331/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_006" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31332/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_007" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31333/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_008" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/8"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31334/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_009" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/9"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31335/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_010" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/10"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31336/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_011" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/11"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31337/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_012" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/12"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31338/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_013" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/13"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31339/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_014" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/14"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31340/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_015" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/15"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31341/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_016" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/16"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31342/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_017-160x160-c.jpg" class="attachment-mini_slider" alt="Višestruko nagrađivan i šest godina zaredom proglašavan motorom godine u svojoj klasi, ovaj se EcoBoost u fordovim modelima javlja u nekoliko izvedbi snage, od kojih je testirana sa 101 KS" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/17"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31343/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_018-160x160-c.jpg" class="attachment-mini_slider" alt="Fiesta s novim kokpitom i armaturom slijedi aktualne trendove: klasična instrument ploča, središnji info zaslon iznad otvora ventilacije, a modul klime jasno je odijeljen od ostatka priče" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/18"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31344/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_019-160x160-c.jpg" class="attachment-mini_slider" alt="Instrument ploča je pregledna i jasna, bez ikakvih nepotrebnih iznenađenja, a isto vrijedi i za središnje smješteni zaslon putnog računala" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/19"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31345/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_020-160x160-c.jpg" class="attachment-mini_slider" alt="Upravljač je presvučen kvalitetnom kožom i sjajno sjeda u ruke, a prekidači radija i putnog računala na njemu su logično raspoređeni" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/20"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31346/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_021-160x160-c.jpg" class="attachment-mini_slider" alt="Središnja konzola slijedi postulate moderne gradnje kokpita, s jasno raspodijeljenim područjima korištenja: zaslon na vrhu pa klima pa sve ostalo" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/21"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31347/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_022-160x160-c.jpg" class="attachment-mini_slider" alt="Mjenjač je ručni 6-stupanjski, a šesti pa čak i peti stupanj dosta su štedljivo proračunati. I to je OK, ali je manje precizan nego li smo očekivali od Forda" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/22"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31348/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_023-160x160-c.jpg" class="attachment-mini_slider" alt="Klasična ručica parkirne kočnice u današnjiim je automobilima sve rjeđa, no u kompaktu poput Fieste doista nije na odmet. Prekidači služe za aktiviranje štedljivog (ECO) načina vožnje te isključivanje TCS-a i sustava Start &amp; Stop" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/23"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31349/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_024-160x160-c.jpg" class="attachment-mini_slider" alt="S osvjetljenjem središnjeg dodirnog zaslona malo smo &quot;ratovali&quot;, jer je u noćnom modu rada ugodniji i ljepših boja (od ovih, šarenih), ali je na imalo jačem suncu nepregledan" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/24"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31350/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_025-160x160-c.jpg" class="attachment-mini_slider" alt="Lijevo od upravljača nalaze se samo uobičajeni prekidači aktiviranja svjetlosnih sklopova i podešavanja visine snopa, kao i regulacije pozadinskog osvjetljenja instrumenata. Tu su i prekidači svjetala za maglu te jedna mali, no praktični pretinac" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/25"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31351/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_026-160x160-c.jpg" class="attachment-mini_slider" alt="Podizači prozora samo su naprijed elektrificirani, dok ih je otraga potrebno pokretati ručicom" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/26"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31352/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_027-160x160-c.jpg" class="attachment-mini_slider" alt="Unutrašnjost Fieste mješavina je klasike i modernih trendova. Višim putnicima sprijeda bi moglo nedostajati mjesta u ramenima" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/27"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31353/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_028-160x160-c.jpg" class="attachment-mini_slider" alt="Premda se to ne bi reklo na prvi pogled, klima uređaj je ručni, ali radi vrlo dobro i brzo mijenja temperaturu prema potrebama i željama vozača i putnika" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/28"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31354/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_029-160x160-c.jpg" class="attachment-mini_slider" alt="Sjedala su vrlo udobna, možda i premekana, a za dinamičniju im vožnju nedostaje bočne potpore" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/29"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31355/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_030-160x160-c.jpg" class="attachment-mini_slider" alt="Mjesta otraga ima više od očekivanja, no s 2495 mm međuosovinskog razmaka ne treba očekivati čuda" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/30"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31356/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_031-160x160-c.jpg" class="attachment-mini_slider" alt="Prtljažnik zaprima od 311 do 1093 litre i prema tom je pitanju vrlo dobar, no zamjeriti mu možemo relativno visok utovarni rub" />				</a>																		<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/31"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31357/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_032-160x160-c.jpg" class="attachment-mini_slider" alt="U podnici prtljažnika je smješten komplet za popravak pneumatika" />				</a>																	<li>							<a					href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/g/galerija/32"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/31358/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_033-160x160-c.jpg" class="attachment-mini_slider" alt="Na aluminijske naplatke od 15 cola, koji su dio opreme Groove Plus, postavljeni su pneumatici poprilično visokog poprečnog presjeka. Udobni su, ali ne vole brzu vožnju" />				</a>																		</li>			</ul>	</div> <script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script> <footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/za-upravljacem/test/jeep-renegade-1-0-gse-longitude/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">									</div>			</div><br>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/b-segment/" rel="tag">B segment</a><a href="https://www.autonet.hr/tag/gradski-automobil/" rel="tag">gradski automobil</a><a href="https://www.autonet.hr/tag/ford/" rel="tag">Ford</a><a href="https://www.autonet.hr/tag/ecoboost/" rel="tag">EcoBoost</a><a href="https://www.autonet.hr/tag/fiesta/" rel="tag">Fiesta</a><a href="https://www.autonet.hr/tag/groove-plus/" rel="tag">Groove Plus</a>			</div>										 	<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/?utm_source=bug&amp;utm_medium=widget#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/31325/autonet.hr_Ford_Fiesta_1.0_EcoBoost_Groove_Plus_2019-02-15_otvorna-150x80-c.jpg" alt="Ford Fiesta 1.0 EcoBoost Groove Plus">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Ford Fiesta 1.0 EcoBoost Groove Plus							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/mercedes-benz-b-klasa/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/31212/autonet.hr_Mercede_Benz_BKlase_HR_prezentacija_2019-02-12_otvorna1-150x80-c.jpg" alt="Mercedes-Benz B-klasa">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Mercedes-Benz B-klasa							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/test/jeep-renegade-1-0-gse-longitude/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/31053/autonet.hr_Jeep_Renegade_1.0_GSE_Longitude_2019-02-11_otvorna-150x80-c.jpg" alt="Jeep Renegade 1.0 GSE Longitude">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Jeep Renegade 1.0 GSE Longitude							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/30996/autonet.hr_Škoda_Scala_2019-02-07_otvorna-150x80-c.jpg" alt="Škoda Scala">							<span class="small gray blocky category title">								Premijere							</span>							<h4 class="small article title">								Škoda Scala							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/nova-generacija-peugeota-208-donosi-velike-novosti/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/31184/autonet.hr_Peugeot_208_2019-02-12_otvorna-150x80-c.jpg" alt="Nova generacija Peugeota 208 donosi velike novosti">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Nova generacija Peugeota 208 donosi velike novosti								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/grupe-volkswagen-i-psa-bi-mogle-odustati-od-svojih-malih-modela/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/31176/autonet.hr_Volkswagen_up_2019-02-12_otvorna-150x80-c.jpg" alt="Grupe Volkswagen i PSA bi mogle odustati od svojih malih modela?">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Grupe Volkswagen i PSA bi mogle odustati od svojih malih modela?								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/napokon-stize-novi-nissan-juke/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/31169/autonet.hr_Nissan_Juke_2019-02-12_otvorna-150x80-c.jpg" alt="Napokon stiže novi Nissan Juke">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Napokon stiže novi Nissan Juke								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-vodi-pregovore-o-dijeljenju-svoje-elektricne-platforme-meb/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/26799/autonet.hr_Grupa_Volkswagen_platforma_MEB-2018-09-27_otvorna-150x80-c.jpg" alt="Volkswagen vodi pregovore o dijeljenju svoje električne platforme MEB">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Volkswagen vodi pregovore o dijeljenju svoje električne platforme MEB								</h4>							</article>						</a>												</div>														</div>							<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/honda-predstavila-kokpit-buduceg-europskog-ev-a/" title="Honda predstavila kokpit budućeg europskog EV-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31297-featured-145x80.jpg" width="145" height="80" alt="Honda predstavila kokpit budućeg europskog EV-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 14, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/honda-predstavila-kokpit-buduceg-europskog-ev-a/" title="Honda predstavila kokpit budućeg europskog EV-a" class="wpp-post-title" target="_self">Honda predstavila kokpit buduć...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/mercedes-benz-b-klasa/" title="Mercedes-Benz B-klasa" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31175-featured-145x80.jpg" width="145" height="80" alt="Mercedes-Benz B-klasa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">veljača 12, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/mercedes-benz-b-klasa/" title="Mercedes-Benz B-klasa" class="wpp-post-title" target="_self">Mercedes-Benz B-klasa</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nova-generacija-peugeota-208-donosi-velike-novosti/" title="Nova generacija Peugeota 208 donosi velike novosti" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31183-featured-145x80.jpg" width="145" height="80" alt="Nova generacija Peugeota 208 donosi velike novosti" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 12, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nova-generacija-peugeota-208-donosi-velike-novosti/" title="Nova generacija Peugeota 208 donosi velike novosti" class="wpp-post-title" target="_self">Nova generacija Peugeota 208 d...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/" title="Ford Fiesta 1.0 EcoBoost Groove Plus" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31320-featured-145x80.jpg" width="145" height="80" alt="Ford Fiesta 1.0 EcoBoost Groove Plus" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>					<span class="pop-date">veljača 15, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/ford-fiesta-1-0-ecoboost-groove-plus/" title="Ford Fiesta 1.0 EcoBoost Groove Plus" class="wpp-post-title" target="_self">Ford Fiesta 1.0 EcoBoost Groov...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/seatova-cupra-najavila-novi-suv/" title="Seatova Cupra najavila novi SUV" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31403-featured-145x80.jpg" width="145" height="80" alt="Seatova Cupra najavila novi SUV" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 16, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/seatova-cupra-najavila-novi-suv/" title="Seatova Cupra najavila novi SUV" class="wpp-post-title" target="_self">Seatova Cupra najavila novi SU...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nova-generacija-peugeota-208-donosi-velike-novosti/" title="Nova generacija Peugeota 208 donosi velike novosti" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31183-featured-145x80.jpg" width="145" height="80" alt="Nova generacija Peugeota 208 donosi velike novosti" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 12, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nova-generacija-peugeota-208-donosi-velike-novosti/" title="Nova generacija Peugeota 208 donosi velike novosti" class="wpp-post-title" target="_self">Nova generacija Peugeota 208 d...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/mercedes-benz-b-klasa/" title="Mercedes-Benz B-klasa" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31175-featured-145x80.jpg" width="145" height="80" alt="Mercedes-Benz B-klasa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">veljača 12, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/mercedes-benz-b-klasa/" title="Mercedes-Benz B-klasa" class="wpp-post-title" target="_self">Mercedes-Benz B-klasa</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/jeep-renegade-1-0-gse-longitude/" title="Jeep Renegade 1.0 GSE Longitude" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30914-featured-145x80.jpg" width="145" height="80" alt="Jeep Renegade 1.0 GSE Longitude" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>					<span class="pop-date">veljača 11, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/jeep-renegade-1-0-gse-longitude/" title="Jeep Renegade 1.0 GSE Longitude" class="wpp-post-title" target="_self">Jeep Renegade 1.0 GSE Longitud...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-priprema-duster-pickup/" title="Dacia priprema Duster pickup" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31142-featured-145x80.jpg" width="145" height="80" alt="Dacia priprema Duster pickup" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 11, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-priprema-duster-pickup/" title="Dacia priprema Duster pickup" class="wpp-post-title" target="_self">Dacia priprema Duster pickup</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30233-featured-145x80.jpg" width="145" height="80" alt="Škoda Kamiq - novi mali češki crossover" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" class="wpp-post-title" target="_self">Škoda Kamiq &#8211; novi mali...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/da-ovo-je-novi-renault-clio/" title="Da, ovo je novi Renault Clio!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30327-featured-145x80.jpg" width="145" height="80" alt="Da, ovo je novi Renault Clio!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/da-ovo-je-novi-renault-clio/" title="Da, ovo je novi Renault Clio!" class="wpp-post-title" target="_self">Da, ovo je novi Renault Clio!</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/ulovljen-novi-volkswagen-golf/" title="Ulovljen novi Volkswagen Golf?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30116-featured-145x80.jpg" width="145" height="80" alt="Ulovljen novi Volkswagen Golf?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 21, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/ulovljen-novi-volkswagen-golf/" title="Ulovljen novi Volkswagen Golf?" class="wpp-post-title" target="_self">Ulovljen novi Volkswagen Golf?</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-passat-osvjezena-izvedba-spremna-za-nove-izazove/" title="Volkswagen Passat &#8211; osvježena izvedba spremna za nove izazove" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30808-featured-145x80.jpg" width="145" height="80" alt="Volkswagen Passat - osvježena izvedba spremna za nove izazove" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 6, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-passat-osvjezena-izvedba-spremna-za-nove-izazove/" title="Volkswagen Passat &#8211; osvježena izvedba spremna za nove izazove" class="wpp-post-title" target="_self">Volkswagen Passat &#8211; osvj...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - mjesečni izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">siječanj 7, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/19157-featured-145x80.jpg" width="145" height="80" alt="Volkswagen T-Roc" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">siječanj 12, 2018</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" class="wpp-post-title" target="_self">Volkswagen T-Roc</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30233-featured-145x80.jpg" width="145" height="80" alt="Škoda Kamiq - novi mali češki crossover" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" class="wpp-post-title" target="_self">Škoda Kamiq &#8211; novi mali...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/fiat-tipo-hb/" title="Fiat Tipo HB" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/4414-featured-145x80.jpg" width="145" height="80" alt="Fiat Tipo HB" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">siječanj 31, 2017</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/fiat-tipo-hb/" title="Fiat Tipo HB" class="wpp-post-title" target="_self">Fiat Tipo HB</a></span>				</div>			</li>			</ul>					</div>				</div>			</div>		<div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>											<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/seatova-cupra-najavila-novi-suv/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/31405/autonet.hr_Seat_Cupra_SUV_koncept_2019-02-16_otvorna-305x173-c.jpg" alt="Seatova Cupra najavila novi SUV">					<h4>						Seatova Cupra najavila novi SUV					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 9.6688741721854pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 9.6688741721854pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 15.23178807947pt;" aria-label="A110 (11 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-5" style="font-size: 16.344370860927pt;" aria-label="Arona (15 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 9.6688741721854pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/captur/" class="tag-cloud-link tag-link-773 tag-link-position-7" style="font-size: 13.099337748344pt;" aria-label="Captur (6 stavki)">Captur</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-8" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-9" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-10" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-11" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/dan-gardner-spec/" class="tag-cloud-link tag-link-1541 tag-link-position-12" style="font-size: 8pt;" aria-label="Dan Gardner Spec. (1 stavka)">Dan Gardner Spec.</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-13" style="font-size: 10.781456953642pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-14" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/i-d-r-pikes-peak/" class="tag-cloud-link tag-link-1796 tag-link-position-15" style="font-size: 13.562913907285pt;" aria-label="I.D. R Pikes Peak (7 stavki)">I.D. R Pikes Peak</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-16" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/lamborghini/" class="tag-cloud-link tag-link-261 tag-link-position-17" style="font-size: 22pt;" aria-label="Lamborghini (64 stavke)">Lamborghini</a><a href="https://www.autonet.hr/tag/land-rover/" class="tag-cloud-link tag-link-772 tag-link-position-18" style="font-size: 18.754966887417pt;" aria-label="Land Rover (28 stavki)">Land Rover</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-19" style="font-size: 16.622516556291pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-20" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/mazda3/" class="tag-cloud-link tag-link-1284 tag-link-position-21" style="font-size: 13.562913907285pt;" aria-label="Mazda3 (7 stavki)">Mazda3</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-22" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/pouzdanost/" class="tag-cloud-link tag-link-2052 tag-link-position-23" style="font-size: 8pt;" aria-label="pouzdanost (1 stavka)">pouzdanost</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-24" style="font-size: 10.781456953642pt;" aria-label="proizvodnja (3 stavke)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-25" style="font-size: 9.6688741721854pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/r-tuned/" class="tag-cloud-link tag-link-1540 tag-link-position-26" style="font-size: 8pt;" aria-label="R-Tuned (1 stavka)">R-Tuned</a><a href="https://www.autonet.hr/tag/rde-real-driving-emission/" class="tag-cloud-link tag-link-517 tag-link-position-27" style="font-size: 8pt;" aria-label="RDE Real Driving Emission (1 stavka)">RDE Real Driving Emission</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 15.509933774834pt;" aria-label="rekord (12 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/san-sebastian/" class="tag-cloud-link tag-link-1797 tag-link-position-31" style="font-size: 8pt;" aria-label="San Sebastián (1 stavka)">San Sebastián</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-32" style="font-size: 12.450331125828pt;" aria-label="Scout (5 stavki)">Scout</a><a href="https://www.autonet.hr/tag/sportbrake/" class="tag-cloud-link tag-link-1029 tag-link-position-33" style="font-size: 9.6688741721854pt;" aria-label="Sportbrake (2 stavke)">Sportbrake</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-34" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-35" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-36" style="font-size: 13.099337748344pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 9.6688741721854pt;" aria-label="tvornica (2 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 14.026490066225pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 12.450331125828pt;" aria-label="Vantage (5 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 9.6688741721854pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 9.6688741721854pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-44" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a><a href="https://www.autonet.hr/tag/xf/" class="tag-cloud-link tag-link-1028 tag-link-position-45" style="font-size: 10.781456953642pt;" aria-label="XF (3 stavke)">XF</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2019. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										<div class="g g-5"><div class="g-single a-68"><a href="https://www.autonet.hr/"><img src="https://www.autonet.hr/content/banners/autonet_banner_placeholder_wallpaper_003.jpg" /></a></div></div>1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"25facab954","consentVersion":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'124685696',post:'31320',tz:'1',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '31320' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> </body></html>