<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Pozitivni trendovi i dalje prisutni u prodaji novih vozila					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Početak je rujna, pa je vrijeme za analizu kako je proteklo ovo ljeto po pitanju prodaje novih osobnih automobila. Prema podacima agencije Promocija plus"/><link rel="canonical" href="https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Pozitivni trendovi i dalje prisutni u prodaji novih vozila" /><meta property="og:description" content="Početak je rujna, pa je vrijeme za analizu kako je proteklo ovo ljeto po pitanju prodaje novih osobnih automobila. Prema podacima agencije Promocija plus" /><meta property="og:url" content="https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="BMW" /><meta property="article:tag" content="Volkswagen" /><meta property="article:tag" content="tržište" /><meta property="article:tag" content="Audi" /><meta property="article:tag" content="Škoda" /><meta property="article:tag" content="hrvatsko tržište" /><meta property="article:tag" content="prodaja" /><meta property="article:tag" content="Mercedes" /><meta property="article:tag" content="LKV" /><meta property="article:tag" content="osobna vozila" /><meta property="article:tag" content="dostavna" /><meta property="article:tag" content="laka gospodarska vozila" /><meta property="article:tag" content="komercijalna" /><meta property="article:tag" content="VW" /><meta property="article:section" content="HR tržište" /><meta property="article:published_time" content="2019-09-06T08:31:09+00:00" /><meta property="og:image" content="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Volkswagen_Golf_Rabbit_2019-06-21_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Volkswagen_Golf_Rabbit_2019-06-21_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Početak je rujna, pa je vrijeme za analizu kako je proteklo ovo ljeto po pitanju prodaje novih osobnih automobila. Prema podacima agencije Promocija plus" /><meta name="twitter:title" content="autonet &bull; Pozitivni trendovi i dalje prisutni u prodaji novih vozila" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Volkswagen_Golf_Rabbit_2019-06-21_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","potentialAction":{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/#primaryimage","url":"https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Volkswagen_Golf_Rabbit_2019-06-21_otvorna.jpg?fit=640%2C360&ssl=1","width":640,"height":360},{"@type":"WebPage","@id":"https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/#webpage","url":"https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/","inLanguage":"hr","name":"autonet &bull; Pozitivni trendovi i dalje prisutni u prodaji novih vozila","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/#primaryimage"},"datePublished":"2019-09-06T08:31:09+00:00","dateModified":"2019-09-06T08:31:09+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25"},"description":"Po\u010detak je rujna, pa je vrijeme za analizu kako je proteklo ovo ljeto po pitanju prodaje novih osobnih automobila. Prema podacima agencije Promocija plus","breadcrumb":{"@id":"https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/","url":"https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/","name":"Pozitivni trendovi i dalje prisutni u prodaji novih vozila"}}]},{"@type":["Person"],"@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25","name":"Ivan Cvetkovi\u0107","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/cb4ec8506ec972e518f9a64244ed2cca?s=96&d=mm&r=g","caption":"Ivan Cvetkovi\u0107"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Pozitivni trendovi i dalje prisutni u prodaji novih vozila Kanal komentara" href="https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"39028","token":"05c22d9a53","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=39028' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Ftrziste%2Fhr-trziste%2Fpozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Ftrziste%2Fhr-trziste%2Fpozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="orange category blocky title" id="category">			HR tržište		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Pozitivni trendovi i dalje prisutni u prodaji novih vozila			</h1>									<figure class="figure" id="fotografija">				<img					src="https://www.autonet.hr/media/fly-images/36351/autonet.hr_Volkswagen_Golf_Rabbit_2019-06-21_otvorna-640x0.jpg"					alt="Pozitivni trendovi i dalje prisutni u prodaji novih vozila"				>				<figcaption class="figcaption">										tekst: <span class="article authors">Ivan Cvetković</span>																				foto: <span class="photo authors">autonet.hr</span>										<time datetime="2019-09-06T10:31" pubdate="pubdate" class="publish date">						6. rujna 2019.					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">		<p>Suprotno primjerima iz mnogih europksih zemalja, nastavlja se rast u odnosu na proteklu godinu, i to 1,31 posto u segmentu osobnih automobila, pa do 2,56% kod lakih dostavnih vozila</p>	</div>		<p>Početak je rujna, pa je vrijeme za analizu kako je proteklo ovo ljeto po pitanju prodaje novih osobnih automobila. Prema podacima agencije Promocija plus koja se bavi analizom tržišta vozila i dalje rastemo u odnosu na godinu ranije. Tako najsvježije brojke pokazuju kako je tijekom travnja došlo do registracije 3961 novog vozila, a gdje se njih 3417 odnosni na osobni program, dok je ostatak od 544 vozila iz programa lakih dostavnih modela. U usporedbi s istim mjesecom protekle godine, riječ je o porastu od 216 vozila, odnosno 5,77%.</p><p>Pogledamo li u kumulativu, ove smo godine do početka rujna stigli do 54.281 registracije novih vozila, dok smo u istom periodu lani imali 53.501 registraciju. Znači, ove godine imamo porast od 780 vozila, odnosno 1,45%. Nije mnogo, ali svakako nas veseli, pogotovo uzmemo li u obzir činjenicu kako prodaja u većini ostalih zemalja Europe stagnira, odnosno pada.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><p>Napravimo li diobu na osobni i dostavni program, situacije je nešto drukčija. Tako je program osobnih automobila porasta s 47.167 vozila na 47.785, odnosno 1,31%. Istovremeno, 6496 vozila iz LKV segmenta rast je u odnosu na proteklu godinu za 162 primjerka, odnosno 2,56%.</p><p>U segmentu osobnih vozila, tijekom kolovoza ponovno je najuvjerljiviji bio Volkswagen (vodeći u ukupnom ovogodišnjem zbroju) sa 681 registracijom, odnosno udjelom od 19,93%, dok je druga bila njihova &#8216;kućna&#8217; marka Škoda s 417 vozila u udjelom od 12,2%, a treći Suzuki s 274 vozila. Slabi, tek deveti mjesečni rezultat ubilježio je inače ukupno ove godine drugi Opel sa 128 vozila, pa mu u kumulativu za vrat počinje &#8216;puhati&#8217; Renault koji zaostaje za 69 vozila, a uvjerljivo im se približava i Škoda.</p><p>Od luksuznih brendova svi su imali tek dvoznamenkaste rezultate. Najbolja je marka iz Ingolstadta s 90 vozila, a gospodar prstenova je s 1220 vozila i vodeći na godišnjoj razini. BMW je ukupno druga luksuzna marka s 1048 vozila, od kojih je njih 61 pristiglo proteklog mjeseca. Mercedes je pak imao 64 novih vozila, te je došao do ukupno 927 registracija. Stiglo je sedam Land Rovera, a dobili smo i 8 novih Porschea, ali i čak četiri Maseratija, dok smo u prvih sedam mjeseci imali tek jednog. Tu su i tri Lexusa, po dva Jaguara i Subarua, te po jedan Infiniti i Tesla.</p><p>Najtraženiji model proteklog mjeseca s 270 jedinica bio je Volkswagen Golf, a što je rezultat nove ponude Rabbit modela koja je napravljena nekoliko mjeseci prije gašenja sedme generacije i predstavljanja nove, osme generacije najpoznatijeg kompakta u našim krajevima. Tek deset vozila manje imala je Škoda Octavia, dok je troznamenkasti rezultat imala samo još Suzuki Vitara sa 113 vozila. Octavia je inače i najtraženiji ovogodišnji model s 2560 registracija, drugi je Renault Clio s 1978 primjeraka, iako je tijekom kolovoza imao tek dvanaesti rezultat mjeseca, a što je uzrokovano smjenom generacije. Treći najprodavaniji model ove godine je VW Golf s 1669 vozila, dok se narednih šest modela razlikuje i dvjestotinjak primjeraka, od Suzuki Vitare s 1380 preko Opel Corse s 1306 do Citroena C3 s 1211 primjeraka.</p><p>Kod lakih gospodarskih modela kumulativno je vodeći Renault s 1196 vozila, a koji je i tijekom kolovoza bio najtraženiji sa 121 vozilom. Zbirno drugi Volkswagen ima 140 vozila manje, a proteklog je mjeseca imao 46 registracija. Opel ima 920 vozila odnosno 44 nova od proteklog mjeseca, dok je četvrti Peugeot s 847 vozila, od kojih je njih čak 115 tu od proteklog mjeseca.</p><p>Najtraženiji LKV model je Opel Vivaro koji s 571 vozilom drži udio od 8,81%, drugu poziciju drži Volkswagen Caddy s 488 jedinica, a treći je Renault Master s 376 vozila. Četvrta i peta pozicija također pripadaju francuskom Renaultu, i to četvrta Kangoo Expressu s 363 vozila, dok 27 vozila manje ima Trafic.</p><p>Prema svemu sudeći vjerujemo da do kraja godine ne bi trebalo biti nekih tektonskih pomaka, te da bi prodaja novih osobnih automobila trebala nastaviti više-manje istim intenzitetom kao i ostalih godina u to doba kada dolazi do povratka velikih flota i njihova daljnja prodaja fizičkim osobama.</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Ftrziste%2Fhr-trziste%2Fpozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Pozitivni%20trendovi%20i%20dalje%20prisutni%20u%20prodaji%20novih%20vozila&url=https%3A%2F%2Fwww.autonet.hr%2Ftrziste%2Fhr-trziste%2Fpozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Pozitivni%20trendovi%20i%20dalje%20prisutni%20u%20prodaji%20novih%20vozila' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Ftrziste%2Fhr-trziste%2Fpozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Ftrziste%2Fhr-trziste%2Fpozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Ftrziste%2Fhr-trziste%2Fpozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Pozitivni%20trendovi%20i%20dalje%20prisutni%20u%20prodaji%20novih%20vozila https%3A%2F%2Fwww.autonet.hr%2Ftrziste%2Fhr-trziste%2Fpozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Pozitivni%20trendovi%20i%20dalje%20prisutni%20u%20prodaji%20novih%20vozila https%3A%2F%2Fwww.autonet.hr%2Ftrziste%2Fhr-trziste%2Fpozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>						<footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/trziste/hr-trziste/usprkos-globalnim-trendovima-i-dalje-porast-prodaje/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">									</div>			</div>                                                <div class="crp_related "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/za-upravljacem/test/renault-clio-r-s-18-220-edc/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2018/09/autonet.hr_Renault_Clio_R.S.18_220_EDC_2018-09-11_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Renault Clio R.S.18 220 EDC" title="Renault Clio R.S.18 220 EDC" /><span class="crp_title">Renault Clio R.S.18 220 EDC</span></a></li><li><a href="https://www.autonet.hr/teme/predstavljamo/volkswagen-meb-platforma-za-elektricne-automobile/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2019/04/autonet_predstavljamo_VW_MEB_platforma_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Platforma Volkswagen MEB za električna vozila" title="Platforma Volkswagen MEB za električna vozila" /><span class="crp_title">Platforma Volkswagen MEB za električna vozila</span></a></li><li><a href="https://www.autonet.hr/kolumna/kako-protumaciti-ovogodisnji-pad-prodaje-vozila-u-hrvatskoj/"    ><img  width="160" height="160"  src="https://i2.wp.com/www.autonet.hr/media/2019/01/autonet.hr_Hrvatsko_tržište_2018_2019-01-12_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Kako protumačiti ovogodišnji pad prodaje vozila u Hrvatskoj?" title="Kako protumačiti ovogodišnji pad prodaje vozila u Hrvatskoj?" /><span class="crp_title">Kako protumačiti ovogodišnji pad prodaje vozila u Hrvatskoj?</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/audi-e-tron-55-quattro/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2019/01/autonet.hr_Audi_e-Tron_prezentacija_2019-01-04_023.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Audi e-tron 55 quattro" title="Audi e-tron 55 quattro" /><span class="crp_title">Audi e-tron 55 quattro</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/bmw/" rel="tag">BMW</a><a href="https://www.autonet.hr/tag/volkswagen/" rel="tag">Volkswagen</a><a href="https://www.autonet.hr/tag/trziste/" rel="tag">tržište</a><a href="https://www.autonet.hr/tag/audi/" rel="tag">Audi</a><a href="https://www.autonet.hr/tag/skoda/" rel="tag">Škoda</a><a href="https://www.autonet.hr/tag/hrvatsko-trziste/" rel="tag">hrvatsko tržište</a><a href="https://www.autonet.hr/tag/prodaja/" rel="tag">prodaja</a><a href="https://www.autonet.hr/tag/mercedes/" rel="tag">Mercedes</a><a href="https://www.autonet.hr/tag/lkv/" rel="tag">LKV</a><a href="https://www.autonet.hr/tag/osobna-vozila/" rel="tag">osobna vozila</a><a href="https://www.autonet.hr/tag/dostavna/" rel="tag">dostavna</a><a href="https://www.autonet.hr/tag/laka-gospodarska-vozila/" rel="tag">laka gospodarska vozila</a><a href="https://www.autonet.hr/tag/komercijalna/" rel="tag">komercijalna</a><a href="https://www.autonet.hr/tag/vw/" rel="tag">VW</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/?utm_source=bug&amp;utm_medium=widget#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/trziste/hr-trziste/pozitivni-trendovi-i-dalje-prisutni-u-prodaji-novih-vozila/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/36351/autonet.hr_Volkswagen_Golf_Rabbit_2019-06-21_otvorna-150x80-c.jpg" alt="Pozitivni trendovi i dalje prisutni u prodaji novih vozila">							<span class="small gray blocky category title">								HR tržište							</span>							<h4 class="small article title">								Pozitivni trendovi i dalje prisutni u prodaji novih vozila							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/mnogo-bolja-u-svim-segmentima-peta-generacija-renault-clia-od-90-500-kuna/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/39022/autonet.hr_Renault_Clio_V_HR_prezentacija_2019-09-06_otvorna-150x80-c.jpg" alt="Mnogo bolja u svim segmentima, peta generacija Renault Clija od 90.500 kuna">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Mnogo bolja u svim segmentima, peta generacija Renault Clija od 90.500 kuna							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/38483/autonet.hr_Mazda_CX-30_2019-08-16_otvorna-150x80-c.jpg" alt="Mazda CX-30 - Buduća najprodavanija Mazda u Europi?">							<span class="small gray blocky category title">								Premijere							</span>							<h4 class="small article title">								Mazda CX-30 - Buduća najprodavanija Mazda u Europi?							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/teme/predstavljamo/autonomna-vozila-hocemo-li-ikada-sjediti-u-automobilima-bez-volana/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/38193/autonet_autonomna_vozila_2019-08-17-8-150x80-c.jpg" alt="Autonomna vozila - hoćemo li ikada sjediti u automobilima bez volana?">							<span class="small gray blocky category title">								Predstavljamo							</span>							<h4 class="small article title">								Autonomna vozila - hoćemo li ikada sjediti u automobilima bez volana?							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/tehnika/crash-test/euro-ncap-svi-testirani-polozili-s-odlicnim/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/38974/autonet.hr_Euro_NCAP_Mercedes-Benz_CLA_2019-09-05_otvorna-150x80-c.jpg" alt="Euro NCAP - svi testirani položili s odličnim">								<span class="small gray blocky category title">								Crash test								</span>								<h4 class="small article title">									Euro NCAP - svi testirani položili s odličnim								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/audi-ce-e-tronizirati-svoju-ponudu-s-20-elektricnih-noviteta/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/33758/autonet.hr_Audi_AI-ME_2019-04-17_otvorna-150x80-c.jpg" alt="Audi će e-tronizirati svoju ponudu s 20 električnih noviteta">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Audi će e-tronizirati svoju ponudu s 20 električnih noviteta								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/novi-volkswagen-golf-ce-se-moci-pohvaliti-80-nizom-emisijom-nox-a/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/38756/autonet.hr_Volkswagen_smart_SCR_2019-09-03_otvorna-150x80-c.jpg" alt="Novi Volkswagen Golf će se moći pohvaliti 80% nižom emisijom NOx-a">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Novi Volkswagen Golf će se moći pohvaliti 80% nižom emisijom NOx-a								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-najavio-novi-kompaktni-crossover/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/38729/autonet.hr_Volkswagen_Urban_crossover_2019-09-02_otvorna-150x80-c.jpg" alt="Volkswagen najavio novi kompaktni crossover">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Volkswagen najavio novi kompaktni crossover								</h4>							</article>						</a>												</div>														</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/mnogo-bolja-u-svim-segmentima-peta-generacija-renault-clia-od-90-500-kuna/" title="Mnogo bolja u svim segmentima, peta generacija Renault Clija od 90.500 kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/39000-featured-145x80.jpg" width="145" height="80" alt="Mnogo bolja u svim segmentima, peta generacija Renault Clija od 90.500 kuna" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">rujan 6, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/mnogo-bolja-u-svim-segmentima-peta-generacija-renault-clia-od-90-500-kuna/" title="Mnogo bolja u svim segmentima, peta generacija Renault Clija od 90.500 kuna" class="wpp-post-title" target="_self">Mnogo bolja u svim segmentima...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/sustavi-pomoci-smetaju-mnoge-vozace/" title="Sustavi pomoći smetaju mnoge vozače" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/39025-featured-145x80.jpg" width="145" height="80" alt="Sustavi pomoći smetaju mnoge vozače" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 6, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/sustavi-pomoci-smetaju-mnoge-vozace/" title="Sustavi pomoći smetaju mnoge vozače" class="wpp-post-title" target="_self">Sustavi pomoći smetaju mnoge v...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/porsche-povecao-udio-u-rimac-automobilima/" title="Porsche povećao udio u Rimac Automobilima" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/39031-featured-145x80.jpg" width="145" height="80" alt="Porsche povećao udio u Rimac Automobilima" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 7, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/porsche-povecao-udio-u-rimac-automobilima/" title="Porsche povećao udio u Rimac Automobilima" class="wpp-post-title" target="_self">Porsche povećao udio u Rimac A...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-juke-zreliji-bolji-i-opet-drugaciji/" title="Novi Nissan Juke &#8211;  zreliji, bolji&#8230; I opet drugačiji" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38836-featured-145x80.jpg" width="145" height="80" alt="Novi Nissan Juke -  zreliji, bolji... I opet drugačiji" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 4, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-juke-zreliji-bolji-i-opet-drugaciji/" title="Novi Nissan Juke &#8211;  zreliji, bolji&#8230; I opet drugačiji" class="wpp-post-title" target="_self">Novi Nissan Juke &#8211;  zrel...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/peugeot-3008-gt-hybrid4-300-ks-i-60-km-elektricne-autonomije/" title="Peugeot 3008 GT Hybrid4 &#8211; 300 KS i 60 km električne autonomije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38921-featured-145x80.jpg" width="145" height="80" alt="Peugeot 3008 GT Hybrid4 - 300 KS i 60 km električne autonomije" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 4, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/peugeot-3008-gt-hybrid4-300-ks-i-60-km-elektricne-autonomije/" title="Peugeot 3008 GT Hybrid4 &#8211; 300 KS i 60 km električne autonomije" class="wpp-post-title" target="_self">Peugeot 3008 GT Hybrid4 &#8211...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/termalna-kamera-pokazala-koliko-se-ugriju-crni-automobili/" title="Termalna kamera pokazala koliko se ugriju crni automobili" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38723-featured-145x80.jpg" width="145" height="80" alt="Termalna kamera pokazala koliko se ugriju crni automobili" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 2, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/termalna-kamera-pokazala-koliko-se-ugriju-crni-automobili/" title="Termalna kamera pokazala koliko se ugriju crni automobili" class="wpp-post-title" target="_self">Termalna kamera pokazala kolik...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-volkswagen-golf-ce-se-moci-pohvaliti-80-nizom-emisijom-nox-a/" title="Novi Volkswagen Golf će se moći pohvaliti 80% nižom emisijom NOx-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38759-featured-145x80.jpg" width="145" height="80" alt="Novi Volkswagen Golf će se moći pohvaliti 80% nižom emisijom NOx-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 3, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-volkswagen-golf-ce-se-moci-pohvaliti-80-nizom-emisijom-nox-a/" title="Novi Volkswagen Golf će se moći pohvaliti 80% nižom emisijom NOx-a" class="wpp-post-title" target="_self">Novi Volkswagen Golf će se moć...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/peugeot-3008-gt-hybrid4-300-ks-i-60-km-elektricne-autonomije/" title="Peugeot 3008 GT Hybrid4 &#8211; 300 KS i 60 km električne autonomije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38921-featured-145x80.jpg" width="145" height="80" alt="Peugeot 3008 GT Hybrid4 - 300 KS i 60 km električne autonomije" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 4, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/peugeot-3008-gt-hybrid4-300-ks-i-60-km-elektricne-autonomije/" title="Peugeot 3008 GT Hybrid4 &#8211; 300 KS i 60 km električne autonomije" class="wpp-post-title" target="_self">Peugeot 3008 GT Hybrid4 &#8211...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/audi-ce-e-tronizirati-svoju-ponudu-s-20-elektricnih-noviteta/" title="Audi će e-tronizirati svoju ponudu s 20 električnih noviteta" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38782-featured-145x80.jpg" width="145" height="80" alt="Audi će e-tronizirati svoju ponudu s 20 električnih noviteta" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 3, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/audi-ce-e-tronizirati-svoju-ponudu-s-20-elektricnih-noviteta/" title="Audi će e-tronizirati svoju ponudu s 20 električnih noviteta" class="wpp-post-title" target="_self">Audi će e-tronizirati svoju po...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/smart-najavio-eq-fortwo-i-eq-forfour-posljednje-samo-daimlerove-smartove/" title="Smart najavio EQ ForTwo i EQ ForFour &#8211; posljednje (samo) daimlerove Smartove" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38718-featured-145x80.jpg" width="145" height="80" alt="Smart najavio EQ ForTwo i EQ ForFour - posljednje (samo) daimlerove Smartove" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 2, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/smart-najavio-eq-fortwo-i-eq-forfour-posljednje-samo-daimlerove-smartove/" title="Smart najavio EQ ForTwo i EQ ForFour &#8211; posljednje (samo) daimlerove Smartove" class="wpp-post-title" target="_self">Smart najavio EQ ForTwo i EQ F...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38423-featured-145x80.jpg" width="145" height="80" alt="Mazda CX-30 - Buduća najprodavanija Mazda u Europi?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">kolovoz 25, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" class="wpp-post-title" target="_self">Mazda CX-30 &#8211; Buduća naj...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/porsche-typ-64-nije-prodan-zbog-glupave-zabune-od-70-milijuna-dolara/" title="Najstariji Porsche, Typ 64, nije prodan zbog nevjerojatne zabune voditelja dražbe" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38283-featured-145x80.jpg" width="145" height="80" alt="Najstariji Porsche, Typ 64, nije prodan zbog nevjerojatne zabune voditelja dražbe" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">kolovoz 20, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/porsche-typ-64-nije-prodan-zbog-glupave-zabune-od-70-milijuna-dolara/" title="Najstariji Porsche, Typ 64, nije prodan zbog nevjerojatne zabune voditelja dražbe" class="wpp-post-title" target="_self">Najstariji Porsche, Typ 64, ni...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/edumper-elektricni-pogon-65-tona-nosivosti-i-ne-treba-punjenje/" title="eDumper &#8211; električni pogon, 65 tona nosivosti i ne treba punjenje" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38388-featured-145x80.jpg" width="145" height="80" alt="eDumper - električni pogon, 65 tona nosivosti i ne treba punjenje" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">kolovoz 22, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/edumper-elektricni-pogon-65-tona-nosivosti-i-ne-treba-punjenje/" title="eDumper &#8211; električni pogon, 65 tona nosivosti i ne treba punjenje" class="wpp-post-title" target="_self">eDumper &#8211; električni pog...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/termalna-kamera-pokazala-koliko-se-ugriju-crni-automobili/" title="Termalna kamera pokazala koliko se ugriju crni automobili" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38723-featured-145x80.jpg" width="145" height="80" alt="Termalna kamera pokazala koliko se ugriju crni automobili" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 2, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/termalna-kamera-pokazala-koliko-se-ugriju-crni-automobili/" title="Termalna kamera pokazala koliko se ugriju crni automobili" class="wpp-post-title" target="_self">Termalna kamera pokazala kolik...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/audi-predstavio-novi-rs-6-avant/" title="Audi predstavio novi RS 6 Avant!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38337-featured-145x80.jpg" width="145" height="80" alt="Audi predstavio novi RS 6 Avant!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">kolovoz 21, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/audi-predstavio-novi-rs-6-avant/" title="Audi predstavio novi RS 6 Avant!" class="wpp-post-title" target="_self">Audi predstavio novi RS 6 Avan...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - mjesečni izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">lipanj 9, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/19157-featured-145x80.jpg" width="145" height="80" alt="Volkswagen T-Roc" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">siječanj 12, 2018</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" class="wpp-post-title" target="_self">Volkswagen T-Roc</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" title="Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35599-featured-145x80.jpg" width="145" height="80" alt="Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/kolumna/" class="category category-81">Kolumna</a></span>					<span class="pop-date">lipanj 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" title="Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!" class="wpp-post-title" target="_self">Nove kamere &#8211; država bri...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/alfa-romeo-tonale-prekrasna-najava-novog-suv-a/" title="Alfa Romeo Tonale &#8211; prekrasna najava novog SUV-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/32315-featured-145x80.jpg" width="145" height="80" alt="Alfa Romeo Tonale - prekrasna najava novog SUV-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">ožujak 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/alfa-romeo-tonale-prekrasna-najava-novog-suv-a/" title="Alfa Romeo Tonale &#8211; prekrasna najava novog SUV-a" class="wpp-post-title" target="_self">Alfa Romeo Tonale &#8211; prek...</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>											<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/smart-predstavio-eq-fortwo-i-forfour/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/38998/autonet.hr_Smart_EQ_ForTwo_ForFour_2019-09-06_otvorna-305x173-c.jpg" alt="Smart predstavio EQ ForTwo i ForFour">					<h4>						Smart predstavio EQ ForTwo i ForFour					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener noreferrer">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener noreferrer">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 10pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 10pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 17pt;" aria-label="A110 (12 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-5" style="font-size: 18.333333333333pt;" aria-label="Arona (16 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 10pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-7" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-8" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-9" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-10" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a><a href="https://www.autonet.hr/tag/coronet/" class="tag-cloud-link tag-link-2563 tag-link-position-11" style="font-size: 8pt;" aria-label="Coronet (1 stavka)">Coronet</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-12" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-13" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/equipmake/" class="tag-cloud-link tag-link-2307 tag-link-position-14" style="font-size: 8pt;" aria-label="Equipmake (1 stavka)">Equipmake</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-15" style="font-size: 11.333333333333pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-16" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-17" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-18" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-19" style="font-size: 10pt;" aria-label="kazne (2 stavke)">kazne</a><a href="https://www.autonet.hr/tag/land-rover/" class="tag-cloud-link tag-link-772 tag-link-position-20" style="font-size: 22pt;" aria-label="Land Rover (35 stavki)">Land Rover</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 18.333333333333pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-22" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/mazda3/" class="tag-cloud-link tag-link-1284 tag-link-position-23" style="font-size: 17pt;" aria-label="Mazda3 (12 stavki)">Mazda3</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-24" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-25" style="font-size: 12.444444444444pt;" aria-label="proizvodnja (4 stavke)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-26" style="font-size: 10pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/r-tuned/" class="tag-cloud-link tag-link-1540 tag-link-position-27" style="font-size: 8pt;" aria-label="R-Tuned (1 stavka)">R-Tuned</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 18.666666666667pt;" aria-label="rekord (17 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 14.666666666667pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-33" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-34" style="font-size: 14.111111111111pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-35" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-36" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 11.333333333333pt;" aria-label="tvornica (3 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 15.222222222222pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 14.666666666667pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 10pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 10pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-44" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a><a href="https://www.autonet.hr/tag/xf/" class="tag-cloud-link tag-link-1028 tag-link-position-45" style="font-size: 12.444444444444pt;" aria-label="XF (4 stavke)">XF</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2019. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										<div class="g g-5"><div class="g-single a-68"><a href="https://www.autonet.hr/"><img src="https://i0.wp.com/www.autonet.hr/content/banners/autonet_banner_placeholder_wallpaper_003.jpg?ssl=1" /></a></div></div>1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"7337418f7b","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'124685696',post:'39028',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '39028' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>