<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Već dulje vrijeme u mnogim se medijima na veliko vodi rasprava oko novih kamera za mjerenje brzine na kritičnim točkama. Iako su još lani bile najavljene"/><link rel="canonical" href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!" /><meta property="og:description" content="Već dulje vrijeme u mnogim se medijima na veliko vodi rasprava oko novih kamera za mjerenje brzine na kritičnim točkama. Iako su još lani bile najavljene" /><meta property="og:url" content="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="sigurnost" /><meta property="article:tag" content="kazne" /><meta property="article:tag" content="kamere" /><meta property="article:tag" content="radar" /><meta property="article:tag" content="kontrola brzine" /><meta property="article:tag" content="MUP" /><meta property="article:section" content="Kolumna" /><meta property="article:published_time" content="2019-06-04T23:54:02+00:00" /><meta property="article:modified_time" content="2019-06-05T07:16:30+00:00" /><meta property="og:updated_time" content="2019-06-05T07:16:30+00:00" /><meta property="og:image" content="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001.jpg?fit=1200%2C800&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001.jpg?fit=1200%2C800&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Već dulje vrijeme u mnogim se medijima na veliko vodi rasprava oko novih kamera za mjerenje brzine na kritičnim točkama. Iako su još lani bile najavljene" /><meta name="twitter:title" content="autonet &bull; Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001.jpg?fit=1200%2C800&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autonet.hr/#organization","name":"Autonet","url":"https://www.autonet.hr/","sameAs":["https://www.facebook.com/www.autonet.hr/","https://twitter.com/autonethr"]},{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","publisher":{"@id":"https://www.autonet.hr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/#webpage","url":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/","inLanguage":"hr","name":"autonet &bull; Nove kamere - dr\u017eava brine za sigurnost, sigurnost punjenja dr\u017eavnog prora\u010duna!","isPartOf":{"@id":"https://www.autonet.hr/#website"},"image":{"@type":"ImageObject","@id":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/#primaryimage","url":"https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/#primaryimage"},"datePublished":"2019-06-04T23:54:02+00:00","dateModified":"2019-06-05T07:16:30+00:00","description":"Ve\u0107 dulje vrijeme u mnogim se medijima na veliko vodi rasprava oko novih kamera za mjerenje brzine na kriti\u010dnim to\u010dkama. Iako su jo\u0161 lani bile najavljene","breadcrumb":{"@id":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/","url":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/","name":"Nove kamere &#8211; dr\u017eava brine za sigurnost, sigurnost punjenja dr\u017eavnog prora\u010duna!"}}]},{"@type":"Article","@id":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/#article","isPartOf":{"@id":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/#webpage"},"author":{"@id":"https://www.autonet.hr/author/ivan-cvetkovic/#author","name":"Ivan Cvetkovi\u0107"},"publisher":{"@id":"https://www.autonet.hr/#organization"},"headline":"Nove kamere &#8211; dr\u017eava brine za sigurnost, sigurnost punjenja dr\u017eavnog prora\u010duna!","datePublished":"2019-06-04T23:54:02+00:00","dateModified":"2019-06-05T07:16:30+00:00","commentCount":0,"mainEntityOfPage":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/#webpage","image":{"@id":"https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/#primaryimage"},"keywords":"sigurnost,kazne,kamere,radar,kontrola brzine,MUP","articleSection":"Kolumna"},{"@type":"Person","@id":"https://www.autonet.hr/author/ivan-cvetkovic/#author","name":"Ivan Cvetkovi\u0107","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","url":"https://secure.gravatar.com/avatar/cb4ec8506ec972e518f9a64244ed2cca?s=96&d=mm&r=g","caption":"Ivan Cvetkovi\u0107"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna! Kanal komentara" href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"35599","token":"ec48faa0a5","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=35599' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Fkolumna%2Fnove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Fkolumna%2Fnove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/kolumna/" class="orange category blocky title" id="category">			Kolumna		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!			</h1>									<figure class="figure" id="fotografija">				<img					src="https://www.autonet.hr/media/fly-images/35602/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001-640x0.jpg"					alt="Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!"				>				<figcaption class="figcaption">										tekst: <span class="article authors">Ivan Cvetković</span>																				foto: <span class="photo authors">autonet.hr i Ivan Cvetković</span>										<time datetime="2019-06-05T01:54" pubdate="pubdate" class="publish date">						danas					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">		<p>Otkrivamo kako izgledaju nove kamere za nadzor brzine postavljene na zadarskom, šibenskom i splitskom području - u galeriji slika pogledajte autentične fotografije s terena. Komentiramo i želi li prometna policija s ovom akcijom djelovati preventivno ili tek samo represivno?</p>	</div>	<ul class="horizontal menu tabs">	<li><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/">članak</a></li>										<li>							<a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/0">					galerija				</a>						</li>				</ul>	<p>Već dulje vrijeme u mnogim se medijima na veliko vodi rasprava oko novih kamera za mjerenje brzine na kritičnim točkama. Iako su još lani bile najavljene mnogo od njih, prije desetak dana konačno su se počele i <a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/">postavljati</a>. Prema našim saznanjima, najprije su &#8216;nagrabusili&#8217; stanovnici Zadarske, Šibensko-kninske te Splitsko-dalmatinske županije. Upravo su tu već postavljene nove kamere.</p><div class="image-row"><div class="image-col"><figure class="float left"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/10"><img class="wp-image-35612 size-thumbnail jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=305%2C203&#038;ssl=1" alt width="305" height="203" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=305%2C203&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-35612 size-thumbnail" src="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=305%2C203&#038;ssl=1" alt="" width="305" height="203" srcset="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 305px) 100vw, 305px" data-recalc-dims="1" /></noscript></a><figcaption>Nove su kamere vrlo teško uočljive</figcaption></figure></div><div class="image-col"><figure class="float right"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/8"><img class="wp-image-35610 size-thumbnail jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=305%2C203&#038;ssl=1" alt width="305" height="203" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=305%2C203&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-35610 size-thumbnail" src="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=305%2C203&#038;ssl=1" alt="" width="305" height="203" srcset="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 305px) 100vw, 305px" data-recalc-dims="1" /></noscript></a><figcaption>Postaveljeno su vrlo visoko na rasvjetne stupove</figcaption></figure></div></div><div class="image-row"><div class="image-col"><figure class="float left"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/4"><img class="wp-image-35606 size-thumbnail jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=305%2C203&#038;ssl=1" alt width="305" height="203" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=305%2C203&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-35606 size-thumbnail" src="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=305%2C203&#038;ssl=1" alt="" width="305" height="203" srcset="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 305px) 100vw, 305px" data-recalc-dims="1" /></noscript></a><figcaption>Ima ih toliko da je teško popamtiti lokacije</figcaption></figure></div><div class="image-col"><figure class="float right"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/5"><img class="wp-image-35607 size-thumbnail jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=305%2C203&#038;ssl=1" alt width="305" height="203" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=305%2C203&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-35607 size-thumbnail" src="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=305%2C203&#038;ssl=1" alt="" width="305" height="203" srcset="https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 305px) 100vw, 305px" data-recalc-dims="1" /></noscript></a><figcaption>Mogu istovremeno snimati vozila u četiri trake</figcaption></figure></div></div><p>Slažemo se s pretpostavkama kako je cilj ovih kamera povećanje sigurnosti prometa na cestama, te svakako i smanjenje stradalih, a posljedično i smanjenje poginulih. Nažalost, baš zadnjih desetak dana svakodnevno pristižu vijesti o stradalima na domaćim prometnicama, a mnogima se kao uzrok pripisuje upravo prevelika brzina. Upravo taj problem bi, navodno, trebale riješiti nove kamere. No, nikako se ne možemo oteti dojmu da to ipak nije tako, a evo i nekoliko bitnih činjenica koji potiču sumnju.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><p>Kada bi doista Ministarstvo unutarnjih poslova Republike Hrvatske imalo za cilj barem primarno povećanje sigurnosti prometa na cestama, a ne tek punjenje državnog proračuna naplatom kazni, vjerujemo kako bi iskoristilo svoju PR službu da &#8216;na sva zvona&#8217; priča o tim kamerama, kao i o kamerama koje su još prije nekoliko godina postavljene u Zagrebu, Riječi, Osijeku i Splitu, te dakako okolicama navedenih gradova.</p><p>Dakle, ako do sad već o tome niste pričali, krajnje je vrijeme da se uključite u ovaj projekt povećanja sigurnosti prometa. Objavite tehničke karakteristike tih kamera, objavite što sve one snimaju, na kojem principu rade, podsjetite sve vozače i kakve su kazne za pojedine prekršaje, objavite lokacije gdje su kamere postavljene, obilježite ta mjesta, ali i brojna druga, da su na tom području postavljeni uređaji za snimanje i nadzor brzine. Budite saveznik vozača, budite oni koji propagiraju sigurnost prometa na cestama, a nikako ne puki izvršitelji sankcioniranja prekršaja. Za takvo što nije nam ni potreban MUP, u današnje vrijeme digitalizacije sustav nadzora sve može obaviti sam. Automatizmom.</p><p>Također, predlažem da dio ovih kamera premjestite u gradove ili ih pojačajte novima. Da, pojačajte. Svakodnevni sam sudionik u prometu, i uvjeren sam da se previše gine upravo na gradskim prometnicama. Pogledajte samo proteste stanovnika zagrebačkog Blata nakon stradavanja 7-godišnje Grete na pješačkom prijelazu. U naseljenom mjestu. I opravdano protestiraju, a to je nešto što bi trebali napraviti i ostali stanovnici nebrojenih naselja u Hrvatskoj. Na takvim lokacijama treba smiriti promet na cestama! U zoni pješaka. Oni su najugroženiji.</p><p>Npr. ta nesretna Karlovačka cesta svakodnevno trpi veliku količinu osobnih automobila, ali i kamiona, iako gotovo usporedno s njom ide i Jadranska avenija, s tri trake u svakom smjeru. No, silazak s Jadranske u Lučkom zbog semafora predstavlja &#8216;problem&#8217; vozačima jer je potrebno proći previše vremena da uhvate svoje zeleno svijetlo. Da, djelomično se slažem s njima, jer i meni nije ugodno kada se moram automobilom zaustaviti na prometnici poput Jadranske avenije, a gdje u dodatne dvije trake automobili prolaze brzinom od 80 i više kilometara na sat. Pitanje je vremena kada će se i na tom potezu desiti katastrofa. Sjetite se kako je do prije nekoliko godina ovakva situacija bila i na silasku s autoceste A3, zagrebačke obilaznice, kod Buzina. Preinakama na spoju s gradskom prometnicom uklonila su se vozila koja se zaustavljaju na samoj autocesti kako bi se s iste isključila.</p><p>Evo još jedne &#8216;tempirane bombe&#8217;. Početkom svakog tjedna nepregledne kolone kamiona stoje na kraju autoceste prema graničnom prijelazu Bregana. Stoje na zaustavnoj traci, ali i na početku odvajanja silaska s autoceste prema Samoboru, na izlazu Bobovica, kao i na cesti kojom prolaze vozila koja se uključuju na navedenu autocestu te nastavljaju put prema graničnom prijelazu. Godinama su se takve kolone stvarale i s druge strane, na slovenskom teritoriju gdje se redovno ispisuju i kazne zbog zatvaranja dijela ceste. Stoga, ako je to jedino rješenje, potrebno je te nesretne vozače kamiona kažnjavati, pa će biti više reda, to svakako treba kako ne bi došlo do tragedije.</p><p>Dakle, odgovorni u MUP-u, odgovorni u Gradu, odgovorni u Državi, pronađite rješenje za ovakve situacije. Ovakve prometne situacije mnogo su nam bitnije i važnije od skupog novog, famoznog rotora, za kojeg sam uvjeren da će mnoge vozače na kraju ostaviti razočaranima. Pogotovo one koji neće koristiti ceste ispod njega, već će prolaziti kroz rotor gdje će ih semafori dodatno usporavati. Kamo sreće da griješim.</p><p>Policija u mnogim slučajevima koristi statistiku kako bi javnosti prezentirala da pokriva i kritične točke, ali na primjeru nesretnog Blata možemo vidjeti kolika je to floskula. Naime, u policijskim statistikama svakodnevno se bilježi kako barem jedna patrola kontrolira brzinu upravo u tom naselju. Statistički točno, no većinom djelatnici u plavim odorama stoje na Jadranskoj aveniji, svega nekoliko stotina metara zračne linije od mjesta stradavanja malene Grete, dakle na cesti s tri trake gdje pješaka nema, a ne stoje na Karlovačkoj cesti gdje se unatoč postavljanju i uspornika, i dalje vozi dosta brzo. Pokazuju to i prometne nesreće koje su se dešavale prije, a nažalost dešavaju se i nakon stradavanja malene djevojčice.</p><h4>Karakteristike kamera</h4><p>Vratimo se ponovno na nove kamere, kojima smo i započeli ovaj tekst. Dakle, bitne promjene u odnosnu na prvi kontingent kamera je da su ove nove kamere daleko manje uočljive. Dok su dosadašnje kamere bile postavljene na nekih tri metra visine od tla, nove kamere nalaze se na daleko većim visinama. One su pri kraju, većinom rasvjetnih stupova, na visini od barem 6, 7 metara, a ponegdje i na visinu do 10 metara. Pored toga, daleko su teže uočljive zbog potpuno drukčijeg fizičkog izgleda. Više se ne nalaze u kockastim kućištima koji su svima bila prepoznatljiva, već su manjih oblika, izgledom slične nadzornim kamerama. Duge su 45 centimetara te s prednje, odnosno stražnje strane su pravokutnog oblika tek 17&#215;18 centimetara.</p><div class="image-row"><div class="image-col"><figure class="float right"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/1"><img class="wp-image-35603 size-thumbnail jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=305%2C203&#038;ssl=1" alt width="305" height="203" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=305%2C203&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-35603 size-thumbnail" src="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=305%2C203&#038;ssl=1" alt="" width="305" height="203" srcset="https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 305px) 100vw, 305px" data-recalc-dims="1" /></noscript></a><figcaption>Ruska tehnologija nas nadzire sve više</figcaption></figure></div><div class="image-col"><figure class="float right"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/3"><img class="wp-image-35605 size-thumbnail jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=305%2C203&#038;ssl=1" alt width="305" height="203" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?w=2000&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=305%2C203&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-35605 size-thumbnail" src="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=305%2C203&#038;ssl=1" alt="" width="305" height="203" srcset="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 305px) 100vw, 305px" data-recalc-dims="1" /></noscript></a><figcaption>Pazite na brzinu i sigurnost svake vožnje</figcaption></figure></div></div><p>Po svemu sudeći je riječ o kamera Cordon-M2 (vidite je na priloženim fotografijama) koje je proizvela ruska tvrtka Simicon. U kamere je ugrađena tehnologija razvijena za potrebe ruske vojske. Nemojte biti skeptični na ovu informaciju kako su ruskog porijekla, riječ je trenutno o jednoj od najnaprednijih kamera za nadzor prometa u svijetu. Jedna kamera može kontrolirati sva vozila u četiri trake bez obzira u kojem se oni smjeru kreću. Za svako pojedino vozilo mjeri se njegova brzina, a sustav ima mogućnost raspoznavanja registarskih oznaka svih europskih država. Zahvaljujući korištenom softveru moguće je automatsko kreiranje prekršajnog naloga, dakako uz snimljenu fotografiju, te nije potrebna asistencija djelatnika. Svi podaci se mogu spremati u memoriju kamere, ali i bežično slati u MUP-ovu bazu podataka.</p><p>Kamere su opremljene infracrvenim radarom, a mogu prepoznati i vozila koja se kreću u nedozvoljenim trakama, što znači i pretjecanje preko pune linije, ili pak vožnju preko trake namijenjene javnom gradskom prijevozu. Naravno, kako iz baze podataka nakon prepoznavanja registarske pločice može doznati i da je riječ o vozilu koje nije registrirano, i za njega je moguće automatsko kreiranje prekršajnog naloga.</p><h4>U Podravini drugi modeli kamera</h4><p>Izgleda da to nisu jedine kamere, iako znamo da su upravo takve postavljene u Dalmaciji. Prema informacijama koje ima <a href="https://podravski.hr/na-ceste-stigle-najmodernije-kamere-brzina-nije-jedino-sto-ce-nadzirati/" target="_blank" rel="noopener noreferrer">Podravski.hr</a>, na njihovom su području postavljene nešto drukčije kamere, navodno i naprednije. Kažu da je riječ o kamerama švedsko-nizozemske korporacije Sensys Gatso, a koje mogu pokriti šest prometnih traka i 32 vozila u snopu istodobno, i to u oba smjera. Zahvaljujući naprednom senzoru, snima četiri slike u sekundi u visokoj rezoluciji od 20 megapiksela. Automatski čita tablice i putem mobilne mreže fotografije se u realnom vremenu šalju policiji. Aplikacija također automatski ‘povuče’ podatke o vlasniku vozila i generira obavijest o prekršaju – objašnjava Davora Pilića iz zagrebačke tvrtke Meditronik, koja je dobila posao postavljanja kamera.</p><p>Funkcioniraju 24 sata dnevno, a vozila počinje &#8216;loviti&#8217; na stotinjak metara udaljenosti. Fotografiju snima na otprilike 35 metara udaljenosti te je to trenutak u kojemu se presuđuje radi li se o prekoračenju brzine ili ne. Pored toga, fotografije su toliko kvalitetne da se bez problema razaznaje jesu li vozač i suvozač vezani, a u nekim slučajevima to se vidi i za putnike na stražnjim sjedalima. Također će se vidjeti ako vozač koristi mobitel na nedopušten način i sve će se to sankcionirati. Snima se vozača u prekršaju bez obzira na to u kojem se smjeru kretao.</p><p>Kako danas koristimo mnoga napredna tehnološka rješenje, u velikoj mjeri koristi se i <a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/">Googleov kartografski servis Google Maps</a> koji je u zadnjoj verziji sposoban vozače upozoravati i na ograničenja brzine, kao i na policijske radare i kamere.</p><p>Tek ćemo u narednom periodu imati mogućnost „testiranja“ preciznosti navedenog sustava, ali svakako pozdravljamo integraciju s Googleovim servisima jer dokazano je da oni koji koriste ovakve informacije voze i opreznije, upravo je to i daleko bolji način kako natjerati vozače da prilagode svoju vožnju i brzinu, osobito u odnosu na dosadašnju praksu patrola skrivenih negdje u prikrajku, s kamerama koje prati brzinu kretanja, obično na dionicama gdje su nelogična ograničenja brzine, pa je najlakše odraditi dnevnu normu broja izdanih kazni.</p><p>Sve ovo samo je korak prema ograničenjima koja nas uskoro očekuju, jer znamo da se sve više podiže sigurnost novih automobila, pa će uskoro svi oni koji se prodaju na području Europske unije morati biti opremljeni limitatorom koji će prepoznavati pojedina ograničenja brzine te vozača natjerati (ili će to učiniti sami) da smanje brzinu kretnje. Pored toga, neki su proizvođači automobila već počeli ograničavati maksimalnu brzinu svojih vozila na 180 kilometara na sat, iako se još uvijek u Njemačkoj na nekim dijelovima autocesta smije voziti koliko vam srce želi, i brojni su snažniji automobili već godinama limitirani na 250 km/h.</p><p>Imajte uvijek na umu da promet nije šala. U prometu sudjelujemo svi, mladi i stari, iskusniji i oni manje iskusni, i svi trebamo paziti na sve kako bi bili što sigurniji. A adrenalinska uzbuđenja u brzoj vožnji ostaviti za staze zatvorenog tipa ili skoknuti na izlet do Njemačke (dok i oni ne uvedu ograničenja).</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Fkolumna%2Fnove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna%2F%3Futm_source%3Dbug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Nove%20kamere%20-%20dr%C5%BEava%20brine%20za%20sigurnost%2C%20sigurnost%20punjenja%20dr%C5%BEavnog%20prora%C4%8Duna%21&url=https%3A%2F%2Fwww.autonet.hr%2Fkolumna%2Fnove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna%2F%3Futm_source%3Dbug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Nove%20kamere%20-%20dr%C5%BEava%20brine%20za%20sigurnost%2C%20sigurnost%20punjenja%20dr%C5%BEavnog%20prora%C4%8Duna%21' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Fkolumna%2Fnove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna%2F%3Futm_source%3Dbug%26utm_medium%3Darticle' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Fkolumna%2Fnove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna%2F%3Futm_source%3Dbug%26utm_medium%3Darticle&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Fkolumna%2Fnove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna%2F%3Futm_source%3Dbug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Nove%20kamere%20-%20dr%C5%BEava%20brine%20za%20sigurnost%2C%20sigurnost%20punjenja%20dr%C5%BEavnog%20prora%C4%8Duna%21 https%3A%2F%2Fwww.autonet.hr%2Fkolumna%2Fnove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna%2F%3Futm_source%3Dbug%26utm_medium%3Darticle" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Nove%20kamere%20-%20dr%C5%BEava%20brine%20za%20sigurnost%2C%20sigurnost%20punjenja%20dr%C5%BEavnog%20prora%C4%8Duna%21 https%3A%2F%2Fwww.autonet.hr%2Fkolumna%2Fnove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna%2F%3Futm_source%3Dbug%26utm_medium%3Darticle" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>							<div class="mini-slider-container onPC">	<ul>										<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35602/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35603/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35604/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_003" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35605/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35606/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35607/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35608/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_007" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35609/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_008" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/8"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35610/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/9"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35611/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_0010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_0010" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/10"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35612/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/11"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35613/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_012" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/12"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35614/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_013" />				</a>																		</li>			</ul>	</div><div class="mini-slider-container onMobile">	<ul>										<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35602/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35603/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_002" />				</a>																	<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35604/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_003" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35605/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_004" />				</a>																	<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35606/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_005" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35607/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_006" />				</a>																	<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35608/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_007" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35609/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_008" />				</a>																	<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/8"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35610/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_009" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/9"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35611/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_0010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_0010" />				</a>																	<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/10"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35612/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_011" />				</a>																		<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/11"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35613/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_012" />				</a>																	<li>							<a					href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/g/galerija/12"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35614/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Kamere_Simicom_Brzina_2019-06-04_013" />				</a>																		</li>			</ul>	</div> <script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script> <footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/kolumna/lultimo-giro/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">									</div>			</div>                                                <div class="crp_related "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/za-upravljacem/test/mercedes-benz-a-180-d-amg-line/"    ><img src="https://i2.wp.com/www.autonet.hr/media/2018/12/autonet.hr_Mercedes-Benz_A_180_d_AMG_Line_2018-12-28_otvorna.jpg?fit=160%2C90&ssl=1" alt="Mercedes-Benz A 180 d AMG Line" title="Mercedes-Benz A 180 d AMG Line" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Mercedes-Benz A 180 d AMG Line</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/audi-e-tron-55-quattro/"    ><img src="https://i1.wp.com/www.autonet.hr/media/2019/01/autonet.hr_Audi_e-Tron_prezentacija_2019-01-04_023.jpg?fit=160%2C90&ssl=1" alt="Audi e-tron 55 quattro" title="Audi e-tron 55 quattro" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Audi e-tron 55 quattro</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/test/renault-twizy-80-intens-red/"    ><img src="https://i2.wp.com/www.autonet.hr/media/2018/06/autonet.hr_Renault_Twizy_80_Intens_Red_2018-06-07_otvorna.jpg?fit=160%2C90&ssl=1" alt="Renault Twizy 80 Intens Red" title="Renault Twizy 80 Intens Red" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Renault Twizy 80 Intens Red</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/test/nissan-leaf-tekna/"    ><img src="https://i2.wp.com/www.autonet.hr/media/2019/02/autonet.hr_Nissan_Leaf_test_2019-02-01_otvorna.jpg?fit=160%2C90&ssl=1" alt="Nissan Leaf Tekna" title="Nissan Leaf Tekna" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Nissan Leaf Tekna</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/sigurnost/" rel="tag">sigurnost</a><a href="https://www.autonet.hr/tag/kazne/" rel="tag">kazne</a><a href="https://www.autonet.hr/tag/kamere/" rel="tag">kamere</a><a href="https://www.autonet.hr/tag/radar/" rel="tag">radar</a><a href="https://www.autonet.hr/tag/kontrola-brzine/" rel="tag">kontrola brzine</a><a href="https://www.autonet.hr/tag/mup/" rel="tag">MUP</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/?utm_source=bug&amp;utm_medium=article#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/35602/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001-150x80-c.jpg" alt="Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!">							<span class="small gray blocky category title">								Kolumna							</span>							<h4 class="small article title">								Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/test/honda-cr-v-hybrid-2/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/35028/autonet.hr_Honda_CRV_Hybrid_test_2019-05-17_otvorna1-150x80-c.jpg" alt="Testirali smo Hondu CR-V Hybrid">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Testirali smo Hondu CR-V Hybrid							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/test/mitsubishi-asx-16-inform-asg-2wd/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/34615/autonet.hr_Mitsubishi_ASX_test_2019-05-09_otvorna-150x80-c.jpg" alt="Mitsubishi ASX 1,6 Inform ASG 2WD - Pouzdan partner na duge staze">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Mitsubishi ASX 1,6 Inform ASG 2WD - Pouzdan partner na duge staze							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/kolumna/lultimo-giro/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/35182/Niki_Lauda_1949-2019_2019-05-21_otvorna-150x80-c.jpg" alt="L'ultimo giro">							<span class="small gray blocky category title">								Kolumna							</span>							<h4 class="small article title">								L'ultimo giro							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/35531/autonet.hr_RH_kamere_radari_2019_06_01_otvorna-150x80-c.jpg" alt="Google Maps od sada pokazuju lokacije policijskih kamera">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Google Maps od sada pokazuju lokacije policijskih kamera								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/jaguar-land-rover-toplinom-pokazati-smjer-i-smanjiti-distrakciju/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/35466/autonet.hr_Jaguar_Land_Rover_2019-05-30_otvorna-150x80-c.jpg" alt="Jaguar Land Rover - toplinom pokazati smjer i smanjiti distrakciju">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Jaguar Land Rover - toplinom pokazati smjer i smanjiti distrakciju								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/tehnika/crash-test/sedam-odlikasa-na-posljednjem-euro-ncap-testu/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/35235/autonet.hr_Euro_NCAP_Renault_Clio_2019-05-23_otvorna-150x80-c.jpg" alt="Sedam odlikaša na posljednjem Euro NCAP testu">								<span class="small gray blocky category title">								Crash test								</span>								<h4 class="small article title">									Sedam odlikaša na posljednjem Euro NCAP testu								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/mercedes-benz-predstavio-novo-eksperimentalno-sigurnosno-vozila/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/35156/autonet.hr_Mercedes-Benz_ESV_2019-05-21_otvorna-150x80-c.jpg" alt="Mercedes-Benz predstavio novo Eksperimentalno sigurnosno vozila">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Mercedes-Benz predstavio novo Eksperimentalno sigurnosno vozila								</h4>							</article>						</a>												</div>														</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" title="Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35599-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_imgeditor_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/kolumna/" class="category category-81">Kolumna</a></span>					<span class="pop-date">lipanj 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" title="Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!" class="wpp-post-title" target="_self">Nove kamere &#8211; država bri...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-i-d-r-postavio-novi-rekord-nurburgringa-za-elektricna-vozila/" title="Volkswagen I.D. R postavio novi rekord Nürburgringa za električna vozila" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35549-featured-145x80.jpg" width="145" height="80" alt="Volkswagen I.D. R postavio novi rekord Nürburgringa za električna vozila" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">lipanj 4, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-i-d-r-postavio-novi-rekord-nurburgringa-za-elektricna-vozila/" title="Volkswagen I.D. R postavio novi rekord Nürburgringa za električna vozila" class="wpp-post-title" target="_self">Volkswagen I.D. R postavio nov...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/osjetno-pojeftinili-benzin-i-dizel/" title="Osjetno pojeftinili benzin i dizel" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35595-featured-145x80.jpg" width="145" height="80" alt="Osjetno pojeftinili benzin i dizel" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">lipanj 4, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/osjetno-pojeftinili-benzin-i-dizel/" title="Osjetno pojeftinili benzin i dizel" class="wpp-post-title" target="_self">Osjetno pojeftinili benzin i d...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-mountiaq-pickup-koji-bi-mozda-trebao-i-na-trziste/" title="Škoda Mountiaq &#8211; pickup koji bi možda trebao i na tržište" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35551-featured-145x80.jpg" width="145" height="80" alt="Škoda Mountiaq - pickup koji bi možda trebao i na tržište" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">lipanj 4, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-mountiaq-pickup-koji-bi-mozda-trebao-i-na-trziste/" title="Škoda Mountiaq &#8211; pickup koji bi možda trebao i na tržište" class="wpp-post-title" target="_self">Škoda Mountiaq &#8211; pickup...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/sprema-li-se-povratak-celika/" title="Sprema li se povratak čelika?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35545-featured-145x80.jpg" width="145" height="80" alt="Sprema li se povratak čelika?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">lipanj 3, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/sprema-li-se-povratak-celika/" title="Sprema li se povratak čelika?" class="wpp-post-title" target="_self">Sprema li se povratak čelika?</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/honda-cr-v-hybrid-2/" title="Testirali smo Hondu CR-V Hybrid" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34843-featured-145x80.jpg" width="145" height="80" alt="Testirali smo Hondu CR-V Hybrid" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>					<span class="pop-date">lipanj 1, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/honda-cr-v-hybrid-2/" title="Testirali smo Hondu CR-V Hybrid" class="wpp-post-title" target="_self">Testirali smo Hondu CR-V Hybri...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">lipanj 1, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/" title="Volkswagenovi pripravnici u Wörtherseeu predstavljaju dva GTI noviteta" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35418-featured-145x80.jpg" width="145" height="80" alt="Volkswagenovi pripravnici u Wörtherseeu predstavljaju dva GTI noviteta" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/" title="Volkswagenovi pripravnici u Wörtherseeu predstavljaju dva GTI noviteta" class="wpp-post-title" target="_self">Volkswagenovi pripravnici u Wö...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" title="Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35599-featured-145x80.jpg" width="145" height="80" alt="Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/kolumna/" class="category category-81">Kolumna</a></span>					<span class="pop-date">lipanj 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" title="Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!" class="wpp-post-title" target="_self">Nove kamere &#8211; država bri...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/honda-e-standardne-kamere-umjesto-retrovizora/" title="Honda e &#8211; standardne kamere umjesto retrovizora" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35402-featured-145x80.jpg" width="145" height="80" alt="Honda e - standardne kamere umjesto retrovizora" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/honda-e-standardne-kamere-umjesto-retrovizora/" title="Honda e &#8211; standardne kamere umjesto retrovizora" class="wpp-post-title" target="_self">Honda e &#8211; standardne kam...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-objavio-nove-skice-golfa-viii/" title="Volkswagen objavio nove skice Golfa VIII" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34926-featured-145x80.jpg" width="145" height="80" alt="Volkswagen objavio nove skice Golfa VIII" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 15, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-objavio-nove-skice-golfa-viii/" title="Volkswagen objavio nove skice Golfa VIII" class="wpp-post-title" target="_self">Volkswagen objavio nove skice...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-twingo-facelift/" title="Novi Renault Twingo ima cijenu od samo 67.900 kn i najjeftiniji je auto u Hrvatskoj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34964-featured-145x80.jpg" width="145" height="80" alt="Novi Renault Twingo ima cijenu od samo 67.900 kn i najjeftiniji je auto u Hrvatskoj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">svibanj 16, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-twingo-facelift/" title="Novi Renault Twingo ima cijenu od samo 67.900 kn i najjeftiniji je auto u Hrvatskoj" class="wpp-post-title" target="_self">Novi Renault Twingo ima cijenu...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/koliko-brzo-morate-voziti-kabriolet-da-ne-pokisnete/" title="Koliko brzo morate voziti kabriolet da ne pokisnete?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34553-featured-145x80.jpg" width="145" height="80" alt="Koliko brzo morate voziti kabriolet da ne pokisnete?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 8, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/koliko-brzo-morate-voziti-kabriolet-da-ne-pokisnete/" title="Koliko brzo morate voziti kabriolet da ne pokisnete?" class="wpp-post-title" target="_self">Koliko brzo morate voziti kabr...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/mercedes-benz-eqc-krenula-elektricna-era/" title="Mercedes-Benz EQC &#8211; Krenula električna era" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34646-featured-145x80.jpg" width="145" height="80" alt="Mercedes-Benz EQC - Krenula električna era" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">svibanj 11, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/mercedes-benz-eqc-krenula-elektricna-era/" title="Mercedes-Benz EQC &#8211; Krenula električna era" class="wpp-post-title" target="_self">Mercedes-Benz EQC &#8211; Kren...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-i-d-3-pocetak-nove-ere-za-njemackog-diva/" title="Volkswagen I.D. 3 &#8211; početak nove ere za njemačkog diva" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34487-featured-145x80.jpg" width="145" height="80" alt="Volkswagen I.D. 3 - početak nove ere za njemačkog diva" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 6, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-i-d-3-pocetak-nove-ere-za-njemackog-diva/" title="Volkswagen I.D. 3 &#8211; početak nove ere za njemačkog diva" class="wpp-post-title" target="_self">Volkswagen I.D. 3 &#8211; poče...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - mjesečni izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">svibanj 8, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/19157-featured-145x80.jpg" width="145" height="80" alt="Volkswagen T-Roc" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">siječanj 12, 2018</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" class="wpp-post-title" target="_self">Volkswagen T-Roc</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/alfa-romeo-tonale-prekrasna-najava-novog-suv-a/" title="Alfa Romeo Tonale &#8211; prekrasna najava novog SUV-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/32315-featured-145x80.jpg" width="145" height="80" alt="Alfa Romeo Tonale - prekrasna najava novog SUV-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">ožujak 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/alfa-romeo-tonale-prekrasna-najava-novog-suv-a/" title="Alfa Romeo Tonale &#8211; prekrasna najava novog SUV-a" class="wpp-post-title" target="_self">Alfa Romeo Tonale &#8211; prek...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-objavio-nove-skice-golfa-viii/" title="Volkswagen objavio nove skice Golfa VIII" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34926-featured-145x80.jpg" width="145" height="80" alt="Volkswagen objavio nove skice Golfa VIII" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 15, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-objavio-nove-skice-golfa-viii/" title="Volkswagen objavio nove skice Golfa VIII" class="wpp-post-title" target="_self">Volkswagen objavio nove skice...</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>								<div class="widget today" id="today">						<h3 class="orange blocky title">				Na današnji dan			</h3>									<div class="container">				<time>					5. lipnja 1951.				</time>				<p>					Gordon M. Buehrig je u SAD prijavio patent za Krov automobila s mogućnošću skidanja krovnih ploča. Ovo rješenje je primijenjeno 1968. godine na Chevrolet Corvetti Stingray. Buehrig je bio pripadnik prve generacije američkih dizajnera automobila. Još kao dječak sanjao je o dizajniranju automobila i sa 17 godina je tijekom ljeta radio u Chicagu u Yellow Cab Company-u. Zadržao je posao sve dok kompanija nije otkrila da je premlad. Od 1928. radi za GM-ov Art&Colour Section, prvi GM-ov odjel povezan s dizajnom. S 24 godine napušta GM i postaje šef dizajnera kod Stutza prije nego što preuzima prestižnu funkcija prvog čovjeka dizajnerskog odjela Duesenberga. S 25 godina počinje dizajnirati najuspješnije američke karoserijske oblike. Jedan od najvećih uspjeha je Cord 810 iz 1936. dizajniran pod jakim utjecajem Le Corbusiera. Ovaj auto je od 1951. u Museum of Modern Art kao jedan od osam automobila iz cijeloga svijeta izloženih kao umjetnička djela.				</p>			</div>		</div>							<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/mercedes-amg-cla-35-shooting-brake-prakticno-i-brzo/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/35645/autonet.hr_Mercedes-AMG_CLA_35_Shooting_Brake_2019-06-05_otvorna-305x173-c.jpg" alt="Mercedes-AMG CLA 35 Shooting Brake - praktično i brzo">					<h4>						Mercedes-AMG CLA 35 Shooting Brake - praktično i brzo					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 9.6153846153846pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 9.6153846153846pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 15pt;" aria-label="A110 (11 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/ariel/" class="tag-cloud-link tag-link-2308 tag-link-position-5" style="font-size: 8pt;" aria-label="ariel (1 stavka)">ariel</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-6" style="font-size: 16.346153846154pt;" aria-label="Arona (16 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-7" style="font-size: 9.6153846153846pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-8" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-9" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-10" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-11" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-12" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/equipmake/" class="tag-cloud-link tag-link-2307 tag-link-position-13" style="font-size: 8pt;" aria-label="Equipmake (1 stavka)">Equipmake</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-14" style="font-size: 10.692307692308pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-15" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/i-d-r-pikes-peak/" class="tag-cloud-link tag-link-1796 tag-link-position-16" style="font-size: 13.833333333333pt;" aria-label="I.D. R Pikes Peak (8 stavki)">I.D. R Pikes Peak</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-17" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-18" style="font-size: 9.6153846153846pt;" aria-label="kazne (2 stavke)">kazne</a><a href="https://www.autonet.hr/tag/lamborghini/" class="tag-cloud-link tag-link-261 tag-link-position-19" style="font-size: 22pt;" aria-label="Lamborghini (71 stavka)">Lamborghini</a><a href="https://www.autonet.hr/tag/land-rover/" class="tag-cloud-link tag-link-772 tag-link-position-20" style="font-size: 18.679487179487pt;" aria-label="Land Rover (30 stavki)">Land Rover</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 16.346153846154pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-22" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/mazda3/" class="tag-cloud-link tag-link-1284 tag-link-position-23" style="font-size: 14.282051282051pt;" aria-label="Mazda3 (9 stavki)">Mazda3</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-24" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/pouzdanost/" class="tag-cloud-link tag-link-2052 tag-link-position-25" style="font-size: 8pt;" aria-label="pouzdanost (1 stavka)">pouzdanost</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 10.692307692308pt;" aria-label="proizvodnja (3 stavke)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-27" style="font-size: 9.6153846153846pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/r-tuned/" class="tag-cloud-link tag-link-1540 tag-link-position-28" style="font-size: 8pt;" aria-label="R-Tuned (1 stavka)">R-Tuned</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-29" style="font-size: 16.346153846154pt;" aria-label="rekord (16 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-30" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-31" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-32" style="font-size: 13.384615384615pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-33" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-34" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-35" style="font-size: 12.935897435897pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-36" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 9.6153846153846pt;" aria-label="tvornica (2 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 13.833333333333pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 13.384615384615pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 9.6153846153846pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 9.6153846153846pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-44" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a><a href="https://www.autonet.hr/tag/xf/" class="tag-cloud-link tag-link-1028 tag-link-position-45" style="font-size: 10.692307692308pt;" aria-label="XF (3 stavke)">XF</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2019. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										<div class="g g-5"><div class="g-single a-68"><a href="https://www.autonet.hr/"><img src="https://i0.wp.com/www.autonet.hr/content/banners/autonet_banner_placeholder_wallpaper_003.jpg?ssl=1" /></a></div></div>1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"376535cdbf","consentVersion":"1","consentStatus":"0","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'124685696',post:'35599',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '35599' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>