<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Volkswagenovi pripravnici u Wörtherseeu predstavljaju dva GTI noviteta					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Danas će svoja vrata otvoriti 38. izdanje Wörthersee festivala ljubitelja Volkswagena, odnosno Golfa GTI. Volkswagen je prošle godine koruški Wörthersee"/><link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Volkswagenovi pripravnici u Wörtherseeu predstavljaju dva GTI noviteta" /><meta property="og:description" content="Danas će svoja vrata otvoriti 38. izdanje Wörthersee festivala ljubitelja Volkswagena, odnosno Golfa GTI. Volkswagen je prošle godine koruški Wörthersee" /><meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="Volkswagen" /><meta property="article:tag" content="Golf" /><meta property="article:tag" content="GTI" /><meta property="article:tag" content="Wörthersee" /><meta property="article:tag" content="Golf GTI" /><meta property="article:tag" content="Golf Variant R 4MOTION FighteR" /><meta property="article:tag" content="Golf GTI Aurora" /><meta property="article:section" content="Vijesti" /><meta property="article:published_time" content="2019-05-29T08:00:46+00:00" /><meta property="article:modified_time" content="2019-05-29T06:57:25+00:00" /><meta property="og:updated_time" content="2019-05-29T06:57:25+00:00" /><meta property="og:image" content="https://i2.wp.com/www.autonet.hr/media/2019/05/autonet.hr_Golf_GTI_Worthersee_2019-05-29_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.autonet.hr/media/2019/05/autonet.hr_Golf_GTI_Worthersee_2019-05-29_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Danas će svoja vrata otvoriti 38. izdanje Wörthersee festivala ljubitelja Volkswagena, odnosno Golfa GTI. Volkswagen je prošle godine koruški Wörthersee" /><meta name="twitter:title" content="autonet &bull; Volkswagenovi pripravnici u Wörtherseeu predstavljaju dva GTI noviteta" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i2.wp.com/www.autonet.hr/media/2019/05/autonet.hr_Golf_GTI_Worthersee_2019-05-29_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autonet.hr/#organization","name":"Autonet","url":"https://www.autonet.hr/","sameAs":["https://www.facebook.com/www.autonet.hr/","https://twitter.com/autonethr"]},{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","publisher":{"@id":"https://www.autonet.hr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/","inLanguage":"hr","name":"autonet &bull; Volkswagenovi pripravnici u W\u00f6rtherseeu predstavljaju dva GTI noviteta","isPartOf":{"@id":"https://www.autonet.hr/#website"},"image":{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/#primaryimage","url":"https://i2.wp.com/www.autonet.hr/media/2019/05/autonet.hr_Golf_GTI_Worthersee_2019-05-29_otvorna.jpg?fit=640%2C360&ssl=1","width":640,"height":360},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/#primaryimage"},"datePublished":"2019-05-29T08:00:46+00:00","dateModified":"2019-05-29T06:57:25+00:00","description":"Danas \u0107e svoja vrata otvoriti 38. izdanje W\u00f6rthersee festivala ljubitelja Volkswagena, odnosno Golfa GTI. Volkswagen je pro\u0161le godine koru\u0161ki W\u00f6rthersee","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/","url":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/","name":"Volkswagenovi pripravnici u W\u00f6rtherseeu predstavljaju dva GTI noviteta"}}]},{"@type":"Article","@id":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/#article","isPartOf":{"@id":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/#webpage"},"author":{"@id":"https://www.autonet.hr/author/goran-topic/#author","name":"Goran Topi\u0107"},"publisher":{"@id":"https://www.autonet.hr/#organization"},"headline":"Volkswagenovi pripravnici u W\u00f6rtherseeu predstavljaju dva GTI noviteta","datePublished":"2019-05-29T08:00:46+00:00","dateModified":"2019-05-29T06:57:25+00:00","commentCount":0,"mainEntityOfPage":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/#webpage","image":{"@id":"https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/#primaryimage"},"keywords":"Volkswagen,Golf,GTI,W\u00f6rthersee,Golf GTI,Golf Variant R 4MOTION FighteR,Golf GTI Aurora","articleSection":"Vijesti"},{"@type":"Person","@id":"https://www.autonet.hr/author/goran-topic/#author","name":"Goran Topi\u0107","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","url":"https://secure.gravatar.com/avatar/0b4c93fbff26e114ec55d22c4df9462f?s=96&d=mm&r=g","caption":"Goran Topi\u0107"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Volkswagenovi pripravnici u Wörtherseeu predstavljaju dva GTI noviteta Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"35418","token":"686ec1d546","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=35418' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">			Vijesti		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Volkswagenovi pripravnici u Wörtherseeu predstavljaju dva GTI noviteta			</h1>									<figure class="figure" id="fotografija">				<img					src="https://www.autonet.hr/media/fly-images/35427/autonet.hr_Golf_GTI_Worthersee_2019-05-29_otvorna-640x0.jpg"					alt="Volkswagenovi pripravnici u Wörtherseeu predstavljaju dva GTI noviteta"				>				<figcaption class="figcaption">																				<time datetime="2019-05-29T10:00" pubdate="pubdate" class="publish date">						danas					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">			</div>	<ul class="horizontal menu tabs">	<li><a href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/">članak</a></li>										<li>							<a href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/0">					galerija				</a>						</li>				</ul>	<p>Danas će svoja vrata otvoriti 38. izdanje Wörthersee festivala ljubitelja Volkswagena, odnosno Golfa GTI. Volkswagen je prošle godine koruški Wörthersee iskoristio kao pozornicu za premijeru Golfa GTI TCR koji je nedavno stigao i do serijske proizvodnje. Godinu prije toga je predstavljen konceptni up! GTI koji je također postao serijski model.</p><p>Čini se kako ove godine VW nema službenih premijera, no zato su njegovi pripravnici spremili dva one-off noviteta, jedan temeljen na Golfu GTI, a drugi na kravanskom Golfu R.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><p>Prvi je Golf GTI Aurora kojeg pokreće dotjerani 2,0-litreni 4-cilindrični turbo motor snage 279 kW, odnosno 380 KS. Pogonski je stroj uparen sa 7-stupanjskim DSG mjenjačem te pogonom na prednje kotače. Automobil se ističe i &#8220;audijevskom&#8221; Nardi sivom bojom te Mint zelenim i crnim elementima, kao i rukom bojanim novim aero kitom. </p><p>Kako i priliči automobilu koji će se pojaviti na Vrbskom jezeru Golf GTI Aurora je opremljen s 3500 W snažnim audio sustavom. Slike interijera za sada nisu dostupne, no VW-ovi pripravnici su uklonili stražnju klupu te modificirali prednju armaturu kako bi u nju ugradili nove veće zaslona namijenjene vozaču i suvozaču. Ovaj potonji će dobiti pristup audio sustavu i infotainmentu. </p><p>Drugi model je dorađeni Golf R Variant, punog imena Golf Variant R 4MOTION FighteR. Karavanska jurilica je osnažena na 295 kW, odnosno 400 KS. I ovaj je model opremljen sa 7-stupanjskim DSG-om, ali i pogonom na sva četiri kotača. Zahvaljujući novom body kitu ovaj je model 6 cm širi od standardne izvedbe, a ističu se i dodatne krovna svjetla te all-round kamera s kojom se mogu snimati vožnje.</p><p>FighteR također koristi Nardo sivu boju s Chrystal srebrnim, Piano crnim i misano crvenim detaljima. Unutrašnjost je presvučena Alcantarom, uključujući i prtljažnika. Dakako, i ovaj je model opremljen novim snažnim audio sustavom.</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Volkswagenovi%20pripravnici%20u%20W%C3%B6rtherseeu%20predstavljaju%20dva%20GTI%20noviteta&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Volkswagenovi%20pripravnici%20u%20W%C3%B6rtherseeu%20predstavljaju%20dva%20GTI%20noviteta' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Volkswagenovi%20pripravnici%20u%20W%C3%B6rtherseeu%20predstavljaju%20dva%20GTI%20noviteta https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Volkswagenovi%20pripravnici%20u%20W%C3%B6rtherseeu%20predstavljaju%20dva%20GTI%20noviteta https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>							<div class="mini-slider-container onPC">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35419/autonet.hr_Golf_GTI_Worthersee_2019-05-29_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35420/autonet.hr_Golf_GTI_Worthersee_2019-05-29_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_002" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35421/autonet.hr_Golf_GTI_Worthersee_2019-05-29_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_003" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35422/autonet.hr_Golf_GTI_Worthersee_2019-05-29_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_004" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35423/autonet.hr_Golf_GTI_Worthersee_2019-05-29_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_005" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35424/autonet.hr_Golf_GTI_Worthersee_2019-05-29_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_006" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35425/autonet.hr_Golf_GTI_Worthersee_2019-05-29_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_007" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35426/autonet.hr_Golf_GTI_Worthersee_2019-05-29_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_008" />				</a>						</li>																</ul>	</div><div class="mini-slider-container onMobile">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35419/autonet.hr_Golf_GTI_Worthersee_2019-05-29_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35420/autonet.hr_Golf_GTI_Worthersee_2019-05-29_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_002" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35421/autonet.hr_Golf_GTI_Worthersee_2019-05-29_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_003" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35422/autonet.hr_Golf_GTI_Worthersee_2019-05-29_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_004" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35423/autonet.hr_Golf_GTI_Worthersee_2019-05-29_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_005" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35424/autonet.hr_Golf_GTI_Worthersee_2019-05-29_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_006" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35425/autonet.hr_Golf_GTI_Worthersee_2019-05-29_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_007" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/g/galerija/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/35426/autonet.hr_Golf_GTI_Worthersee_2019-05-29_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Golf_GTI_Worthersee_2019-05-29_008" />				</a>																</ul>	</div> <script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script> <footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/vijesti/bmw-najavio-novi-inext-i-njegov-ogromni-zaslon/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">					<a href="https://www.autonet.hr/aktualno/vijesti/honda-e-standardne-kamere-umjesto-retrovizora/" rel="next">sljedeći članak >></a>				</div>			</div>                                                <div class="crp_related "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/"    ><img src="https://i0.wp.com/www.autonet.hr/media/2019/02/autonet.hr_Škoda_Scala_2019-02-07_otvorna.jpg?fit=160%2C90&ssl=1" alt="Škoda Scala" title="Škoda Scala" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Škoda Scala</span></a></li><li><a href="https://www.autonet.hr/aktualno/premijere/peugeot-208/"    ><img src="https://i0.wp.com/www.autonet.hr/media/2019/04/autonet.hr_Peugeot_208_2019-04-05_otvorna.jpg?fit=160%2C90&ssl=1" alt="Peugeot 208 &#8211; Oh là là! Kàkvà kolà" title="Peugeot 208 &#8211; Oh là là! Kàkvà kolà" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Peugeot 208 &#8211; Oh là là! Kàkvà kolà</span></a></li><li><a href="https://www.autonet.hr/aktualno/premijere/renault-clio-revolucionaran-korak-naprijed/"    ><img src="https://i0.wp.com/www.autonet.hr/media/2019/04/autonet.hr_Renault_Clio_2019-04-20_otvorna.jpg?fit=160%2C90&ssl=1" alt="Renault Clio &#8211; (R)evolucionaran korak naprijed" title="Renault Clio &#8211; (R)evolucionaran korak naprijed" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Renault Clio &#8211; (R)evolucionaran korak naprijed</span></a></li><li><a href="https://www.autonet.hr/teme/predstavljamo/volkswagen-meb-platforma-za-elektricne-automobile/"    ><img src="https://i1.wp.com/www.autonet.hr/media/2019/04/autonet_predstavljamo_VW_MEB_platforma_otvorna.jpg?fit=160%2C90&ssl=1" alt="Platforma Volkswagen MEB za električna vozila" title="Platforma Volkswagen MEB za električna vozila" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Platforma Volkswagen MEB za električna vozila</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/volkswagen/" rel="tag">Volkswagen</a><a href="https://www.autonet.hr/tag/golf/" rel="tag">Golf</a><a href="https://www.autonet.hr/tag/gti/" rel="tag">GTI</a><a href="https://www.autonet.hr/tag/worthersee/" rel="tag">Wörthersee</a><a href="https://www.autonet.hr/tag/golf-gti/" rel="tag">Golf GTI</a><a href="https://www.autonet.hr/tag/golf-variant-r-4motion-fighter/" rel="tag">Golf Variant R 4MOTION FighteR</a><a href="https://www.autonet.hr/tag/golf-gti-aurora/" rel="tag">Golf GTI Aurora</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/volkswagenovi-pripravnici-u-wortherseeu-predstavljaju-dva-gti-noviteta/?utm_source=bug&amp;utm_medium=widget#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/test/mitsubishi-asx-16-inform-asg-2wd/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/34615/autonet.hr_Mitsubishi_ASX_test_2019-05-09_otvorna-150x80-c.jpg" alt="Mitsubishi ASX 1,6 Inform ASG 2WD - Pouzdan partner na duge staze">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Mitsubishi ASX 1,6 Inform ASG 2WD - Pouzdan partner na duge staze							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/kolumna/lultimo-giro/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/35182/Niki_Lauda_1949-2019_2019-05-21_otvorna-150x80-c.jpg" alt="L'ultimo giro">							<span class="small gray blocky category title">								Kolumna							</span>							<h4 class="small article title">								L'ultimo giro							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-twingo-facelift/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/34972/autonet.hr_RenaultTwingoFacelift_vozilismo_2019-05-16_otvorna-150x80-c.jpg" alt="Novi Renault Twingo ima cijenu od samo 67.900 kn i najjeftiniji je auto u Hrvatskoj">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Novi Renault Twingo ima cijenu od samo 67.900 kn i najjeftiniji je auto u Hrvatskoj							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/aktualno/premijere/mercedes-benz-eqc-krenula-elektricna-era/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/34698/autonet.hr_Mercedes-Benz_EQC_2019-05-11_otvorna-150x80-c.jpg" alt="Mercedes-Benz EQC - Krenula električna era">							<span class="small gray blocky category title">								Premijere							</span>							<h4 class="small article title">								Mercedes-Benz EQC - Krenula električna era							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/predstavljena-prva-elektricna-skoda-citigo%e1%b5%89-iv/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/35311/autonet.hr_Skoda_Citigoᵉ_iV_2019-05-25_otvorna-150x80-c.jpg" alt="Predstavljena prva električna Škoda - Citigoᵉ iV">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Predstavljena prva električna Škoda - Citigoᵉ iV								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/tehnika/crash-test/sedam-odlikasa-na-posljednjem-euro-ncap-testu/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/35235/autonet.hr_Euro_NCAP_Renault_Clio_2019-05-23_otvorna-150x80-c.jpg" alt="Sedam odlikaša na posljednjem Euro NCAP testu">								<span class="small gray blocky category title">								Crash test								</span>								<h4 class="small article title">									Sedam odlikaša na posljednjem Euro NCAP testu								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/skoda-najavila-elektricni-citigo/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/35110/autonet.hr_Skoda_Citigo_EV_2019-05-20_otvorna-150x80-c.jpg" alt="Škoda najavila električni Citigo">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Škoda najavila električni Citigo								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-predstavio-hibridni-sustav-novog-golfa/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/35020/autonet.hr_Volkswagen_Golf_blagi_hibrid_2019-05-17_otvorna-150x80-c.jpg" alt="Volkswagen predstavio hibridni sustav novog Golfa">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Volkswagen predstavio hibridni sustav novog Golfa								</h4>							</article>						</a>												</div>														</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/elektricna-vozila-ce-do-sredine-2020-ih-postati-jeftinija-od-konvencionalno-pokretanih/" title="Električna vozila će do sredine 2020-ih postati jeftinija od konvencionalno pokretanih?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35393-featured-145x80.jpg" width="145" height="80" alt="Električna vozila će do sredine 2020-ih postati jeftinija od konvencionalno pokretanih?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/elektricna-vozila-ce-do-sredine-2020-ih-postati-jeftinija-od-konvencionalno-pokretanih/" title="Električna vozila će do sredine 2020-ih postati jeftinija od konvencionalno pokretanih?" class="wpp-post-title" target="_self">Električna vozila će do sredin...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/indijka-rjesava-ekstremnu-vrucinu-kravljim-izmetom/" title="Indijka rješava ekstremnu vrućinu kravljim izmetom" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35395-featured-145x80.jpg" width="145" height="80" alt="Indijka rješava ekstremnu vrućinu kravljim izmetom" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/indijka-rjesava-ekstremnu-vrucinu-kravljim-izmetom/" title="Indijka rješava ekstremnu vrućinu kravljim izmetom" class="wpp-post-title" target="_self">Indijka rješava ekstremnu vruć...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/audi-potvrdio-jos-luksuzniji-a8-stize-li-nam-horch-izvedba/" title="Audi potvrdio još luksuzniji A8. Stiže li nam Horch izvedba?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35356-featured-145x80.jpg" width="145" height="80" alt="Audi potvrdio još luksuzniji A8. Stiže li nam Horch izvedba?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 27, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/audi-potvrdio-jos-luksuzniji-a8-stize-li-nam-horch-izvedba/" title="Audi potvrdio još luksuzniji A8. Stiže li nam Horch izvedba?" class="wpp-post-title" target="_self">Audi potvrdio još luksuzniji A...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/mitsubishi-asx-16-inform-asg-2wd/" title="Mitsubishi ASX 1,6 Inform ASG 2WD &#8211; Pouzdan partner na duge staze" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34613-featured-145x80.jpg" width="145" height="80" alt="Mitsubishi ASX 1,6 Inform ASG 2WD - Pouzdan partner na duge staze" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>					<span class="pop-date">svibanj 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/mitsubishi-asx-16-inform-asg-2wd/" title="Mitsubishi ASX 1,6 Inform ASG 2WD &#8211; Pouzdan partner na duge staze" class="wpp-post-title" target="_self">Mitsubishi ASX 1,6 Inform ASG...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-predstavio-novu-seriju-1/" title="BMW predstavio novu seriju 1" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35316-featured-145x80.jpg" width="145" height="80" alt="BMW predstavio novu seriju 1" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 27, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-predstavio-novu-seriju-1/" title="BMW predstavio novu seriju 1" class="wpp-post-title" target="_self">BMW predstavio novu seriju 1</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/opel-predstavio-elektricnu-corsu-s-330-km-autonomije/" title="Opel predstavio električnu Corsu s 330 km autonomije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35238-featured-145x80.jpg" width="145" height="80" alt="Opel predstavio električnu Corsu s 330 km autonomije" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/opel-predstavio-elektricnu-corsu-s-330-km-autonomije/" title="Opel predstavio električnu Corsu s 330 km autonomije" class="wpp-post-title" target="_self">Opel predstavio električnu Cor...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/elektricna-vozila-ce-do-sredine-2020-ih-postati-jeftinija-od-konvencionalno-pokretanih/" title="Električna vozila će do sredine 2020-ih postati jeftinija od konvencionalno pokretanih?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35393-featured-145x80.jpg" width="145" height="80" alt="Električna vozila će do sredine 2020-ih postati jeftinija od konvencionalno pokretanih?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/elektricna-vozila-ce-do-sredine-2020-ih-postati-jeftinija-od-konvencionalno-pokretanih/" title="Električna vozila će do sredine 2020-ih postati jeftinija od konvencionalno pokretanih?" class="wpp-post-title" target="_self">Električna vozila će do sredin...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljena-prva-elektricna-skoda-citigo%e1%b5%89-iv/" title="Predstavljena prva električna Škoda &#8211; Citigoᵉ iV" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35298-featured-145x80.jpg" width="145" height="80" alt="Predstavljena prva električna Škoda - Citigoᵉ iV" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 25, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljena-prva-elektricna-skoda-citigo%e1%b5%89-iv/" title="Predstavljena prva električna Škoda &#8211; Citigoᵉ iV" class="wpp-post-title" target="_self">Predstavljena prva električna...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-predstavio-novu-seriju-1/" title="BMW predstavio novu seriju 1" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35316-featured-145x80.jpg" width="145" height="80" alt="BMW predstavio novu seriju 1" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 27, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-predstavio-novu-seriju-1/" title="BMW predstavio novu seriju 1" class="wpp-post-title" target="_self">BMW predstavio novu seriju 1</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljena-temeljito-osvjezena-skoda-superb-prvi-put-u-hibridnoj-i-scout-izvedbi/" title="Predstavljena temeljito osvježena Škoda Superb. Prvi put u hibridnoj i Scout izvedbi" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35257-featured-145x80.jpg" width="145" height="80" alt="Predstavljena temeljito osvježena Škoda Superb. Prvi put u hibridnoj i Scout izvedbi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljena-temeljito-osvjezena-skoda-superb-prvi-put-u-hibridnoj-i-scout-izvedbi/" title="Predstavljena temeljito osvježena Škoda Superb. Prvi put u hibridnoj i Scout izvedbi" class="wpp-post-title" target="_self">Predstavljena temeljito osvjež...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-objavio-nove-skice-golfa-viii/" title="Volkswagen objavio nove skice Golfa VIII" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34926-featured-145x80.jpg" width="145" height="80" alt="Volkswagen objavio nove skice Golfa VIII" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 15, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-objavio-nove-skice-golfa-viii/" title="Volkswagen objavio nove skice Golfa VIII" class="wpp-post-title" target="_self">Volkswagen objavio nove skice...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-baterije-ce-trajati-cijeli-zivotni-vijek-elektricnog-automobila/" title="Volkswagen  &#8211; baterije će trajati cijeli životni vijek električnog automobila" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34421-featured-145x80.jpg" width="145" height="80" alt="Volkswagen  - baterije će trajati cijeli životni vijek električnog automobila" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-baterije-ce-trajati-cijeli-zivotni-vijek-elektricnog-automobila/" title="Volkswagen  &#8211; baterije će trajati cijeli životni vijek električnog automobila" class="wpp-post-title" target="_self">Volkswagen  &#8211; baterije ć...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/koliko-brzo-morate-voziti-kabriolet-da-ne-pokisnete/" title="Koliko brzo morate voziti kabriolet da ne pokisnete?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34553-featured-145x80.jpg" width="145" height="80" alt="Koliko brzo morate voziti kabriolet da ne pokisnete?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 8, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/koliko-brzo-morate-voziti-kabriolet-da-ne-pokisnete/" title="Koliko brzo morate voziti kabriolet da ne pokisnete?" class="wpp-post-title" target="_self">Koliko brzo morate voziti kabr...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-twingo-facelift/" title="Novi Renault Twingo ima cijenu od samo 67.900 kn i najjeftiniji je auto u Hrvatskoj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34964-featured-145x80.jpg" width="145" height="80" alt="Novi Renault Twingo ima cijenu od samo 67.900 kn i najjeftiniji je auto u Hrvatskoj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">svibanj 16, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-twingo-facelift/" title="Novi Renault Twingo ima cijenu od samo 67.900 kn i najjeftiniji je auto u Hrvatskoj" class="wpp-post-title" target="_self">Novi Renault Twingo ima cijenu...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-i-d-3-pocetak-nove-ere-za-njemackog-diva/" title="Volkswagen I.D. 3 &#8211; početak nove ere za njemačkog diva" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/34487-featured-145x80.jpg" width="145" height="80" alt="Volkswagen I.D. 3 - početak nove ere za njemačkog diva" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">svibanj 6, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-i-d-3-pocetak-nove-ere-za-njemackog-diva/" title="Volkswagen I.D. 3 &#8211; početak nove ere za njemačkog diva" class="wpp-post-title" target="_self">Volkswagen I.D. 3 &#8211; poče...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - mjesečni izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">svibanj 8, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/19157-featured-145x80.jpg" width="145" height="80" alt="Volkswagen T-Roc" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">siječanj 12, 2018</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" class="wpp-post-title" target="_self">Volkswagen T-Roc</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/alfa-romeo-tonale-prekrasna-najava-novog-suv-a/" title="Alfa Romeo Tonale &#8211; prekrasna najava novog SUV-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/32315-featured-145x80.jpg" width="145" height="80" alt="Alfa Romeo Tonale - prekrasna najava novog SUV-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">ožujak 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/alfa-romeo-tonale-prekrasna-najava-novog-suv-a/" title="Alfa Romeo Tonale &#8211; prekrasna najava novog SUV-a" class="wpp-post-title" target="_self">Alfa Romeo Tonale &#8211; prek...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30233-featured-145x80.jpg" width="145" height="80" alt="Škoda Kamiq - novi mali češki crossover" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" class="wpp-post-title" target="_self">Škoda Kamiq &#8211; novi mali...</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>								<div class="widget today" id="today">						<h3 class="orange blocky title">				Na današnji dan			</h3>									<div class="container">				<time>					29. svibnja 1950.				</time>				<p>					Odbačene su optužbe za prijevaru protiv Prestona Tuckera. Unatoč svemu nije uspio spasiti svoje ime, tvrtku, reputaciju. Cijela životna priča je zabilježena u filmu Tucker: The Man and His Dream, s Jeffom Bridgesom u glavnoj ulozi.				</p>			</div>		</div>							<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/bmw-osvjezio-x1-stize-i-plug-in-hibridna-izvedba/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/35450/autonet.hr_BMW_X1_2019-05-29_otvorna-305x173-c.jpg" alt="BMW osvježio X1, stiže i plug-in hibridna izvedba">					<h4>						BMW osvježio X1, stiže i plug-in hibridna izvedba					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 9.6153846153846pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 9.6153846153846pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 15pt;" aria-label="A110 (11 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/ariel/" class="tag-cloud-link tag-link-2308 tag-link-position-5" style="font-size: 8pt;" aria-label="ariel (1 stavka)">ariel</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-6" style="font-size: 16.346153846154pt;" aria-label="Arona (16 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-7" style="font-size: 9.6153846153846pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-8" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-9" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-10" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-11" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-12" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/equipmake/" class="tag-cloud-link tag-link-2307 tag-link-position-13" style="font-size: 8pt;" aria-label="Equipmake (1 stavka)">Equipmake</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-14" style="font-size: 10.692307692308pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-15" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/i-d-r-pikes-peak/" class="tag-cloud-link tag-link-1796 tag-link-position-16" style="font-size: 13.833333333333pt;" aria-label="I.D. R Pikes Peak (8 stavki)">I.D. R Pikes Peak</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-17" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-18" style="font-size: 8pt;" aria-label="kazne (1 stavka)">kazne</a><a href="https://www.autonet.hr/tag/lamborghini/" class="tag-cloud-link tag-link-261 tag-link-position-19" style="font-size: 22pt;" aria-label="Lamborghini (71 stavka)">Lamborghini</a><a href="https://www.autonet.hr/tag/land-rover/" class="tag-cloud-link tag-link-772 tag-link-position-20" style="font-size: 18.589743589744pt;" aria-label="Land Rover (29 stavki)">Land Rover</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 16.346153846154pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-22" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/mazda3/" class="tag-cloud-link tag-link-1284 tag-link-position-23" style="font-size: 14.282051282051pt;" aria-label="Mazda3 (9 stavki)">Mazda3</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-24" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/pouzdanost/" class="tag-cloud-link tag-link-2052 tag-link-position-25" style="font-size: 8pt;" aria-label="pouzdanost (1 stavka)">pouzdanost</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 10.692307692308pt;" aria-label="proizvodnja (3 stavke)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-27" style="font-size: 9.6153846153846pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/r-tuned/" class="tag-cloud-link tag-link-1540 tag-link-position-28" style="font-size: 8pt;" aria-label="R-Tuned (1 stavka)">R-Tuned</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-29" style="font-size: 16.076923076923pt;" aria-label="rekord (15 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-30" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-31" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-32" style="font-size: 13.384615384615pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-33" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-34" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-35" style="font-size: 12.935897435897pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-36" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 9.6153846153846pt;" aria-label="tvornica (2 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 13.833333333333pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 13.384615384615pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 9.6153846153846pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 9.6153846153846pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-44" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a><a href="https://www.autonet.hr/tag/xf/" class="tag-cloud-link tag-link-1028 tag-link-position-45" style="font-size: 10.692307692308pt;" aria-label="XF (3 stavke)">XF</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2019. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										<div class="g g-5"><div class="g-single a-68"><a href="https://www.autonet.hr/"><img src="https://i0.wp.com/www.autonet.hr/content/banners/autonet_banner_placeholder_wallpaper_003.jpg?ssl=1" /></a></div></div>1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"a38a1aeef0","consentVersion":"1","consentStatus":"0","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'124685696',post:'35418',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '35418' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>