<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; VolksPod – uradi-sam skuter od klasične VW Bube					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Od automobilističke ikone kakva je VW Buba, proizvedena inače u preko 23 milijuna primjeraka sastavljanih sve donedavno, ovaj kreativac odlučio je"/><link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; VolksPod – uradi-sam skuter od klasične VW Bube" /><meta property="og:description" content="Od automobilističke ikone kakva je VW Buba, proizvedena inače u preko 23 milijuna primjeraka sastavljanih sve donedavno, ovaj kreativac odlučio je" /><meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="Volkswagen" /><meta property="article:tag" content="Volkswagen Buba" /><meta property="article:section" content="Vijesti" /><meta property="article:published_time" content="2019-11-20T12:37:38+00:00" /><meta property="article:modified_time" content="2019-11-21T07:41:44+00:00" /><meta property="og:updated_time" content="2019-11-21T07:41:44+00:00" /><meta property="og:image" content="https://i2.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter.jpg?fit=1008%2C566&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter.jpg?fit=1008%2C566&#038;ssl=1" /><meta property="og:image:width" content="1008" /><meta property="og:image:height" content="566" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Od automobilističke ikone kakva je VW Buba, proizvedena inače u preko 23 milijuna primjeraka sastavljanih sve donedavno, ovaj kreativac odlučio je" /><meta name="twitter:title" content="autonet &bull; VolksPod – uradi-sam skuter od klasične VW Bube" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i2.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter.jpg?fit=1008%2C566&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","potentialAction":{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/#primaryimage","url":"https://i2.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter.jpg?fit=1008%2C566&ssl=1","width":1008,"height":566},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/","inLanguage":"hr","name":"autonet &bull; VolksPod \u2013 uradi-sam skuter od klasi\u010dne VW Bube","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/#primaryimage"},"datePublished":"2019-11-20T12:37:38+00:00","dateModified":"2019-11-21T07:41:44+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Od automobilisti\u010dke ikone kakva je VW Buba, proizvedena ina\u010de u preko 23 milijuna primjeraka sastavljanih sve donedavno, ovaj kreativac odlu\u010dio je","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/","url":"https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/","name":"VolksPod \u2013 uradi-sam skuter od klasi\u010dne VW Bube"}}]},{"@type":["Person"],"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; VolksPod – uradi-sam skuter od klasične VW Bube Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.2/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"40699","token":"3fa7bb92e5","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=40699' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkspod-uradi-sam-skuter-od-klasicne-vw-bube%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkspod-uradi-sam-skuter-od-klasicne-vw-bube%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">			Vijesti		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				VolksPod – uradi-sam skuter od klasične VW Bube			</h1>									<figure class="figure" id="fotografija">				<img src="https://www.autonet.hr/media/fly-images/40700/Autonet.hr_VWskuter-640x0.jpg"	alt="VolksPod – uradi-sam skuter od klasične VW Bube">				<figcaption class="figcaption">																				<time datetime="2019-11-20T13:37" pubdate="pubdate" class="publish date">						20. studenoga 2019.					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">		<p>Izvjesni Brent Walter, zaljubljenik u automobile i, očito, skutere, a i čovjek koji je prilično vješt u radu s rukama, na Instagramu je predstavio svoju kreaciju koja je posljednjih dana postala hit. Walter, naime, od prepoznatljivih blatobrana klasične Volkswagenove Bube, izrađuje – motocikle.</p>	</div>		<p>Od automobilističke ikone kakva je VW Buba, proizvedena inače u preko 23 milijuna primjeraka sastavljanih sve donedavno, ovaj kreativac odlučio je iskoristiti vjerojatno oblikom najzanimljiviji dio i pretvoriti ga u nešto što se može voziti na dva kotača. Svoj &#8220;izum&#8221;, mini motocikl ili skuter, nazvao je VolksPod.</p><h3>Retro, a vozi</h3><p>Karoserija svakog od ovih dvokotača sačinjena je od sva četiri Bubina blatobrana stopljena u jednu kontinuiranu plohu. Tu su, dakako, i originalno prednje i stražnje svjetlo za puni dojam.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><p><a  data-lightbox="galerija" href="https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?ssl=1"><img class="aligncenter wp-image-40701 size-full jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?resize=749%2C422&#038;ssl=1" alt width="749" height="422" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?w=749&amp;ssl=1 749w, https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?resize=305%2C172&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?resize=640%2C361&amp;ssl=1 640w" data-lazy-sizes="(max-width: 749px) 100vw, 749px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?resize=749%2C422&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-40701 size-full" src="https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?resize=749%2C422&#038;ssl=1" alt="" width="749" height="422" srcset="https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?w=749&amp;ssl=1 749w, https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?resize=305%2C172&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2019/11/Autonet.hr_VWskuter1.jpg?resize=640%2C361&amp;ssl=1 640w" sizes="(max-width: 749px) 100vw, 749px" data-recalc-dims="1" /></noscript></a></p><p>Cijelu stvar pogoni maleni motor od 79 kubičnih centimetara, a prema slikama na Instagram profilu ovog kreativca, vidi se da je izradio i barem jedan sličan motocikl, ali na četiri kotača. Boje su, za sada, klasično pastelne plava i zelena, a u retro stil uklapaju se i sjedalo i upravljač.</p><p>Walter na ovom projektu iz zabave radi preko godine dana, a neki dijelovi procesa izrade također su vidljivi na njegovom profilu. O tome hoće li svoju ideju unovčiti, kao i gdje se ova jedinstvena vozila mogu vidjeti ili isprobati, za sada nije poznato.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ByY9uXegb3o/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ByY9uXegb3o/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a> </p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/ByY9uXegb3o/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Front shot. #scooter #minibike #volkswagen #vw #volkspod</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/walter_werks/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Brent Walter</a> (@walter_werks) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-07T01:27:05+00:00">Jun 6, 2019 at 6:27pm PDT</time></p></div></blockquote></p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkspod-uradi-sam-skuter-od-klasicne-vw-bube%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=VolksPod%20%E2%80%93%20uradi-sam%20skuter%20od%20klasi%C4%8Dne%20VW%20Bube&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkspod-uradi-sam-skuter-od-klasicne-vw-bube%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('VolksPod%20%E2%80%93%20uradi-sam%20skuter%20od%20klasi%C4%8Dne%20VW%20Bube' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkspod-uradi-sam-skuter-od-klasicne-vw-bube%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkspod-uradi-sam-skuter-od-klasicne-vw-bube%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkspod-uradi-sam-skuter-od-klasicne-vw-bube%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=VolksPod%20%E2%80%93%20uradi-sam%20skuter%20od%20klasi%C4%8Dne%20VW%20Bube https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkspod-uradi-sam-skuter-od-klasicne-vw-bube%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=VolksPod%20%E2%80%93%20uradi-sam%20skuter%20od%20klasi%C4%8Dne%20VW%20Bube https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fvolkspod-uradi-sam-skuter-od-klasicne-vw-bube%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>						<footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/vijesti/u-cetvrtak-ce-biti-moguce-besplatno-parkirati-diljem-hrvatske/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">					<a href="https://www.autonet.hr/aktualno/vijesti/najavljen-je-novi-audi-rs-q8-najsnazniji-suv-ove-marke/" rel="next">sljedeći članak >></a>				</div>			</div>                                                <div class="crp_related "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/teme/retrovizor/najveci-dizajneri-automobila-2-dio/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2019/07/autonet.hr_dizajneri_2019-07-29_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Najveći dizajneri automobila (2. dio)" title="Najveći dizajneri automobila (2. dio)" /><span class="crp_title">Najveći dizajneri automobila (2. dio)</span></a></li><li><a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-2-dio/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2019/06/Autonet_najprodavaniji_auti_otvor2.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Top 60 najprodavanijih automobila pojedinih proizvođača (2. dio)" title="Top 60 najprodavanijih automobila pojedinih proizvođača (2. dio)" /><span class="crp_title">Top 60 najprodavanijih automobila pojedinih proizvođača (2. dio)</span></a></li><li><a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-3-dio/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2019/06/Autonet_najprodavaniji_auti_otvor3.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Top 60 najprodavanijih automobila pojedinih proizvođača (3. dio)" title="Top 60 najprodavanijih automobila pojedinih proizvođača (3. dio)" /><span class="crp_title">Top 60 najprodavanijih automobila pojedinih proizvođača (3. dio)</span></a></li><li><a href="https://www.autonet.hr/teme/retrovizor/najveci-dizajneri-automobila-1-dio/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2019/07/autonet.hr_dizajneri_prvi-dio_2019-07-28_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Najveći dizajneri automobila (1. dio)" title="Najveći dizajneri automobila (1. dio)" /><span class="crp_title">Najveći dizajneri automobila (1. dio)</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/volkswagen/" rel="tag">Volkswagen</a><a href="https://www.autonet.hr/tag/volkswagen-buba/" rel="tag">Volkswagen Buba</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/?utm_source=bug&amp;utm_medium=widget#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigao-mitsubishi-l200-seste-generacije/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/40624/autonet.hr_MitsubishiL200IvanicGrad_vijesti_2019-11-15_otvorna-150x80-c.jpg" alt="Stigao Mitsubishi L200 šeste generacije">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Stigao Mitsubishi L200 šeste generacije							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/aktualno/premijere/skoda-octavia-stize-u-svom-modernom-cetvrtom-izdanju/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/40563/autonet.hr_SkodaOctavia4Generation_premijera_2019-11-12_otvorna-150x80-c.jpg" alt="Škoda Octavia stiže u svom modernom, četvrtom izdanju">							<span class="small gray blocky category title">								Premijere							</span>							<h4 class="small article title">								Škoda Octavia stiže u svom modernom, četvrtom izdanju							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/trziste/hr-trziste/stiglo-nam-je-novih-16-porschea-a-ove-godine-izvezeno-iz-hrvatske-vise-od-9-tisuca-vozila/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/40512/autonet.hr_PorscheCayenneTurboSEHybrid_test_2019-11-06_otvorna-150x80-c.png" alt="Stiglo nam je novih 16 Porschea, a ove godine izvezeno iz Hrvatske više od 9 tisuća vozila">							<span class="small gray blocky category title">								HR tržište							</span>							<h4 class="small article title">								Stiglo nam je novih 16 Porschea, a ove godine izvezeno iz Hrvatske više od 9 tisuća vozila							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/test/dacia-duster-techroad-13-tce-150-fap-moze-i-do-200-km-h-no-kome-to-treba/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/40500/autonet.hr_DaciaDusterTechRoad13Tce4x2_test_2019-11-02_otvorna-150x80-c.png" alt="Dacia Duster TechRoad 1,3 Tce 150 FAP - Može i do 200 km/h, no kome to treba">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Dacia Duster TechRoad 1,3 Tce 150 FAP - Može i do 200 km/h, no kome to treba							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/obnovljeni-vw-passat-donosi-brojna-tehnicka-poboljsanja-a-i-dalje-koristi-dizelske-motore/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/40405/autonet.hr_VWPassatVrsilnicaZapresic_vijesti_2019-10-31_otvorna-150x80-c.jpg" alt="Obnovljeni VW Passat donosi brojna tehnička poboljšanja, a i dalje koristi dizelske motore">								<span class="small gray blocky category title">								Vozili smo								</span>								<h4 class="small article title">									Obnovljeni VW Passat donosi brojna tehnička poboljšanja, a i dalje koristi dizelske motore								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/premijere/konacno-njegovo-velicanstvo-vw-golf-osme-generacije-je-razotkriven/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/40326/autonet.hr_VWGolfVIIIGeneration_premijera_2019-10-24_otvorna-150x80-c.jpg" alt="Konačno! Njegovo veličanstvo, VW Golf osme generacije je razotkriven">								<span class="small gray blocky category title">								Premijere								</span>								<h4 class="small article title">									Konačno! Njegovo veličanstvo, VW Golf osme generacije je razotkriven								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/20-godina-tvrtke-porsche-croatia/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/40073/autonet.hr_PorscheCroatia-20godina-ArenaZagreb_vijesti_2019-10-09_otvorna-150x80-c.jpg" alt="20 godina tvrtke Porsche Croatia">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									20 godina tvrtke Porsche Croatia								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/trziste/hr-trziste/na-krilima-captura-renault-je-vratio-drugu-poziciju/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/39579/autonet.hr_Renault_Captur_2019-09-20_otvorna-150x80-c.jpg" alt="Na krilima Captura Renault je vratio drugu poziciju">								<span class="small gray blocky category title">								HR tržište								</span>								<h4 class="small article title">									Na krilima Captura Renault je vratio drugu poziciju								</h4>							</article>						</a>												</div>														</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/" title="VolksPod – uradi-sam skuter od klasične VW Bube" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40699-featured-145x80.jpg" width="145" height="80" alt="VolksPod – uradi-sam skuter od klasične VW Bube" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">studeni 20, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/" title="VolksPod – uradi-sam skuter od klasične VW Bube" class="wpp-post-title" target="_self">VolksPod – uradi-sam skuter od...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/u-cetvrtak-ce-biti-moguce-besplatno-parkirati-diljem-hrvatske/" title="U četvrtak će biti moguće besplatno parkirati diljem Hrvatske" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40694-featured-145x80.jpg" width="145" height="80" alt="U četvrtak će biti moguće besplatno parkirati diljem Hrvatske" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">studeni 19, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/u-cetvrtak-ce-biti-moguce-besplatno-parkirati-diljem-hrvatske/" title="U četvrtak će biti moguće besplatno parkirati diljem Hrvatske" class="wpp-post-title" target="_self">U četvrtak će biti moguće besp...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bloodhound-stigao-do-1-000-km-h-i-vraca-se-u-garazu/" title="Bloodhound stigao do 1.000 km/h i vraća se u garažu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40690-featured-145x80.jpg" width="145" height="80" alt="Bloodhound stigao do 1.000 km/h i vraća se u garažu" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">studeni 19, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bloodhound-stigao-do-1-000-km-h-i-vraca-se-u-garazu/" title="Bloodhound stigao do 1.000 km/h i vraća se u garažu" class="wpp-post-title" target="_self">Bloodhound stigao do 1.000 km/...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/xceed-postat-ce-najtrazenije-izdanje-kije-ceed/" title="Kia XCeed postat će najtraženije izdanje Kije Ceed" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40370-featured-145x80.jpg" width="145" height="80" alt="Kia XCeed postat će najtraženije izdanje Kije Ceed" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">listopad 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/xceed-postat-ce-najtrazenije-izdanje-kije-ceed/" title="Kia XCeed postat će najtraženije izdanje Kije Ceed" class="wpp-post-title" target="_self">Kia XCeed postat će najtraženi...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">lipanj 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/u-cetvrtak-ce-biti-moguce-besplatno-parkirati-diljem-hrvatske/" title="U četvrtak će biti moguće besplatno parkirati diljem Hrvatske" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40694-featured-145x80.jpg" width="145" height="80" alt="U četvrtak će biti moguće besplatno parkirati diljem Hrvatske" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">studeni 19, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/u-cetvrtak-ce-biti-moguce-besplatno-parkirati-diljem-hrvatske/" title="U četvrtak će biti moguće besplatno parkirati diljem Hrvatske" class="wpp-post-title" target="_self">U četvrtak će biti moguće besp...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/" title="VolksPod – uradi-sam skuter od klasične VW Bube" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40699-featured-145x80.jpg" width="145" height="80" alt="VolksPod – uradi-sam skuter od klasične VW Bube" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">studeni 20, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkspod-uradi-sam-skuter-od-klasicne-vw-bube/" title="VolksPod – uradi-sam skuter od klasične VW Bube" class="wpp-post-title" target="_self">VolksPod – uradi-sam skuter od...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-ford-mustang-je-elektricni-suv/" title="Novi Ford Mustang je – električni SUV" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40662-featured-145x80.jpg" width="145" height="80" alt="Novi Ford Mustang je – električni SUV" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">studeni 18, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-ford-mustang-je-elektricni-suv/" title="Novi Ford Mustang je – električni SUV" class="wpp-post-title" target="_self">Novi Ford Mustang je – elektri...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigao-mitsubishi-l200-seste-generacije/" title="Stigao Mitsubishi L200 šeste generacije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40623-featured-145x80.jpg" width="145" height="80" alt="Stigao Mitsubishi L200 šeste generacije" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">studeni 15, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigao-mitsubishi-l200-seste-generacije/" title="Stigao Mitsubishi L200 šeste generacije" class="wpp-post-title" target="_self">Stigao Mitsubishi L200 šeste g...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/1-000-milja-na-sat-rekord-o-kojem-mastaju-u-projektu-bloodhound/" title="1.000 milja na sat – rekord o kojem maštaju u projektu Bloodhound" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40657-featured-145x80.jpg" width="145" height="80" alt="1.000 milja na sat – rekord o kojem maštaju u projektu Bloodhound" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">studeni 17, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/1-000-milja-na-sat-rekord-o-kojem-mastaju-u-projektu-bloodhound/" title="1.000 milja na sat – rekord o kojem maštaju u projektu Bloodhound" class="wpp-post-title" target="_self">1.000 milja na sat – rekord o...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/obnovljeni-vw-passat-donosi-brojna-tehnicka-poboljsanja-a-i-dalje-koristi-dizelske-motore/" title="Obnovljeni VW Passat donosi brojna tehnička poboljšanja, a i dalje koristi dizelske motore" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40404-featured-145x80.jpg" width="145" height="80" alt="Obnovljeni VW Passat donosi brojna tehnička poboljšanja, a i dalje koristi dizelske motore" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">listopad 31, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/obnovljeni-vw-passat-donosi-brojna-tehnicka-poboljsanja-a-i-dalje-koristi-dizelske-motore/" title="Obnovljeni VW Passat donosi brojna tehnička poboljšanja, a i dalje koristi dizelske motore" class="wpp-post-title" target="_self">Obnovljeni VW Passat donosi br...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/dacia-duster-techroad-13-tce-150-fap-moze-i-do-200-km-h-no-kome-to-treba/" title="Dacia Duster TechRoad 1,3 Tce 150 FAP &#8211; Može i do 200 km/h, no kome to treba" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40468-featured-145x80.png" width="145" height="80" alt="Dacia Duster TechRoad 1,3 Tce 150 FAP - Može i do 200 km/h, no kome to treba" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>					<span class="pop-date">studeni 3, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/dacia-duster-techroad-13-tce-150-fap-moze-i-do-200-km-h-no-kome-to-treba/" title="Dacia Duster TechRoad 1,3 Tce 150 FAP &#8211; Može i do 200 km/h, no kome to treba" class="wpp-post-title" target="_self">Dacia Duster TechRoad 1,3 Tce...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/marcelo-brozovic-kupio-rolls-royce-cullinan-o-kakvom-je-vozilu-rijec/" title="Marcelo Brozović kupio Rolls-Royce Cullinan, o kakvom je vozilu riječ?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40555-featured-145x80.png" width="145" height="80" alt="Marcelo Brozović kupio Rolls-Royce Cullinan, o kakvom je vozilu riječ?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">studeni 12, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/marcelo-brozovic-kupio-rolls-royce-cullinan-o-kakvom-je-vozilu-rijec/" title="Marcelo Brozović kupio Rolls-Royce Cullinan, o kakvom je vozilu riječ?" class="wpp-post-title" target="_self">Marcelo Brozović kupio Rolls-R...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/konacno-njegovo-velicanstvo-vw-golf-osme-generacije-je-razotkriven/" title="Konačno! Njegovo veličanstvo, VW Golf osme generacije je razotkriven" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40287-featured-145x80.jpg" width="145" height="80" alt="Konačno! Njegovo veličanstvo, VW Golf osme generacije je razotkriven" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">listopad 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/konacno-njegovo-velicanstvo-vw-golf-osme-generacije-je-razotkriven/" title="Konačno! Njegovo veličanstvo, VW Golf osme generacije je razotkriven" class="wpp-post-title" target="_self">Konačno! Njegovo veličanstvo...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/xceed-postat-ce-najtrazenije-izdanje-kije-ceed/" title="Kia XCeed postat će najtraženije izdanje Kije Ceed" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40370-featured-145x80.jpg" width="145" height="80" alt="Kia XCeed postat će najtraženije izdanje Kije Ceed" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">listopad 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/xceed-postat-ce-najtrazenije-izdanje-kije-ceed/" title="Kia XCeed postat će najtraženije izdanje Kije Ceed" class="wpp-post-title" target="_self">Kia XCeed postat će najtraženi...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - mjesečni izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">rujan 9, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/golf-je-pojeftinio-cak-60-tisuca-kuna/" title="Golf je pojeftinio čak 60 tisuća kuna!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/39854-featured-145x80.jpg" width="145" height="80" alt="Golf je pojeftinio čak 60 tisuća kuna!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 26, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/golf-je-pojeftinio-cak-60-tisuca-kuna/" title="Golf je pojeftinio čak 60 tisuća kuna!" class="wpp-post-title" target="_self">Golf je pojeftinio čak 60 tisu...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38423-featured-145x80.jpg" width="145" height="80" alt="Mazda CX-30 - Buduća najprodavanija Mazda u Europi?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">kolovoz 25, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" class="wpp-post-title" target="_self">Mazda CX-30 &#8211; Buduća naj...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/19157-featured-145x80.jpg" width="145" height="80" alt="Volkswagen T-Roc" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">siječanj 12, 2018</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" class="wpp-post-title" target="_self">Volkswagen T-Roc</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>											<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/novi-mercedes-maybach-gls-luksuz-u-novom-obliku/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/40745/Autonet.hr_Mercedes_Maybach_GLS-18-305x173-c.jpg" alt="Najluksuzniji Mercedesov SUV do sada - Maybach GLS u svom konačnom izdanju">					<h4>						Najluksuzniji Mercedesov SUV do sada - Maybach GLS u svom konačnom izdanju					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener noreferrer">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener noreferrer">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 10.52pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 10.52pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 19.34pt;" aria-label="A110 (12 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-5" style="font-size: 21.02pt;" aria-label="Arona (16 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 10.52pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-7" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-8" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-9" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-10" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a><a href="https://www.autonet.hr/tag/coronet/" class="tag-cloud-link tag-link-2563 tag-link-position-11" style="font-size: 8pt;" aria-label="Coronet (1 stavka)">Coronet</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-12" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-13" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/equipmake/" class="tag-cloud-link tag-link-2307 tag-link-position-14" style="font-size: 8pt;" aria-label="Equipmake (1 stavka)">Equipmake</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-15" style="font-size: 12.2pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-16" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-18" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a><a href="https://www.autonet.hr/tag/id-4/" class="tag-cloud-link tag-link-2819 tag-link-position-19" style="font-size: 8pt;" aria-label="ID.4 (1 stavka)">ID.4</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-20" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-21" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-22" style="font-size: 10.52pt;" aria-label="kazne (2 stavke)">kazne</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-23" style="font-size: 21.02pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-24" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-25" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 16.4pt;" aria-label="proizvodnja (7 stavki)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-27" style="font-size: 10.52pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 22pt;" aria-label="rekord (19 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 16.4pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-33" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-34" style="font-size: 15.7pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-35" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-36" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 13.6pt;" aria-label="tvornica (4 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 17.1pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 16.4pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 10.52pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-42" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-43" style="font-size: 10.52pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-44" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-45" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2019. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										<div class="g g-5"><div class="g-single a-68"><a href="https://www.autonet.hr/"><img src="https://i0.wp.com/www.autonet.hr/content/banners/autonet_banner_placeholder_wallpaper_003.jpg?ssl=1" /></a></div></div>1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"945c5a5dfc","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/shortcodes/js/instagram.min.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'124685696',post:'40699',tz:'1',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '40699' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>