
<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>
							autonet &bull; Usvojen je Nacionalni plan sigurnosti cestovnog prometa do 2030. godine					</title>
			<script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
							<script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script>
									<script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	
	<meta name="description" content="Vlada Republike Hrvatske na svojoj je sjednici u četvrtak usvojila službeni dokument &quot;Nacionalni plan sigurnosti cestovnog prometa Republike Hrvatske za" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="autonet &bull; Usvojen je Nacionalni plan sigurnosti cestovnog prometa do 2030. godine" />
	<meta property="og:description" content="Vlada Republike Hrvatske na svojoj je sjednici u četvrtak usvojila službeni dokument &quot;Nacionalni plan sigurnosti cestovnog prometa Republike Hrvatske za" />
	<meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/" />
	<meta property="og:site_name" content="autonet" />
	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />
	<meta property="article:published_time" content="2021-07-31T00:14:29+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.autonet.hr/media/2021/04/Autonet.hr_policija.jpg?fit=1409%2C793&#038;ssl=1" />
	<meta property="og:image:width" content="1409" />
	<meta property="og:image:height" content="793" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@autonethr" />
	<meta name="twitter:site" content="@autonethr" />
	<meta name="twitter:label1" content="Napisao/la">
	<meta name="twitter:data1" content="Sandro Vrbanus">
	<meta name="twitter:label2" content="Procijenjeno vrijeme čitanja">
	<meta name="twitter:data2" content="2 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/#primaryimage","inLanguage":"hr","url":"https://i1.wp.com/www.autonet.hr/media/2021/04/Autonet.hr_policija.jpg?fit=1409%2C793&ssl=1","width":1409,"height":793},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/","name":"autonet &bull; Usvojen je Nacionalni plan sigurnosti cestovnog prometa do 2030. godine","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/#primaryimage"},"datePublished":"2021-07-31T00:14:29+00:00","dateModified":"2021-07-31T00:14:29+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Vlada Republike Hrvatske na svojoj je sjednici u \u010detvrtak usvojila slu\u017ebeni dokument \"Nacionalni plan sigurnosti cestovnog prometa Republike Hrvatske za","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/","url":"https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/","name":"Usvojen je Nacionalni plan sigurnosti cestovnog prometa do 2030. godine"}}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","inLanguage":"hr","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"}}]}</script>
	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="autonet &raquo; Usvojen je Nacionalni plan sigurnosti cestovnog prometa do 2030. godine Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/feed/" />
<link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #ff4f00;
	border: 1px solid #999;
}
</style>
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.autonet.hr/app/yuzo-related-post/public/assets/css/yuzo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' />
<link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.min.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":50540,"token":"b190260df6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/50540" /><link rel='shortlink' href='https://www.autonet.hr/?p=50540' />
<link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F&#038;format=xml" />
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
		<meta property="fb:app_id" content="325878254689877" />
					<meta property="fb:admins" content="100000792040761" />
						<meta property="fb:admins" content="100001088866423" />
						<meta property="fb:admins" content="1291787338" />
			<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style> .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{font-size: 16px!important;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ line-height: 18px!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 600!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item:hover .yzp-item-title a{ color: #444!important; } .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}.yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style>			<style type="text/css" id="wp-custom-css">
				aside .category-posts-internal a.cat-post-everything-is-link div {
	margin:0px!important;
	padding-left:0px;
	padding-right:0px;
}
#category-posts-2-internal .cat-post-thumbnail {
    margin: 5px 0 20px 0;
}
aside .category-posts-internal  {
	margin:0px!important;
	padding-left:22px;
	padding-right:0px;
}
aside .cat-post-title {
	display:block!important;
	clear:both!important;
	margin-top:0px!important;  
   font-size: 1.2em!important;
}			</style>
		<style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

.wp-yuzo a:hover {
	text-decoration: none;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style>		<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> 
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	</head>
	<body data-rsssl=1>
			<div id="top"></div>
		<div class="centered padded wrapper " id="wrapper">
			
			<header class="header" id="header">
				<div class="cleared">
					<a href="https://www.autonet.hr" class="padded logo" id="logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">
					</a>
					<div class="padded leaderboard banner" id="leaderboard">
						<div class="a-single a-89">
<div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script>
</div></div>					</div>
				</div>
				<div class="cleared padded navpad">
					<div id="mobile-nav">
						<div id="mobile-search">Pretraga</div>
						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>
					</div>
					<div id="mobile-overlay"></div>
					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li>
</ul>
</li>
<li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>
	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li>
</ul>
</li>
<li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li>
</ul>
</li>
</ul>					
<form action="https://www.autonet.hr" id="search">
	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">
	<select name="cat" id="categories">
		<option value="">Cijeli autonet</option>
					<option value="8">
				Vijesti			</option>
					<option value="3678">
				Sponzorirano			</option>
					<option value="9">
				Akcije!			</option>
					<option value="10">
				Premijere			</option>
					<option value="5">
				Tehnika			</option>
					<option value="18">
				Škola tehnike			</option>
					<option value="19">
				Crash test			</option>
					<option value="11">
				Test automobila			</option>
					<option value="12">
				Vozili smo			</option>
					<option value="16">
				Predstavljamo			</option>
					<option value="17">
				Retrovizor			</option>
					<option value="20">
				Saloni			</option>
			</select>
	<input type="submit" value="pretraži portal" id="submit-search">
</form>
				</div>
				<div class="cleared padded">
					<div id="social">
						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">
							<i class="icon-twitter"></i>
						</a>
						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">
							<i class="icon-facebook"></i>
						</a>
					</div>
				</div>
			</header>
						<section class="padded fullwidth banner" id="fullwidth">
				<div class="a-single a-87">
<div id='div-gpt-ad-1547731929854-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script>
</div></div>			</section>
			
			<div class="cleared middle" id="middle">
<main class="main" id="main">
	<div class="cleared padded">
		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">
			Vijesti
		</a>
		<div class="sharing">
			
		</div>
	</div>
	<article class="padded article" id="article">
		<header class="header">
			<h1 class="title">
				Usvojen je Nacionalni plan sigurnosti cestovnog prometa do 2030. godine
			</h1>
			
			
			<figure class="figure" id="fotografija">
				<img src="https://www.autonet.hr/media/fly-images/48754/Autonet.hr_policija-640x0.jpg"	alt="Usvojen je Nacionalni plan sigurnosti cestovnog prometa do 2030. godine">
				<figcaption class="figcaption">
										
					
					<time datetime="2021-07-31T02:14" pubdate="pubdate" class="publish date">
						danas
					</time>
				</figcaption>
			</figure>
			
		</header>
		
			<div class="content">
	<h2 class="title">
		
	</h2>
	<div class="introduction">
		<p>Osnovni je cilj Nacionalnog plana sigurnosti cestovnog prometa Republike Hrvatske za razdoblje od 2021. do 2030. godine smanjenje broja osoba poginulih u prometnim nesrećama i broja teških prometnih nesreća u cestovnom prometu za 50%</p>
	</div>
	
	<p>Vlada Republike Hrvatske na svojoj je sjednici u četvrtak usvojila službeni dokument &#8220;Nacionalni plan sigurnosti cestovnog prometa Republike Hrvatske za razdoblje od 2021. do 2030. godine&#8221; kojem je svrha unaprijediti sigurnost i smanjiti broj teških prometnih nesreća i poginulih osoba u prometu u ovom desetljeću.</p><div class="g g-10"><div class="g-single a-91">
<p id="oglas-tekst">-- tekst slijedi nakon oglasa --</p>
<div id='div-gpt-ad-1551476631198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script>
</div>
<p></p></div></div>
<p>&#8220;Opći cilj Nacionalnog plana koji danas predlažemo je usmjeren na smanjenje broja osoba poginulih u prometnim nesrećama i broja teških prometnih nesreća u cestovnom prometu za 50 posto&#8221;, <a href="https://mup.gov.hr/vijesti/na-sjednici-vlade-usvojen-nacionalni-plan-sigurnosti-cestovnog-prometa-2021-2030/287144">rekao je</a> tom prigodom ministar unutarnjih poslova <strong>Davor Božinović</strong>. Pored glavnog cilja, tu je i posebni cilj – unaprjeđenje sigurnosti cestovnog prometa u Republici Hrvatskoj, koji se planira ostvariti provedbom čak 190 aktivnosti razdijeljenih u tri osnovne kategorije (edukacijske, inženjerske i zakonske).</p>
<p>Sredstva za provedbu Nacionalnog plana osigurat će se iz više izvora &#8211; iz državnog proračuna, posebnim ugovorom stručnih organizacija i osiguravajućih društava s MUP-om, sredstvima prikupljenim od donacija te po prvi puta iz fondova Europske unije. Nositelj provedbe plana je MUP koji će za te svrhe imenovati posebnu Radnu skupinu.</p>
<h4>Mobiteli gori od alkohola</h4>
<p>Ove je godine, do ovoga tjedna, zabilježeno povećanje broja poginulih osoba za 13,1% (19 osoba više), smanjenje broja teško ozlijeđenih osoba za 0,9% i povećanje broja lakše ozlijeđenih osoba za 16,9%.</p>
<p>Slijedom toga, MUP će nastaviti s pojačanim policijskim postupanjima i u nastavku godine te će aktivnosti usmjeravati na nadzor i sankcioniranje tzv. &#8220;četiri glavne ubojice u prometu&#8221; – brzinu, alkohol, mobitel i sigurnosni pojas. Posebna pozornost posvetit će se kontroli mladih vozača, motociklista, biciklista te recidivista kad je riječ o prometnim prekršajima.</p>
<p>&#8221;Vidimo da se zbog brzine događa gotovo 50 posto prometnih nesreća. Ali i sve ovo drugo jako utječe. Korištenje mobitela, za koji građani misle da nije veliki prekršaj, jako utječe na to, pa u nekom trenutku postaje i gori prekršaj od alkohola. Iz godine u godine se broj vozača pod utjecajem alkohola smanjuje i držimo ga pod kontrolom&#8221;, izjavio je za <a href="https://dnevnik.hr/vijesti/hrvatska/vlada-je-donijela-novi-nacionalni-plan-sigurnosti-cestovnog-prometa-cilj-je-smanjiti-broj-poginulih---661253.html">Dnevnik.hr</a> <strong>Josip Mataija</strong>, voditelj Službe za sigurnost cestovnog prometa MUP-a.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Usvojen%20je%20Nacionalni%20plan%20sigurnosti%20cestovnog%20prometa%20do%202030.%20godine&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Usvojen%20je%20Nacionalni%20plan%20sigurnosti%20cestovnog%20prometa%20do%202030.%20godine' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Usvojen%20je%20Nacionalni%20plan%20sigurnosti%20cestovnog%20prometa%20do%202030.%20godine https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Usvojen%20je%20Nacionalni%20plan%20sigurnosti%20cestovnog%20prometa%20do%202030.%20godine https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
	
</div>
		
		
		<footer class="footer">
			<div class="post-navigation">
				<div class="prev">
					<a href="https://www.autonet.hr/aktualno/vijesti/najsnazniji-kabriolet-ikada-mclaren-765lt-spider/" rel="prev"><< prethodni članak</a>
				</div>
				
				<div class="next">
					
				</div>
			</div>
            
            
            
            <section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-46359 yzp-template-grid-yuzo yzp-layout-grid yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-2 yzp-tablet-columns-3 yzp-desktop-columns-3" data-version="6.2.2"  data-id="46359"  data-type="s" data-level="1" ><h4>Vezane objave</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='43057' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Od početka godine do sada u Hrvatskoj 24% manje prometnih nesreća' src='https://i1.wp.com/www.autonet.hr/media/2020/05/Autonet.hr_MUP.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/od-pocetka-godine-do-sada-u-hrvatskoj-24-manje-prometnih-nesreca/'   rel="nofollow" >Od početka godine do sada u Hrvatskoj 24% manje prometnih nesreća</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='50309' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Hrvatska uvodi zabranu parkiranja na punionicama e-vozila' src='https://i0.wp.com/www.autonet.hr/media/2021/07/autonet.hr_punionica_parking.jpg?fit=640%2C361&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/hrvatska-uvodi-zabranu-parkiranja-na-punionicama-e-vozila/'   rel="nofollow" >Hrvatska uvodi zabranu parkiranja na punionicama e-vozila</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='48753' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Vlada predlaže strože propise za alkohol i brzinu u prometu' src='https://i1.wp.com/www.autonet.hr/media/2021/04/Autonet.hr_policija.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/vlada-predlaze-stroze-propise-za-alkohol-i-brzinu-u-prometu/'   rel="nofollow" >Vlada predlaže strože propise za alkohol i brzinu u prometu</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='49463' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Policija u srijedu mjeri brzinu svim raspoloživim kapacitetima' src='https://i1.wp.com/www.autonet.hr/media/2021/04/Autonet.hr_policija.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/policija-u-srijedu-mjeri-brzinu-svim-raspolozivim-kapacitetima/'   rel="nofollow" >Policija u srijedu mjeri brzinu svim raspoloživim kapacitetima</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='31710' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Telefoniranje za volanom uskoro bi moglo &#8220;koštati&#8221; 1.500 kuna' src='https://i2.wp.com/www.autonet.hr/media/2019/02/autonet.hr_telefoniranje_2019-02-23_otvorna.jpg?fit=640%2C368&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/telefoniranje-za-volanom-uskoro-bi-moglo-kostati-1-500-kuna/'   rel="nofollow" >Telefoniranje za volanom uskoro bi moglo &#8220;koštati&#8221; 1.500 kuna</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='46318' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Bježao od policije pa – stao na benzinsku!' src='https://i2.wp.com/www.autonet.hr/media/2020/10/Autonet.hr_potjera_benzinska.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/bjezao-od-policije-pa-stao-na-benzinsku/'   rel="nofollow" >Bježao od policije pa – stao na benzinsku!</a>
								</div></div></li></ul></section>			
			<div class="g g-8"><div class="g-single a-86">
<div id='div-gpt-ad-1547731861458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script>
</div></div></div>
			<div class="tags">
				<a href="https://www.autonet.hr/tag/propisi/" rel="tag">propisi</a><a href="https://www.autonet.hr/tag/policija/" rel="tag">policija</a><a href="https://www.autonet.hr/tag/mup/" rel="tag">MUP</a><a href="https://www.autonet.hr/tag/sigurnost-na-cestama/" rel="tag">sigurnost na cestama</a>
			</div>
			
			
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/usvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine/#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>
	
			<div id="midasWidget__185"></div>
			<script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script>
		</footer>
	</article>
</main>
<aside class="padded sidebar" id="sidebar">
					<div class="widget featured articles" id="featured">
						<h3 class="orange blocky title">
				Izdvojeno			</h3>
						
								
														
					<div class="row">					<a href="https://www.autonet.hr/teme/predstavljamo/prvi-volkswagenov-suv-coupe-taigo-stize-krajem-godine/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/50532/Autonet.hr_Volkswagen_Taigo-6-150x80-c.jpg" alt="Prvi Volkswagenov SUV coupé, Taigo, stiže krajem godine">
							<span class="small gray blocky category title">
								Predstavljamo							</span>
							<h4 class="small article title">
								Prvi Volkswagenov SUV coupé, Taigo, stiže krajem godine							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/aktualno/premijere/audi-rs-3-prkosi-sveopcoj-elektrifikaciji-brojnih-modela/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/50408/autonet.hr_AudiRS3Limousine_premijera_2021-07-20_otvorna-150x80-c.jpg" alt="Audi RS 3 prkosi sveopćoj elektrifikaciji brojnih modela">
							<span class="small gray blocky category title">
								Premijere							</span>
							<h4 class="small article title">
								Audi RS 3 prkosi sveopćoj elektrifikaciji brojnih modela							</h4>
						</article>
					</a>
					
					</div>	
														
					<div class="row">					<a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-lipnja-stiglo-186-elektricnih-vozila-tesla-je-vodeca/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/43063/autonet.hr_TeslaModel3_test_2020-05-01_otvorna-150x80-c.jpg" alt="Tijekom lipnja stiglo 186 električnih vozila, Tesla je vodeća">
							<span class="small gray blocky category title">
								HR tržište							</span>
							<h4 class="small article title">
								Tijekom lipnja stiglo 186 električnih vozila, Tesla je vodeća							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/renault-express-van-umjesto-dacije-dokker-a-za-5-mjeseci-stize-i-novi-kangoo/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/50257/autonet.hr_RenaultExpressVan_vozilismo_2021-07-01_otvorna-150x80-c.jpg" alt="Renault Express Van umjesto Dacije Dokker, a za 5 mjeseci stiže i novi Kangoo">
							<span class="small gray blocky category title">
								Vozili smo							</span>
							<h4 class="small article title">
								Renault Express Van umjesto Dacije Dokker, a za 5 mjeseci stiže i novi Kangoo							</h4>
						</article>
					</a>
					
					</div>	
						</div>
	<div class="widget"></div><div class="widget"><div class="a-single a-82">
<div id='div-gpt-ad-1547730271714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script>
</div></div></div>				<div class="widget related articles" id="related">
					<h3 class="orange blocky title">Vezani članci</h3>
																						
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/hrvatska-uvodi-zabranu-parkiranja-na-punionicama-e-vozila/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/50310/autonet.hr_punionica_parking-150x80-c.jpg" alt="Hrvatska uvodi zabranu parkiranja na punionicama e-vozila">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Hrvatska uvodi zabranu parkiranja na punionicama e-vozila								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/policija-u-srijedu-mjeri-brzinu-svim-raspolozivim-kapacitetima/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/48754/Autonet.hr_policija-150x80-c.jpg" alt="Policija u srijedu mjeri brzinu svim raspoloživim kapacitetima">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Policija u srijedu mjeri brzinu svim raspoloživim kapacitetima								</h4>
							</article>
						</a>
												</div>																	
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/vlada-predlaze-stroze-propise-za-alkohol-i-brzinu-u-prometu/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/48754/Autonet.hr_policija-150x80-c.jpg" alt="Vlada predlaže strože propise za alkohol i brzinu u prometu">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Vlada predlaže strože propise za alkohol i brzinu u prometu								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/europi-treba-najmanje-3-milijuna-ev-punionica-do-2030-godine/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/48691/Autonet.hr_punionice-150x80-c.jpg" alt="Europi treba najmanje 3 milijuna EV punionica do 2030. godine">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Europi treba najmanje 3 milijuna EV punionica do 2030. godine								</h4>
							</article>
						</a>
												</div>														</div>
				<div class="widget popular" id="popular">
				<h3 class="orange blocky title">
					Najpopularniji članci
				</h3>
				<div class="container">
					<ul class="tabs horizontal menu">
						<li class="tab-link current" data-tab="tab-1">Danas</li>
						<li class="tab-link" data-tab="tab-2">Tjedan</li>
						<li class="tab-link" data-tab="tab-3">Mjesec</li>
						<li class="tab-link" data-tab="tab-4">Sve</li>
					</ul>
					<div id="tab-1" class="tab-content current">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/prvi-volkswagenov-suv-coupe-taigo-stize-krajem-godine/" title="Prvi Volkswagenov SUV coupé, Taigo, stiže krajem godine" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50529-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="category category-16">Predstavljamo</a></span>
					<span class="pop-date">July 29, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/prvi-volkswagenov-suv-coupe-taigo-stize-krajem-godine/" title="Prvi Volkswagenov SUV coupé, Taigo, stiže krajem godine" class="wpp-post-title" target="_self">Prvi Volkswagenov SUV coupé, T...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/najsnazniji-kabriolet-ikada-mclaren-765lt-spider/" title="Najsnažniji kabriolet ikada: McLaren 765LT Spider" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50521-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 29, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/najsnazniji-kabriolet-ikada-mclaren-765lt-spider/" title="Najsnažniji kabriolet ikada: McLaren 765LT Spider" class="wpp-post-title" target="_self">Najsnažniji kabriolet ikada: M...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nova-lada-niva-bronto-ima-luksuznu-i-prestiznu-verziju/" title="Nova Lada Niva Bronto ima &#8220;luksuznu&#8221; i &#8220;prestižnu&#8221; verziju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50512-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 26, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nova-lada-niva-bronto-ima-luksuznu-i-prestiznu-verziju/" title="Nova Lada Niva Bronto ima &#8220;luksuznu&#8221; i &#8220;prestižnu&#8221; verziju" class="wpp-post-title" target="_self">Nova Lada Niva Bronto ima &#82...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/tesla-cybertruck-i-semi-odgodeni-za-2022-godinu/" title="Tesla Cybertruck i Semi odgođeni za 2022. godinu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50517-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 28, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/tesla-cybertruck-i-semi-odgodeni-za-2022-godinu/" title="Tesla Cybertruck i Semi odgođeni za 2022. godinu" class="wpp-post-title" target="_self">Tesla Cybertruck i Semi odgođe...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/potpuno-novi-lexus-nx-dobiva-i-plug-in-hibridnu-verziju/" title="Potpuno novi Lexus NX dobiva i plug-in hibridnu verziju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50075-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">June 14, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/potpuno-novi-lexus-nx-dobiva-i-plug-in-hibridnu-verziju/" title="Potpuno novi Lexus NX dobiva i plug-in hibridnu verziju" class="wpp-post-title" target="_self">Potpuno novi Lexus NX dobiva i...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-2" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nova-lada-niva-bronto-ima-luksuznu-i-prestiznu-verziju/" title="Nova Lada Niva Bronto ima &#8220;luksuznu&#8221; i &#8220;prestižnu&#8221; verziju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50512-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 26, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nova-lada-niva-bronto-ima-luksuznu-i-prestiznu-verziju/" title="Nova Lada Niva Bronto ima &#8220;luksuznu&#8221; i &#8220;prestižnu&#8221; verziju" class="wpp-post-title" target="_self">Nova Lada Niva Bronto ima &#82...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/prvi-volkswagenov-suv-coupe-taigo-stize-krajem-godine/" title="Prvi Volkswagenov SUV coupé, Taigo, stiže krajem godine" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50529-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="category category-16">Predstavljamo</a></span>
					<span class="pop-date">July 29, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/prvi-volkswagenov-suv-coupe-taigo-stize-krajem-godine/" title="Prvi Volkswagenov SUV coupé, Taigo, stiže krajem godine" class="wpp-post-title" target="_self">Prvi Volkswagenov SUV coupé, T...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/tvrtka-koja-elektrificira-legendarne-automobile-dohvatila-se-modela-gt40/" title="Tvrtka koja elektrificira legendarne automobile dohvatila se modela GT40" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50499-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 24, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/tvrtka-koja-elektrificira-legendarne-automobile-dohvatila-se-modela-gt40/" title="Tvrtka koja elektrificira legendarne automobile dohvatila se modela GT40" class="wpp-post-title" target="_self">Tvrtka koja elektrificira lege...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/tesla-cybertruck-i-semi-odgodeni-za-2022-godinu/" title="Tesla Cybertruck i Semi odgođeni za 2022. godinu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50517-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 28, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/tesla-cybertruck-i-semi-odgodeni-za-2022-godinu/" title="Tesla Cybertruck i Semi odgođeni za 2022. godinu" class="wpp-post-title" target="_self">Tesla Cybertruck i Semi odgođe...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/najsnazniji-kabriolet-ikada-mclaren-765lt-spider/" title="Najsnažniji kabriolet ikada: McLaren 765LT Spider" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50521-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 29, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/najsnazniji-kabriolet-ikada-mclaren-765lt-spider/" title="Najsnažniji kabriolet ikada: McLaren 765LT Spider" class="wpp-post-title" target="_self">Najsnažniji kabriolet ikada: M...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-3" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nova-lada-niva-bronto-ima-luksuznu-i-prestiznu-verziju/" title="Nova Lada Niva Bronto ima &#8220;luksuznu&#8221; i &#8220;prestižnu&#8221; verziju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50512-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 26, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nova-lada-niva-bronto-ima-luksuznu-i-prestiznu-verziju/" title="Nova Lada Niva Bronto ima &#8220;luksuznu&#8221; i &#8220;prestižnu&#8221; verziju" class="wpp-post-title" target="_self">Nova Lada Niva Bronto ima &#82...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/pininfarina-battista-predstavit-ce-se-u-goodwoodu/" title="Pininfarina Battista predstavit će se u Goodwoodu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50268-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="category category-2">Aktualno</a></span>
					<span class="pop-date">July 2, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/pininfarina-battista-predstavit-ce-se-u-goodwoodu/" title="Pininfarina Battista predstavit će se u Goodwoodu" class="wpp-post-title" target="_self">Pininfarina Battista predstavi...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/xbus-elektricno-ruzno-pace-ingolstadta/" title="XBUS: električno ružno pače Ingolstadta" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50316-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 9, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/xbus-elektricno-ruzno-pace-ingolstadta/" title="XBUS: električno ružno pače Ingolstadta" class="wpp-post-title" target="_self">XBUS: električno ružno pače In...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/hrvatska-uvodi-zabranu-parkiranja-na-punionicama-e-vozila/" title="Hrvatska uvodi zabranu parkiranja na punionicama e-vozila" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50309-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 9, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/hrvatska-uvodi-zabranu-parkiranja-na-punionicama-e-vozila/" title="Hrvatska uvodi zabranu parkiranja na punionicama e-vozila" class="wpp-post-title" target="_self">Hrvatska uvodi zabranu parkira...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/najavljena-nova-elektrificirana-opel-astra/" title="Najavljena nova, elektrificirana, Opel Astra" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/50359-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">July 13, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/najavljena-nova-elektrificirana-opel-astra/" title="Najavljena nova, elektrificirana, Opel Astra" class="wpp-post-title" target="_self">Najavljena nova, elektrificira...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-4" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 1, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">June 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>
					<span class="pop-date">July 6, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">November 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47842-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">February 9, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" class="wpp-post-title" target="_self">Lada Niva Travel prodaje se u...</a></span>
				</div>
			</li>
			
</ul>
					</div>
				</div>
			</div><div class="widget"><div class="a-single a-83">
<div id='div-gpt-ad-1547731525246-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script>
</div></div></div>				
				<div class="widget today" id="today">
						<h3 class="orange blocky title">
				Na današnji dan			</h3>
						
			<div class="container">
				<time>
					31. srpnja 1916.				</time>
				<p>
					Rođena je Louise Smith prva vozačica NASCAR serije. Karijera je trajala 10 godina i u to vrijeme je postigla 38 pobjeda. Sredinom 1970-ih vraća se u sport i sponzorira vozače Ronniea Thomasa, Bobbya Wawaka i Larrya Pearsona. U International Motor Sports Hall of Fame-u je od 1999. godine.				</p>
			</div>
		</div>
							<div class="widget gallery" id="gallery">
						<h3 class="orange blocky title">
				Najnovija galerija			</h3>
			
						<article>
								
				<a href="https://www.autonet.hr/aktualno/premijere/audi-rs-3-prkosi-sveopcoj-elektrifikaciji-brojnih-modela/g/sportback/0">
					<img src="https://www.autonet.hr/media/fly-images/50408/autonet.hr_AudiRS3Limousine_premijera_2021-07-20_otvorna-305x173-c.jpg" alt="Audi RS 3 prkosi sveopćoj elektrifikaciji brojnih modela">
					<h4>
						Audi RS 3 prkosi sveopćoj elektrifikaciji brojnih modela					</h4>
				</a>
			</article>
					</div>
	<div class="widget"><div class="a-single a-84">
<div id='div-gpt-ad-1547731637985-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script>
</div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">
				<tr>
					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>
					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>
				</tr>
				<tr>
					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener">Stanje na cestama</a></td>
					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener">Cijene goriva</a></td>
				</tr>
			</table></div>
		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-1" style="font-size: 10.082644628099pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a>
<a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-2" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a>
<a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-3" style="font-size: 19.570247933884pt;" aria-label="Arona (19 stavki)">Arona</a>
<a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-4" style="font-size: 11.471074380165pt;" aria-label="Born (3 stavke)">Born</a>
<a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-5" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a>
<a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-6" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a>
<a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-7" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a>
<a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-8" style="font-size: 12.628099173554pt;" aria-label="Cross (4 stavke)">Cross</a>
<a href="https://www.autonet.hr/tag/cyberster/" class="tag-cloud-link tag-link-4097 tag-link-position-9" style="font-size: 8pt;" aria-label="cyberster (1 stavka)">cyberster</a>
<a href="https://www.autonet.hr/tag/dct/" class="tag-cloud-link tag-link-3073 tag-link-position-10" style="font-size: 11.471074380165pt;" aria-label="DCT (3 stavke)">DCT</a>
<a href="https://www.autonet.hr/tag/dig-t/" class="tag-cloud-link tag-link-3074 tag-link-position-11" style="font-size: 10.082644628099pt;" aria-label="DIG-T (2 stavke)">DIG-T</a>
<a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-12" style="font-size: 10.082644628099pt;" aria-label="elektromotori (2 stavke)">elektromotori</a>
<a href="https://www.autonet.hr/tag/fzoeu/" class="tag-cloud-link tag-link-3328 tag-link-position-13" style="font-size: 13.553719008264pt;" aria-label="FZOEU (5 stavki)">FZOEU</a>
<a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-14" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a>
<a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-15" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a>
<a href="https://www.autonet.hr/tag/hibridi/" class="tag-cloud-link tag-link-3329 tag-link-position-16" style="font-size: 16.561983471074pt;" aria-label="hibridi (10 stavki)">hibridi</a>
<a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-17" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a>
<a href="https://www.autonet.hr/tag/id-light/" class="tag-cloud-link tag-link-3585 tag-link-position-18" style="font-size: 8pt;" aria-label="ID Light (1 stavka)">ID Light</a>
<a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-19" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a>
<a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-20" style="font-size: 13.553719008264pt;" aria-label="kazne (5 stavki)">kazne</a>
<a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 18.760330578512pt;" aria-label="M5 (16 stavki)">M5</a>
<a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-22" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a>
<a href="https://www.autonet.hr/tag/n-design/" class="tag-cloud-link tag-link-3072 tag-link-position-23" style="font-size: 10.082644628099pt;" aria-label="N-Design (2 stavke)">N-Design</a>
<a href="https://www.autonet.hr/tag/pametni/" class="tag-cloud-link tag-link-3841 tag-link-position-24" style="font-size: 8pt;" aria-label="pametni (1 stavka)">pametni</a>
<a href="https://www.autonet.hr/tag/plug-in-hibridi/" class="tag-cloud-link tag-link-3330 tag-link-position-25" style="font-size: 12.628099173554pt;" aria-label="plug-in hibridi (4 stavke)">plug-in hibridi</a>
<a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 22pt;" aria-label="proizvodnja (31 stavka)">proizvodnja</a>
<a href="https://www.autonet.hr/tag/prototype/" class="tag-cloud-link tag-link-3840 tag-link-position-27" style="font-size: 10.082644628099pt;" aria-label="prototype (2 stavke)">prototype</a>
<a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 20.495867768595pt;" aria-label="rekord (23 stavke)">rekord</a>
<a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a>
<a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a>
<a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 14.942148760331pt;" aria-label="Scout (7 stavki)">Scout</a>
<a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a>
<a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-33" style="font-size: 16.099173553719pt;" aria-label="T-GDi (9 stavki)">T-GDi</a>
<a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-34" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a>
<a href="https://www.autonet.hr/tag/tovarni/" class="tag-cloud-link tag-link-4096 tag-link-position-35" style="font-size: 8pt;" aria-label="tovarni (1 stavka)">tovarni</a>
<a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-36" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a>
<a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a>
<a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 13.553719008264pt;" aria-label="tvornica (5 stavki)">tvornica</a>
<a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 16.561983471074pt;" aria-label="V8 (10 stavki)">V8</a>
<a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 14.942148760331pt;" aria-label="Vantage (7 stavki)">Vantage</a>
<a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 10.082644628099pt;" aria-label="Varekai (2 stavke)">Varekai</a>
<a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-42" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a>
<a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-43" style="font-size: 10.082644628099pt;" aria-label="VinFast (2 stavke)">VinFast</a>
<a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-44" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a>
<a href="https://www.autonet.hr/tag/zeljeznica/" class="tag-cloud-link tag-link-3584 tag-link-position-45" style="font-size: 8pt;" aria-label="željeznica (1 stavka)">željeznica</a></div>
</div><div class="widget"><div class="a-single a-85">
<div id='div-gpt-ad-1547731721451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script>
</div></div></div></aside>
         </div>
<section class="padded fullwidth banner" id="fullwidth">
<div class="a-single a-93">
<div id='div-gpt-ad-1583402044104-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script>
</div></div></section>
			<footer class="relative padded footer" id="footer">
				<div class="padded">
					<div class="links">
						
						<a href="/marketing">Marketing</a>
						|
						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>
					</div>
					
					ISSN 1333 - 9060 | © 1999. - 2021. autonet. Sva prava pridržana.
					<a href="#top" id="back-to-top">&#10132;</a>
				</div>
			</footer>
		</div>
					<div id="backgroundBanner" class="contentover">
				<div class="centerer">
										1				</div>
							</div>
		
			<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/pixel-geo.min.js' id='yuzo-pixel-geo-js'></script>
<script type='text/javascript' id='yuzo-js-js-extra'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","post_id":"50540","url":"https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fusvojen-je-nacionalni-plan-sigurnosti-cestovnog-prometa-do-2030-godine%2F","where_is":"single|singular","nonce":"2212b7fd34","nonce2":"c192cc2195","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/yuzo.min.js' id='yuzo-js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"4779e80d4a","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.min.js' id='wpgdprc.js-js'></script>
<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'124685696',post:'50540',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '50540' ]);
</script>
<script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script>
	
	
	
	<style>
	
	</style>
	
	</body>
</html>

