
<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>
							autonet &bull; Toyotini moduli gorivnih članaka u električnim autobusima Daimlera					</title>
			<script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
							<script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script>
									<script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	
	<meta name="description" content="Toyota će isporučivati svoje module gorivnih članaka (TFCM) za nove gradske autobuse tvrtke Daimler Buses. Novi model autobusa naziva se Mercedes-Benz" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="autonet &bull; Toyotini moduli gorivnih članaka u električnim autobusima Daimlera" />
	<meta property="og:description" content="Toyota će isporučivati svoje module gorivnih članaka (TFCM) za nove gradske autobuse tvrtke Daimler Buses. Novi model autobusa naziva se Mercedes-Benz" />
	<meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/" />
	<meta property="og:site_name" content="autonet" />
	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />
	<meta property="article:published_time" content="2022-05-19T17:02:42+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus2.jpg?fit=1023%2C576&#038;ssl=1" />
	<meta property="og:image:width" content="1023" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@autonethr" />
	<meta name="twitter:site" content="@autonethr" />
	<meta name="twitter:label1" content="Napisao/la">
	<meta name="twitter:data1" content="Sandro Vrbanus">
	<meta name="twitter:label2" content="Procijenjeno vrijeme čitanja">
	<meta name="twitter:data2" content="2 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/#primaryimage","inLanguage":"hr","url":"https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus2.jpg?fit=1023%2C576&ssl=1","width":1023,"height":576,"caption":"Mercedes-Benz eCitaro G Range Extender mit vollelektrischem Antrieb, NMC 3 Batterie, Brennstoffzelle, Wasserstofftanks, Exterieur: rauchsilber metallic, 2 x elektrischer Radnabenmotor, 2 x 125 kW, 2 x 485 Nm, 98 kWh pro Batteriepaket, Dreit\u00fcrer, LED-Scheinwerfer, L\u00e4nge/Breite/H\u00f6he: 18.125 /2.550/3.400 mm, Bef\u00f6rderungskapazit\u00e4t: max. 1/130 Mercedes-Benz eCitaro G Range Extender with all-electric drive,NMC 3 battery, fuell cell, hydrogen tanks, exterior, smoke silver metallic, 2 x electric hub motor, 2 x 125 kW, 2 x 485 Nm, 98 kWh per battery pack, three-door, LED headlamps, length/width/height: 18125 /2550/3400 mm, passenger capacity: max. 1/130."},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/","name":"autonet &bull; Toyotini moduli gorivnih \u010dlanaka u elektri\u010dnim autobusima Daimlera","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/#primaryimage"},"datePublished":"2022-05-19T17:02:42+00:00","dateModified":"2022-05-19T17:02:42+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Toyota \u0107e isporu\u010divati svoje module gorivnih \u010dlanaka (TFCM) za nove gradske autobuse tvrtke Daimler Buses. Novi model autobusa naziva se Mercedes-Benz","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/","url":"https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/","name":"Toyotini moduli gorivnih \u010dlanaka u elektri\u010dnim autobusima Daimlera"}}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","inLanguage":"hr","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"}}]}</script>
	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="autonet &raquo; Toyotini moduli gorivnih članaka u električnim autobusima Daimlera Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/feed/" />
<link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #ff4f00;
	border: 1px solid #999;
}
</style>
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.autonet.hr/app/yuzo-related-post/public/assets/css/yuzo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' />
<link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.min.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":53997,"token":"37d6ff57ef","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/53997" /><link rel='shortlink' href='https://www.autonet.hr/?p=53997' />
<link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F&#038;format=xml" />
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
		<meta property="fb:app_id" content="325878254689877" />
					<meta property="fb:admins" content="100000792040761" />
						<meta property="fb:admins" content="100001088866423" />
						<meta property="fb:admins" content="1291787338" />
			<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style> .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{font-size: 16px!important;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ line-height: 18px!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 600!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item:hover .yzp-item-title a{ color: #444!important; } .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}.yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style>			<style type="text/css" id="wp-custom-css">
				aside .category-posts-internal a.cat-post-everything-is-link div {
	margin:0px!important;
	padding-left:0px;
	padding-right:0px;
}
#category-posts-2-internal .cat-post-thumbnail {
    margin: 5px 0 20px 0;
}
aside .category-posts-internal  {
	margin:0px!important;
	padding-left:22px;
	padding-right:0px;
}
aside .cat-post-title {
	display:block!important;
	clear:both!important;
	margin-top:0px!important;  
   font-size: 1.2em!important;
}			</style>
		<style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

.wp-yuzo a:hover {
	text-decoration: none;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style>		<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> 
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	</head>
	<body data-rsssl=1>
			<div id="top"></div>
		<div class="centered padded wrapper " id="wrapper">
			
			<header class="header" id="header">
				<div class="cleared">
					<a href="https://www.autonet.hr" class="padded logo" id="logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">
					</a>
					<div class="padded leaderboard banner" id="leaderboard">
						<div class="a-single a-89">
<div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script>
</div></div>					</div>
				</div>
				<div class="cleared padded navpad">
					<div id="mobile-nav">
						<div id="mobile-search">Pretraga</div>
						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>
					</div>
					<div id="mobile-overlay"></div>
					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li>
</ul>
</li>
<li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>
	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li>
</ul>
</li>
<li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li>
</ul>
</li>
</ul>					
<form action="https://www.autonet.hr" id="search">
	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">
	<select name="cat" id="categories">
		<option value="">Cijeli autonet</option>
					<option value="8">
				Vijesti			</option>
					<option value="3678">
				Sponzorirano			</option>
					<option value="9">
				Akcije!			</option>
					<option value="10">
				Premijere			</option>
					<option value="5">
				Tehnika			</option>
					<option value="18">
				Škola tehnike			</option>
					<option value="19">
				Crash test			</option>
					<option value="11">
				Test automobila			</option>
					<option value="12">
				Vozili smo			</option>
					<option value="16">
				Predstavljamo			</option>
					<option value="17">
				Retrovizor			</option>
					<option value="20">
				Saloni			</option>
			</select>
	<input type="submit" value="pretraži portal" id="submit-search">
</form>
				</div>
				<div class="cleared padded">
					<div id="social">
						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">
							<i class="icon-twitter"></i>
						</a>
						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">
							<i class="icon-facebook"></i>
						</a>
					</div>
				</div>
			</header>
						<section class="padded fullwidth banner" id="fullwidth">
				<div class="a-single a-87">
<div id='div-gpt-ad-1547731929854-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script>
</div></div>			</section>
			
			<div class="cleared middle" id="middle">
<main class="main" id="main">
	<div class="cleared padded">
		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">
			Vijesti
		</a>
		<div class="sharing">
			
		</div>
	</div>
	<article class="padded article" id="article">
		<header class="header">
			<h1 class="title">
				Toyotini moduli gorivnih članaka u električnim autobusima Daimlera
			</h1>
			
			
			<figure class="figure" id="fotografija">
				<img src="https://www.autonet.hr/media/fly-images/54000/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus2-640x0.jpg"	alt="Toyotini moduli gorivnih članaka u električnim autobusima Daimlera">
				<figcaption class="figcaption">
										
					
					<time datetime="2022-05-19T19:02" pubdate="pubdate" class="publish date">
						danas						
					</time>
				</figcaption>
			</figure>
			
		</header>
		
			<div class="content">
	<h2 class="title">
		
	</h2>
	<div class="introduction">
		<p>Ugradnja vodikove tehnologije u autobuse produžuje im doseg za čak do 400 kilometara u gradskom prometu, zbog čega se ne moraju nadopunjavati između redovnih vožnji</p>
	</div>
	
	<p>Toyota će isporučivati svoje module gorivnih članaka (TFCM) za nove gradske autobuse tvrtke Daimler Buses. Novi model autobusa naziva se Mercedes-Benz eCitaro Range Extender. Druga generacija Toyotinih modula proizvodi snagu od 60 kW i može se lako integrirati u krov autobusa, zajedno s baterijom i spremnicima za vodik.</p><div class="g g-10"><div class="g-single a-91">
<p id="oglas-tekst">-- tekst slijedi nakon oglasa --</p>
<div id='div-gpt-ad-1551476631198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script>
</div>
<p></p></div></div>
<p>Glavna prednost Toyotine tehnologije gorivnih članaka je da se domet potpuno električnog autobusa može u gradskom prometu povećati na oko 400 km za solo autobus i do 350 km za zglobne autobuse. Kombinacija baterije i gorivnih članaka za povećanje dometa eliminira potrebu za međupunjenjima tijekom vožnji.</p>
<figure class="float center"><div class="centered-container"><a  data-lightbox="galerija" href="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?ssl=1"><img loading="lazy" class="size-full wp-image-53998 jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=1365%2C768&#038;ssl=1" alt width="1365" height="768" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?w=1365&amp;ssl=1 1365w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=305%2C172&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=1365%2C768&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-53998" src="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=1365%2C768&#038;ssl=1" alt="" width="1365" height="768" srcset="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?w=1365&amp;ssl=1 1365w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=305%2C172&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a><figcaption>Vodikovi članci u krovu autobusa</figcaption></div></figure>
<p>Učinkovitost jedinice i u zahtjevnim uvjetima rada rezultira relativno niskom potrošnjom vodika u odnosu na proizvedenu energiju. S integriranim pretvaračem napona TFCM radi u rasponu napona od 450 do 700 V i najučinkovitije na oko 30 kW.</p>
<h4>Dekarbonizacija društva</h4>
<p>U skladu sa svojom vizijom dekarboniziranog društva i inicijativom Beyond Zero, Toyota potiče primjenu svoje tehnologije vodikovih gorivnih članaka i dalje od osobnih automobila, uključujući teške kamione, male kamione za dostavu, brodove i autobuse. Kako bi ostvarila ovaj cilj, Toyota uspostavlja partnerstvo s nekoliko europskih kompanija koje dijele istu viziju mobilnosti. Objedinjavanje svih vrsta primjena vodika oko jedinstvene infrastrukture podržat će razvoj sustava u kojima se mobilnost vodika može i dalje proširiti.</p>
<figure class="float center"><div class="centered-container"><a  data-lightbox="galerija" href="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?ssl=1"><img loading="lazy" class="size-full wp-image-53999 jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?resize=1023%2C575&#038;ssl=1" alt width="1023" height="575" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?w=1023&amp;ssl=1 1023w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?resize=305%2C171&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?resize=1023%2C575&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-53999" src="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?resize=1023%2C575&#038;ssl=1" alt="" width="1023" height="575" srcset="https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?w=1023&amp;ssl=1 1023w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?resize=305%2C171&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr_Toyota_Daimler_vodikovi_clanci_autobus1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a><figcaption>Punjenje vodikom</figcaption></div></figure>
<p>&#8220;Oduševljeni smo suradnjom s Daimler autobusima i drago nam je vidjeti da se naše aktivnosti promocije vodikovih tehnologija u Europi nastavljaju širiti. Toyota je predana postizanju društva bez ugljičnog otiska i vjerujemo da je vodik jedan od ključnih pokretača budućeg dekarboniziranog društva&#8221;, izjavio je <strong>Matt Harrison</strong>, predsjednik i izvršni direktor Toyote Motor Europe.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Toyotini%20moduli%20gorivnih%20%C4%8Dlanaka%20u%20elektri%C4%8Dnim%20autobusima%20Daimlera&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Toyotini%20moduli%20gorivnih%20%C4%8Dlanaka%20u%20elektri%C4%8Dnim%20autobusima%20Daimlera' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Toyotini%20moduli%20gorivnih%20%C4%8Dlanaka%20u%20elektri%C4%8Dnim%20autobusima%20Daimlera https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Toyotini%20moduli%20gorivnih%20%C4%8Dlanaka%20u%20elektri%C4%8Dnim%20autobusima%20Daimlera https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
	
</div>
		
		
		<footer class="footer">
			<div class="post-navigation">
				<div class="prev">
					<a href="https://www.autonet.hr/aktualno/vijesti/squad-je-prvi-solarni-gradski-automobil-u-prodaji-u-europi/" rel="prev"><< prethodni članak</a>
				</div>
				
				<div class="next">
					
				</div>
			</div>
            
            
            
            <section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-46359 yzp-template-grid-yuzo yzp-layout-grid yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-2 yzp-tablet-columns-3 yzp-desktop-columns-3" data-version="6.2.2"  data-id="46359"  data-type="s" data-level="1" ><h4>Vezane objave</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='3831' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Hydrogen Council: 10 milijardi Eura za razvoj gorivih ćelija' src='https://i0.wp.com/www.autonet.hr/media/2017/01/autonet_Toyota_Mirai_2017-01-23_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/hydrogen-council-10-milijardi-eura-za-razvoj-gorivih-celija/'   rel="nofollow" >Hydrogen Council: 10 milijardi Eura za razvoj gorivih ćelija</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='45994' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Novi papamobil je Toyota Mirai na vodik' src='https://i1.wp.com/www.autonet.hr/media/2020/10/Autonet.hr_papamobil_Toyota_Mirai.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/novi-papamobil-je-toyota-mirai-na-vodik/'   rel="nofollow" >Novi papamobil je Toyota Mirai na vodik</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='39512' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Automobilom na vodik od Zagreba do Bruxellesa' src='https://i1.wp.com/www.autonet.hr/media/2019/09/autonet.hr_ToyotaMiraiCroatiaMiraiChallenge_vijesti_2019-09-18_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/automobilom-na-vodik-od-zagreba-do-bruxellesa/'   rel="nofollow" >Automobilom na vodik od Zagreba do Bruxellesa</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='49625' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Toyota Corolla s ICE motorom – na vodik' src='https://i1.wp.com/www.autonet.hr/media/2021/04/Autonet.hr_Toyota_corolla_vodik.png?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/toyota-corolla-s-ice-motorom-na-vodik/'   rel="nofollow" >Toyota Corolla s ICE motorom – na vodik</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='53898' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Najveći kamion s pogonom na vodik radi u južnoafričkom rudniku' src='https://i2.wp.com/www.autonet.hr/media/2022/05/Autonet.hr-hydrogen-truck-02.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/najveci-kamion-s-pogonom-na-vodik-radi-u-juznoafrickom-rudniku/'   rel="nofollow" >Najveći kamion s pogonom na vodik radi u južnoafričkom rudniku</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='51950' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Veliki japanski proizvođači i dalje budućnost vide u unutarnjem izgaranju' src='https://i1.wp.com/www.autonet.hr/media/2021/04/Autonet.hr_Toyota_corolla_vodik.png?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/veliki-japanski-proizvodaci-i-dalje-buducnost-vide-u-unutarnjem-izgaranju/'   rel="nofollow" >Veliki japanski proizvođači i dalje budućnost vide u unutarnjem izgaranju</a>
								</div></div></li></ul></section>			
			<div class="g g-8"><div class="g-single a-86">
<div id='div-gpt-ad-1547731861458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script>
</div></div></div>
			<div class="tags">
				<a href="https://www.autonet.hr/tag/daimler/" rel="tag">Daimler</a><a href="https://www.autonet.hr/tag/toyota/" rel="tag">Toyota</a><a href="https://www.autonet.hr/tag/vodik/" rel="tag">vodik</a><a href="https://www.autonet.hr/tag/vodikove-celije/" rel="tag">vodikove ćelije</a><a href="https://www.autonet.hr/tag/gorivni-clanci/" rel="tag">gorivni članci</a><a href="https://www.autonet.hr/tag/autobusi/" rel="tag">autobusi</a><a href="https://www.autonet.hr/tag/elektricni-autobusi/" rel="tag">električni autobusi</a>
			</div>
			
			
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/toyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera/#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>
	
			<div id="midasWidget__185"></div>
			<script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script>
		</footer>
	</article>
</main>
<aside class="padded sidebar" id="sidebar">
					<div class="widget featured articles" id="featured">
						<h3 class="orange blocky title">
				Izdvojeno			</h3>
						
								
														
					<div class="row">					<a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-range-rover-sport/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/53961/autonet.hr_RangeRoverSport_premijera_2022-05-12_otvorna-150x80-c.jpg" alt="Razotkrivena treća generacija modela Range Rover Sport">
							<span class="small gray blocky category title">
								Premijere							</span>
							<h4 class="small article title">
								Razotkrivena treća generacija modela Range Rover Sport							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/aktualno/na-krilima-uspjeha-kije-toyote-dacije-i-hyundaija-bolji-rezultati-tijekom-travnja/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/52434/autonet.hr_DaciaDusterExtreme_aktualno_2022-01-10_otvorna-150x80-c.jpg" alt="Na krilima uspjeha Kije, Toyote, Dacije i Hyundaija bolji rezultati tijekom travnja">
							<span class="small gray blocky category title">
								Aktualno							</span>
							<h4 class="small article title">
								Na krilima uspjeha Kije, Toyote, Dacije i Hyundaija bolji rezultati tijekom travnja							</h4>
						</article>
					</a>
					
					</div>	
														
					<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/test/citroen-c3-aircross-shine-puretech-110-bvm6-male-promjene-za-vecu-udobnost/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/53827/autonet.hr_Citroen_C3AircrossShinePuretech110BVM6_test_2022-05-04-otvorna-150x80-c.jpg" alt="Citroen C3 Aircross Shine Puretech 110 BVM6 - Male promjene za veću udobnost">
							<span class="small gray blocky category title">
								Test automobila							</span>
							<h4 class="small article title">
								Citroen C3 Aircross Shine Puretech 110 BVM6 - Male promjene za veću udobnost							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/aktualno/premijere/mercedes-benz-t-klasa-u-napadu-na-volkswagen-caddy/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/53798/autonet.hr_MercedesTklase_premijera_2022-04-27_otvorna1-150x80-c.jpg" alt="Mercedes-Benz T-klasa u napadu na Volkswagen Caddy">
							<span class="small gray blocky category title">
								Premijere							</span>
							<h4 class="small article title">
								Mercedes-Benz T-klasa u napadu na Volkswagen Caddy							</h4>
						</article>
					</a>
					
					</div>	
						</div>
	<div class="widget"></div><div class="widget"><div class="a-single a-82">
<div id='div-gpt-ad-1547730271714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script>
</div></div></div>				<div class="widget related articles" id="related">
					<h3 class="orange blocky title">Vezani članci</h3>
																						
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/najveci-kamion-s-pogonom-na-vodik-radi-u-juznoafrickom-rudniku/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/53899/Autonet.hr-hydrogen-truck-02-150x80-c.jpg" alt="Najveći kamion s pogonom na vodik radi u južnoafričkom rudniku">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Najveći kamion s pogonom na vodik radi u južnoafričkom rudniku								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/toyota-aygo-x-dostupan-od-99-900-kuna/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/53881/autonet.hr_ToyotaAygoXLauba_aktualno_2022-05-06_otvorna-150x80-c.jpg" alt="Toyota Aygo X dostupan od 99.900 kuna">
								<span class="small gray blocky category title">
								Aktualno								</span>
								<h4 class="small article title">
									Toyota Aygo X dostupan od 99.900 kuna								</h4>
							</article>
						</a>
												</div>																	
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/toyota-najavila-gr-supru-s-rucnim-mjenjacem/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/53658/Autonet.hr_GR_SUPRA_MT_TEASER_01-150x80-c.jpg" alt="Toyota najavila GR Supru s ručnim mjenjačem">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Toyota najavila GR Supru s ručnim mjenjačem								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/akcije/toyotina-posebna-ponuda-usluga-i-dodatne-opreme/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/53573/Autonet.hr_Toyota-proljece-ljeto-ponuda_2022-1-150x80-c.jpg" alt="Toyotina posebna proljetna ponuda usluga i dodatne opreme">
								<span class="small gray blocky category title">
								Akcije!								</span>
								<h4 class="small article title">
									Toyotina posebna proljetna ponuda usluga i dodatne opreme								</h4>
							</article>
						</a>
												</div>														</div>
				<div class="widget popular" id="popular">
				<h3 class="orange blocky title">
					Najpopularniji članci
				</h3>
				<div class="container">
					<ul class="tabs horizontal menu">
						<li class="tab-link current" data-tab="tab-1">Danas</li>
						<li class="tab-link" data-tab="tab-2">Tjedan</li>
						<li class="tab-link" data-tab="tab-3">Mjesec</li>
						<li class="tab-link" data-tab="tab-4">Sve</li>
					</ul>
					<div id="tab-1" class="tab-content current">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/squad-je-prvi-solarni-gradski-automobil-u-prodaji-u-europi/" title="Squad je prvi solarni gradski automobil u prodaji u Europi" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53986-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 18, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/squad-je-prvi-solarni-gradski-automobil-u-prodaji-u-europi/" title="Squad je prvi solarni gradski automobil u prodaji u Europi" class="wpp-post-title" target="_self">Squad je prvi solarni gradski...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nakon-odlaska-renaulta-rusi-planiraju-ozivjeti-marku-moskvic/" title="Nakon odlaska Renaulta, Rusi planiraju oživjeti marku Moskvič" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53981-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 18, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nakon-odlaska-renaulta-rusi-planiraju-ozivjeti-marku-moskvic/" title="Nakon odlaska Renaulta, Rusi planiraju oživjeti marku Moskvič" class="wpp-post-title" target="_self">Nakon odlaska Renaulta, Rusi p...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/renault-grupa-prodaje-proizvodaca-lade-s-mogucnoscu-povrata/" title="Renault Grupa prodaje proizvođača Lade, s mogućnošću povrata" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53978-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 17, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/renault-grupa-prodaje-proizvodaca-lade-s-mogucnoscu-povrata/" title="Renault Grupa prodaje proizvođača Lade, s mogućnošću povrata" class="wpp-post-title" target="_self">Renault Grupa prodaje proizvođ...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/charles-leclerc-u-monacu-razbio-laudin-bolid-formule-1-iz-1974-godine/" title="Charles Leclerc u Monacu razbio Laudin bolid Formule 1 iz 1974. godine" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53968-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 16, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/charles-leclerc-u-monacu-razbio-laudin-bolid-formule-1-iz-1974-godine/" title="Charles Leclerc u Monacu razbio Laudin bolid Formule 1 iz 1974. godine" class="wpp-post-title" target="_self">Charles Leclerc u Monacu razbi...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/priprema-li-lamborghini-elektricnog-urusa/" title="Priprema li Lamborghini električnog Urusa?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53965-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="category category-2">Aktualno</a></span>
					<span class="pop-date">May 14, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/priprema-li-lamborghini-elektricnog-urusa/" title="Priprema li Lamborghini električnog Urusa?" class="wpp-post-title" target="_self">Priprema li Lamborghini elektr...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-2" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/charles-leclerc-u-monacu-razbio-laudin-bolid-formule-1-iz-1974-godine/" title="Charles Leclerc u Monacu razbio Laudin bolid Formule 1 iz 1974. godine" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53968-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 16, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/charles-leclerc-u-monacu-razbio-laudin-bolid-formule-1-iz-1974-godine/" title="Charles Leclerc u Monacu razbio Laudin bolid Formule 1 iz 1974. godine" class="wpp-post-title" target="_self">Charles Leclerc u Monacu razbi...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/squad-je-prvi-solarni-gradski-automobil-u-prodaji-u-europi/" title="Squad je prvi solarni gradski automobil u prodaji u Europi" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53986-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 18, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/squad-je-prvi-solarni-gradski-automobil-u-prodaji-u-europi/" title="Squad je prvi solarni gradski automobil u prodaji u Europi" class="wpp-post-title" target="_self">Squad je prvi solarni gradski...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/renault-grupa-prodaje-proizvodaca-lade-s-mogucnoscu-povrata/" title="Renault Grupa prodaje proizvođača Lade, s mogućnošću povrata" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53978-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 17, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/renault-grupa-prodaje-proizvodaca-lade-s-mogucnoscu-povrata/" title="Renault Grupa prodaje proizvođača Lade, s mogućnošću povrata" class="wpp-post-title" target="_self">Renault Grupa prodaje proizvođ...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/priprema-li-lamborghini-elektricnog-urusa/" title="Priprema li Lamborghini električnog Urusa?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53965-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="category category-2">Aktualno</a></span>
					<span class="pop-date">May 14, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/priprema-li-lamborghini-elektricnog-urusa/" title="Priprema li Lamborghini električnog Urusa?" class="wpp-post-title" target="_self">Priprema li Lamborghini elektr...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nakon-odlaska-renaulta-rusi-planiraju-ozivjeti-marku-moskvic/" title="Nakon odlaska Renaulta, Rusi planiraju oživjeti marku Moskvič" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53981-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 18, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nakon-odlaska-renaulta-rusi-planiraju-ozivjeti-marku-moskvic/" title="Nakon odlaska Renaulta, Rusi planiraju oživjeti marku Moskvič" class="wpp-post-title" target="_self">Nakon odlaska Renaulta, Rusi p...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-3" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/wrc-croatia-rally-2021-gdje-i-kada-ga-mozete-gledati/" title="WRC Croatia Rally 2022: gdje i kada ga možete gledati" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53737-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">April 20, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/wrc-croatia-rally-2021-gdje-i-kada-ga-mozete-gledati/" title="WRC Croatia Rally 2022: gdje i kada ga možete gledati" class="wpp-post-title" target="_self">WRC Croatia Rally 2022: gdje i...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nakon-stojadina-iz-kragujevca-stize-strujadin/" title="Nakon Stojadina iz Kragujevca stiže – Strujadin" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53817-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 2, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nakon-stojadina-iz-kragujevca-stize-strujadin/" title="Nakon Stojadina iz Kragujevca stiže – Strujadin" class="wpp-post-title" target="_self">Nakon Stojadina iz Kragujevca...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-isporucuje-vozila-bez-podrske-za-spajanje-s-mobitelima/" title="BMW isporučuje vozila bez podrške za spajanje s mobitelima" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53907-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">May 9, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-isporucuje-vozila-bez-podrske-za-spajanje-s-mobitelima/" title="BMW isporučuje vozila bez podrške za spajanje s mobitelima" class="wpp-post-title" target="_self">BMW isporučuje vozila bez podr...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/ovo-su-automobili-koji-se-najcesce-i-najrjede-kvare-prema-adac-u/" title="Ovo su automobili koji se najčešće i najrjeđe kvare, prema ADAC-u" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53768-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">April 27, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/ovo-su-automobili-koji-se-najcesce-i-najrjede-kvare-prema-adac-u/" title="Ovo su automobili koji se najčešće i najrjeđe kvare, prema ADAC-u" class="wpp-post-title" target="_self">Ovo su automobili koji se najč...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/rimac-grupa-dobila-jos-120-milijuna-eura-investicija/" title="Rimac Grupa dobila još 120 milijuna eura investicija" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/53755-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">April 24, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/rimac-grupa-dobila-jos-120-milijuna-eura-investicija/" title="Rimac Grupa dobila još 120 milijuna eura investicija" class="wpp-post-title" target="_self">Rimac Grupa dobila još 120 mil...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-4" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 1, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">June 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>
					<span class="pop-date">May 8, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">November 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47842-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">February 9, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" class="wpp-post-title" target="_self">Lada Niva Travel prodaje se u...</a></span>
				</div>
			</li>
			
</ul>
					</div>
				</div>
			</div><div class="widget"><div class="a-single a-83">
<div id='div-gpt-ad-1547731525246-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script>
</div></div></div>				
				<div class="widget today" id="today">
						<h3 class="orange blocky title">
				Na današnji dan			</h3>
						
			<div class="container">
				<time>
					19. svibnja 1991.				</time>
				<p>
					Willy T. Ribbs je postao prvi afro-amerikanac koji se kvalificirao za Indy 500. Tom prilikom je Ribbs izjavio: "Ovdje smo, ulazimo u novo tisućljeće, auto utrke još izgledaju kao baseball 1939. godine". U 50 godina NASCAR-a samo je Wendell Scott pobijedio na utrci. Objašnjenje malog broja afro amerikanaca u NASCAR-u je u činjenici da ogromna većina vozača dolazi iz trkaćih obitelji, ali isto tako je stvar u boji kože. Godine 1963. Scott je pobijedio u Jacksonvilleu, ali su organizatori, zbog reakcija publike, pehar dali drugome vozaču.				</p>
			</div>
		</div>
							<div class="widget gallery" id="gallery">
						<h3 class="orange blocky title">
				Najnovija galerija			</h3>
			
						<article>
								
				<a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-range-rover-sport/g/galerija/0">
					<img src="https://www.autonet.hr/media/fly-images/53961/autonet.hr_RangeRoverSport_premijera_2022-05-12_otvorna-305x173-c.jpg" alt="Razotkrivena treća generacija modela Range Rover Sport">
					<h4>
						Razotkrivena treća generacija modela Range Rover Sport					</h4>
				</a>
			</article>
					</div>
	<div class="widget"><div class="a-single a-84">
<div id='div-gpt-ad-1547731637985-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script>
</div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">
				<tr>
					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>
					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>
				</tr>
				<tr>
					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener">Stanje na cestama</a></td>
					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener">Cijene goriva</a></td>
				</tr>
			</table></div>
		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/308-cijena/" class="tag-cloud-link tag-link-4609 tag-link-position-1" style="font-size: 8pt;" aria-label="308 cijena (1 stavka)">308 cijena</a>
<a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 9.9384615384615pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a>
<a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-3" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a>
<a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-4" style="font-size: 18.769230769231pt;" aria-label="Arona (19 stavki)">Arona</a>
<a href="https://www.autonet.hr/tag/aura-ev/" class="tag-cloud-link tag-link-4352 tag-link-position-5" style="font-size: 8pt;" aria-label="aura EV (1 stavka)">aura EV</a>
<a href="https://www.autonet.hr/tag/australija/" class="tag-cloud-link tag-link-4353 tag-link-position-6" style="font-size: 8pt;" aria-label="australija (1 stavka)">australija</a>
<a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-7" style="font-size: 13.169230769231pt;" aria-label="Born (5 stavki)">Born</a>
<a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-8" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a>
<a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-9" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a>
<a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-10" style="font-size: 15.538461538462pt;" aria-label="Cross (9 stavki)">Cross</a>
<a href="https://www.autonet.hr/tag/cyberster/" class="tag-cloud-link tag-link-4097 tag-link-position-11" style="font-size: 8pt;" aria-label="cyberster (1 stavka)">cyberster</a>
<a href="https://www.autonet.hr/tag/dct/" class="tag-cloud-link tag-link-3073 tag-link-position-12" style="font-size: 11.230769230769pt;" aria-label="DCT (3 stavke)">DCT</a>
<a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-13" style="font-size: 9.9384615384615pt;" aria-label="elektromotori (2 stavke)">elektromotori</a>
<a href="https://www.autonet.hr/tag/eqt/" class="tag-cloud-link tag-link-4608 tag-link-position-14" style="font-size: 8pt;" aria-label="EQT (1 stavka)">EQT</a>
<a href="https://www.autonet.hr/tag/fzoeu/" class="tag-cloud-link tag-link-3328 tag-link-position-15" style="font-size: 13.169230769231pt;" aria-label="FZOEU (5 stavki)">FZOEU</a>
<a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-16" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a>
<a href="https://www.autonet.hr/tag/hibridi/" class="tag-cloud-link tag-link-3329 tag-link-position-17" style="font-size: 16.723076923077pt;" aria-label="hibridi (12 stavki)">hibridi</a>
<a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-18" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a>
<a href="https://www.autonet.hr/tag/id-light/" class="tag-cloud-link tag-link-3585 tag-link-position-19" style="font-size: 8pt;" aria-label="ID Light (1 stavka)">ID Light</a>
<a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-20" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a>
<a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-21" style="font-size: 15.538461538462pt;" aria-label="kazne (9 stavki)">kazne</a>
<a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-22" style="font-size: 18.015384615385pt;" aria-label="M5 (16 stavki)">M5</a>
<a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-23" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a>
<a href="https://www.autonet.hr/tag/n-design/" class="tag-cloud-link tag-link-3072 tag-link-position-24" style="font-size: 9.9384615384615pt;" aria-label="N-Design (2 stavke)">N-Design</a>
<a href="https://www.autonet.hr/tag/pametni/" class="tag-cloud-link tag-link-3841 tag-link-position-25" style="font-size: 8pt;" aria-label="pametni (1 stavka)">pametni</a>
<a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 22pt;" aria-label="proizvodnja (39 stavki)">proizvodnja</a>
<a href="https://www.autonet.hr/tag/prototype/" class="tag-cloud-link tag-link-3840 tag-link-position-27" style="font-size: 9.9384615384615pt;" aria-label="prototype (2 stavke)">prototype</a>
<a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 19.846153846154pt;" aria-label="rekord (24 stavke)">rekord</a>
<a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a>
<a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a>
<a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 15pt;" aria-label="Scout (8 stavki)">Scout</a>
<a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a>
<a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-33" style="font-size: 15.538461538462pt;" aria-label="T-GDi (9 stavki)">T-GDi</a>
<a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-34" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a>
<a href="https://www.autonet.hr/tag/tovarni/" class="tag-cloud-link tag-link-4096 tag-link-position-35" style="font-size: 8pt;" aria-label="tovarni (1 stavka)">tovarni</a>
<a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-36" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a>
<a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a>
<a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 14.461538461538pt;" aria-label="tvornica (7 stavki)">tvornica</a>
<a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 16.4pt;" aria-label="V8 (11 stavki)">V8</a>
<a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 14.461538461538pt;" aria-label="Vantage (7 stavki)">Vantage</a>
<a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 9.9384615384615pt;" aria-label="Varekai (2 stavke)">Varekai</a>
<a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-42" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a>
<a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-43" style="font-size: 11.230769230769pt;" aria-label="VinFast (3 stavke)">VinFast</a>
<a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-44" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a>
<a href="https://www.autonet.hr/tag/zeljeznica/" class="tag-cloud-link tag-link-3584 tag-link-position-45" style="font-size: 8pt;" aria-label="željeznica (1 stavka)">željeznica</a></div>
</div><div class="widget"><div class="a-single a-85">
<div id='div-gpt-ad-1547731721451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script>
</div></div></div></aside>
         </div>
<section class="padded fullwidth banner" id="fullwidth">
<div class="a-single a-93">
<div id='div-gpt-ad-1583402044104-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script>
</div></div></section>
			<footer class="relative padded footer" id="footer">
				<div class="padded">
					<div class="links">
						
						<a href="/marketing">Marketing</a>
						|
						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>
					</div>
					
					ISSN 1333 - 9060 | © 1999. - 2022. autonet. Sva prava pridržana.
					<a href="#top" id="back-to-top">&#10132;</a>
				</div>
			</footer>
		</div>
					<div id="backgroundBanner" class="contentover">
				<div class="centerer">
										1				</div>
							</div>
		
			<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/pixel-geo.min.js' id='yuzo-pixel-geo-js'></script>
<script type='text/javascript' id='yuzo-js-js-extra'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","post_id":"53997","url":"https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Ftoyotini-moduli-gorivnih-clanaka-u-elektricnim-autobusima-daimlera%2F","where_is":"single|singular","nonce":"ee6056ade4","nonce2":"5533af1ada","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/yuzo.min.js' id='yuzo-js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"f9ad63316e","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.min.js' id='wpgdprc.js-js'></script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'124685696',post:'53997',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '53997' ]);
</script>
<script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script>
	
	
	
	<style>
	
	</style>
	
	</body>
</html>

