<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Seat predstavio svoj prvi električni model - el-Born					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Seat je pred ženevsku premijeru predstavio najavni koncept el-Born, koji je ime dobio po poznatom dijelu Barcelone. Službeno riječ je o studiji, no"/><link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Seat predstavio svoj prvi električni model - el-Born" /><meta property="og:description" content="Seat je pred ženevsku premijeru predstavio najavni koncept el-Born, koji je ime dobio po poznatom dijelu Barcelone. Službeno riječ je o studiji, no" /><meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="Palexpo Ženeva" /><meta property="article:tag" content="Volkswagen" /><meta property="article:tag" content="Seat" /><meta property="article:tag" content="električna vozila" /><meta property="article:tag" content="el-Born" /><meta property="article:section" content="Vijesti" /><meta property="article:published_time" content="2019-03-01T07:00:19+00:00" /><meta property="article:modified_time" content="2019-03-01T06:29:47+00:00" /><meta property="og:updated_time" content="2019-03-01T06:29:47+00:00" /><meta property="og:image" content="https://i1.wp.com/www.autonet.hr/media/2019/03/autonet.hr_Seat_el-Born_2019-03-01_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.autonet.hr/media/2019/03/autonet.hr_Seat_el-Born_2019-03-01_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Seat je pred ženevsku premijeru predstavio najavni koncept el-Born, koji je ime dobio po poznatom dijelu Barcelone. Službeno riječ je o studiji, no" /><meta name="twitter:title" content="autonet &bull; Seat predstavio svoj prvi električni model - el-Born" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i1.wp.com/www.autonet.hr/media/2019/03/autonet.hr_Seat_el-Born_2019-03-01_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.autonet.hr/","sameAs":["https://www.facebook.com/www.autonet.hr/","https://twitter.com/autonethr"],"@id":"https://www.autonet.hr/#organization","name":"Autonet","logo":""}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/","name":"Seat predstavio svoj prvi elektri\u010dni model &#8211; el-Born"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Seat predstavio svoj prvi električni model &#8211; el-Born Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"32038","token":"b17f052c05","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/vendor/micromodal/micromodal.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=32038' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fseat-predstavio-svoj-prvi-elektricni-model-el-born%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fseat-predstavio-svoj-prvi-elektricni-model-el-born%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">			Vijesti		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Seat predstavio svoj prvi električni model &#8211; el-Born			</h1>									<figure class="figure" id="fotografija">				<img					src="https://www.autonet.hr/media/fly-images/32042/autonet.hr_Seat_el-Born_2019-03-01_otvorna-640x0.jpg"					alt="Seat predstavio svoj prvi električni model &#8211; el-Born"				>				<figcaption class="figcaption">																				<time datetime="2019-03-01T08:00" pubdate="pubdate" class="publish date">						1. ožujka 2019.					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">			</div>	<ul class="horizontal menu tabs">	<li><a href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/">članak</a></li>										<li>							<a href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/g/galerija/0">					galerija				</a>						</li>				</ul>	<p>Seat je pred ženevsku premijeru predstavio najavni koncept el-Born, koji je ime dobio po poznatom dijelu Barcelone. Službeno riječ je o studiji, no ustvari ženevski će izložak biti pretprodukcijski model. Drugim riječima, ovaj se automobil neće značajnije razlikovati od svoje konačne serijske izvedbe. </p><p>Također, treba reći da je el-Born seatova verzija volkswagenovog hatchbacka ID koji će do kraja ove godine ući u serijsku proizvodnju da bi se na tržištu pojavio početkom 2020. Nedugo nakon toga i sam el-Born bi trebao postati dostupan kupcima.</p><div class="g g-10"><div class="g-single a-91"><span style="color:#999; font-size:0.8em; line-height:200%;">--- tekst se nastavlja nakon oglasa --- </span> <div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><p>Što se dizajna tiče el-Born je MPV-ovskog oblika te modernog dizajna. Prednji kraj, koji donekle podsjeća na teslin Model 3, jasno pokazuje kako nije riječ o vozilu s klasičnim pogonskim strojem, a pojedini elementi ukazuju na blisku vezu sa spomenutim volkswagenovim ID-om.</p><p>Vrijedi spomenuti da je riječ o modelu s petorim vratima i kompaktnih dimenzija. Ipak, zahvaljujući električnom pogonskom sklopu, ponuda prostora unutar putničke kabine bi trebala biti nešto veća nego što je kod konvencionalno pokretanih vozila sličnih dimenzija. </p><p>Unutrašnjost koncepta el-Born nije tako futuristična kao ona iz koncepta ID. Donekle to se moglo i očekivati. Naime, kao i ostatak automobila, interijer djeluje realističnije i spremnije za proizvodnju. Kokpitom dominira višefunkcijski upravljač, manja digitalna instrumentna ploča te veći središnji zaslon infotainmenta lagano okrenut prema vozaču.  </p><p>Primjetan je manji broj prekidača i odsutnost konvencionalne središnjeg stupa koji je zamijenjen većim prostorom za odlaganje. Klasične ručice mjenjača nema, a prekidači prijenosa su smješteni iza upravljača s desene strane i čine dio okvira instrumentne ploče.  </p><p>Što se tehničkih karakteristika tiče el-Born će se temeljiti na platformi MEB. Vjeruje se kako će imati straga smješteni motor snage oko 170 KS. Nadalje, u podnicu bi trebala biti ugrađena baterija kapaciteta 111 kWh koja će mu omogućiti autonomiju do 550 km. Kupcima će vjerojatno biti dostupno nekoliko izvedbi pogonskog sklopa, a snažniji motor će pratiti baterija većeg kapaciteta.</p><p>Više bi trebali doznati uskoro. </p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/?utm_source=bug&utm_medium=widget"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fseat-predstavio-svoj-prvi-elektricni-model-el-born%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Seat%20predstavio%20svoj%20prvi%20elektri%C4%8Dni%20model%20-%20el-Born&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fseat-predstavio-svoj-prvi-elektricni-model-el-born%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Seat%20predstavio%20svoj%20prvi%20elektri%C4%8Dni%20model%20-%20el-Born' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fseat-predstavio-svoj-prvi-elektricni-model-el-born%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fseat-predstavio-svoj-prvi-elektricni-model-el-born%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fseat-predstavio-svoj-prvi-elektricni-model-el-born%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Seat%20predstavio%20svoj%20prvi%20elektri%C4%8Dni%20model%20-%20el-Born https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fseat-predstavio-svoj-prvi-elektricni-model-el-born%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Seat%20predstavio%20svoj%20prvi%20elektri%C4%8Dni%20model%20-%20el-Born https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fseat-predstavio-svoj-prvi-elektricni-model-el-born%2F%3Futm_source%3Dbug%26utm_medium%3Dwidget" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>							<div class="mini-slider-container onPC">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/32039/autonet.hr_Seat_el-Born_2019-03-01_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Seat_el-Born_2019-03-01_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/32040/autonet.hr_Seat_el-Born_2019-03-01_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Seat_el-Born_2019-03-01_002" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/32041/autonet.hr_Seat_el-Born_2019-03-01_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Seat_el-Born_2019-03-01_003" />				</a>																		</li>			</ul>	</div><div class="mini-slider-container onMobile">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/32039/autonet.hr_Seat_el-Born_2019-03-01_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Seat_el-Born_2019-03-01_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/32040/autonet.hr_Seat_el-Born_2019-03-01_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Seat_el-Born_2019-03-01_002" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/32041/autonet.hr_Seat_el-Born_2019-03-01_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Seat_el-Born_2019-03-01_003" />				</a>																		</li>			</ul>	</div> <script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script> <footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/vijesti/jetta-volkswagen-osnovao-novu-marku-za-kinesko-trziste/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">					<a href="https://www.autonet.hr/aktualno/vijesti/smart-forease-najmanji-zenevski-kabriolet/" rel="next">slijedeći članak >></a>				</div>			</div><br>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/palexpo-zeneva/" rel="tag">Palexpo Ženeva</a><a href="https://www.autonet.hr/tag/volkswagen/" rel="tag">Volkswagen</a><a href="https://www.autonet.hr/tag/seat/" rel="tag">Seat</a><a href="https://www.autonet.hr/tag/elektricna-vozila/" rel="tag">električna vozila</a><a href="https://www.autonet.hr/tag/el-born/" rel="tag">el-Born</a>			</div>										 	<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/?utm_source=bug&amp;utm_medium=widget#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/teme/predstavljamo/elektromotori-s-radijalno-postavljenim-magnetima/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/31740/Autonet.hr_-elktromotor_s_radijalnim_magnetima_2019-02-23_-10-150x80-c.jpg" alt="Elektromotori s radijalno postavljenim magnetima">							<span class="small gray blocky category title">								Predstavljamo							</span>							<h4 class="small article title">								Elektromotori s radijalno postavljenim magnetima							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/citroen-c5-aircross/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/31619/autonet.hr_Citroen_C5_Aircross_HR_prezentacija_2019-02-21_otvorna-150x80-c.jpg" alt="Citroën C5 Aircross">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Citroën C5 Aircross							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/kia-proceed/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/31492/autonet.hr_Kia_ProCeed_HR_prezentacija_2019-02-19_otvorna1-150x80-c.jpg" alt="Kia ProCeed">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Kia ProCeed							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/test/mazda6-cd184-at-takumi-plus/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/31362/autonet.hr_Mazda6_CD184_AT_Takumi_Plus_2019-02-18_otvorna-150x80-c.jpg" alt="Mazda6 CD184 AT Takumi Plus">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Mazda6 CD184 AT Takumi Plus							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/italdesign-davinci-slijece-u-zenevu-s-gullwing-vratima/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/32067/autonet.hr_Italdesign_DaVinci_2019-03-01_otvorna-150x80-c.jpg" alt="Italdesign DaVinci - slijeće u Ženevu s gullwing vratima">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Italdesign DaVinci - slijeće u Ženevu s gullwing vratima								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/smart-forease-najmanji-zenevski-kabriolet/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/32055/autonet.hr_Smart_Forease_2019-03-01_otvorna-150x80-c.jpg" alt="Smart Forease+ - najmanji ženevski kabriolet">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Smart Forease+ - najmanji ženevski kabriolet								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/jetta-volkswagen-osnovao-novu-marku-za-kinesko-trziste/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/32023/autonet.hr_Jetta_logo_2019-02-28_otvorna-150x80-c.jpg" alt="Jetta - Volkswagen osnovao novu marku za kinesko tržište">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Jetta - Volkswagen osnovao novu marku za kinesko tržište								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/ferrari-f8-tributo-stigao-nasljednik-modela-488-gtb/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/32034/autonet.hr_Ferrari_F8_Tributo_2019-02-28_otvorna-150x80-c.jpg" alt="Ferrari F8 Tributo - stigao nasljednik modela 488 GTB">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Ferrari F8 Tributo - stigao nasljednik modela 488 GTB								</h4>							</article>						</a>												</div>														</div>							<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-polestar-2-elektricna-performance-limuzina-s-500-km-autonomije/" title="Predstavljen Polestar 2 &#8211; električna performance limuzina s 500 km autonomije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31968-featured-145x80.jpg" width="145" height="80" alt="Predstavljen Polestar 2 - električna performance limuzina s 500 km autonomije" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-polestar-2-elektricna-performance-limuzina-s-500-km-autonomije/" title="Predstavljen Polestar 2 &#8211; električna performance limuzina s 500 km autonomije" class="wpp-post-title" target="_self">Predstavljen Polestar 2 &#8211...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/akcije/ford-focus-groove-s-gomilom-opreme-za-1491-kunu-mjesecno/" title="Ford Focus Groove s gomilom opreme za 1491 kunu mjesečno" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/32013-featured-145x80.jpg" width="145" height="80" alt="Ford Focus Groove s gomilom opreme za 1491 kunu mjesečno" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/" class="category category-9">Akcije!</a></span>					<span class="pop-date">veljača 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/akcije/ford-focus-groove-s-gomilom-opreme-za-1491-kunu-mjesecno/" title="Ford Focus Groove s gomilom opreme za 1491 kunu mjesečno" class="wpp-post-title" target="_self">Ford Focus Groove s gomilom op...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/" title="Seat predstavio svoj prvi električni model &#8211; el-Born" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/32038-featured-145x80.jpg" width="145" height="80" alt="Seat predstavio svoj prvi električni model - el-Born" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">ožujak 1, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/seat-predstavio-svoj-prvi-elektricni-model-el-born/" title="Seat predstavio svoj prvi električni model &#8211; el-Born" class="wpp-post-title" target="_self">Seat predstavio svoj prvi elek...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/italdesign-davinci-slijece-u-zenevu-s-gullwing-vratima/" title="Italdesign DaVinci &#8211; slijeće u Ženevu s gullwing vratima" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/32058-featured-145x80.jpg" width="145" height="80" alt="Italdesign DaVinci - slijeće u Ženevu s gullwing vratima" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">ožujak 1, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/italdesign-davinci-slijece-u-zenevu-s-gullwing-vratima/" title="Italdesign DaVinci &#8211; slijeće u Ženevu s gullwing vratima" class="wpp-post-title" target="_self">Italdesign DaVinci &#8211; sli...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-predstavila-novi-crossover-kamiq/" title="Škoda predstavila novi crossover &#8211; Kamiq" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31876-featured-145x80.jpg" width="145" height="80" alt="Škoda predstavila novi crossover - Kamiq" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 26, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-predstavila-novi-crossover-kamiq/" title="Škoda predstavila novi crossover &#8211; Kamiq" class="wpp-post-title" target="_self">Škoda predstavila novi crossov...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-predstavila-novi-crossover-kamiq/" title="Škoda predstavila novi crossover &#8211; Kamiq" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31876-featured-145x80.jpg" width="145" height="80" alt="Škoda predstavila novi crossover - Kamiq" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 26, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-predstavila-novi-crossover-kamiq/" title="Škoda predstavila novi crossover &#8211; Kamiq" class="wpp-post-title" target="_self">Škoda predstavila novi crossov...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/audi-predstavio-dizelski-sq5-tdi/" title="Audi predstavio dizelski SQ5 TDI" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31661-featured-145x80.jpg" width="145" height="80" alt="Audi predstavio dizelski SQ5 TDI" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 22, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/audi-predstavio-dizelski-sq5-tdi/" title="Audi predstavio dizelski SQ5 TDI" class="wpp-post-title" target="_self">Audi predstavio dizelski SQ5 T...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/akcije/ford-focus-groove-s-gomilom-opreme-za-1491-kunu-mjesecno/" title="Ford Focus Groove s gomilom opreme za 1491 kunu mjesečno" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/32013-featured-145x80.jpg" width="145" height="80" alt="Ford Focus Groove s gomilom opreme za 1491 kunu mjesečno" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/" class="category category-9">Akcije!</a></span>					<span class="pop-date">veljača 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/akcije/ford-focus-groove-s-gomilom-opreme-za-1491-kunu-mjesecno/" title="Ford Focus Groove s gomilom opreme za 1491 kunu mjesečno" class="wpp-post-title" target="_self">Ford Focus Groove s gomilom op...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volvo-predstavio-osvjezio-xc90/" title="Volvo predstavio osvježeni XC90" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31789-featured-145x80.jpg" width="145" height="80" alt="Volvo predstavio osvježeni XC90" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 25, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volvo-predstavio-osvjezio-xc90/" title="Volvo predstavio osvježeni XC90" class="wpp-post-title" target="_self">Volvo predstavio osvježeni XC9...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-polestar-2-elektricna-performance-limuzina-s-500-km-autonomije/" title="Predstavljen Polestar 2 &#8211; električna performance limuzina s 500 km autonomije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31968-featured-145x80.jpg" width="145" height="80" alt="Predstavljen Polestar 2 - električna performance limuzina s 500 km autonomije" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 28, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-polestar-2-elektricna-performance-limuzina-s-500-km-autonomije/" title="Predstavljen Polestar 2 &#8211; električna performance limuzina s 500 km autonomije" class="wpp-post-title" target="_self">Predstavljen Polestar 2 &#8211...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-peugeot-208-prve-fotografije/" title="Novi Peugeot 208 &#8211; prve fotografije!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/31682-featured-145x80.jpg" width="145" height="80" alt="Novi Peugeot 208 - prve fotografije!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 22, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-peugeot-208-prve-fotografije/" title="Novi Peugeot 208 &#8211; prve fotografije!" class="wpp-post-title" target="_self">Novi Peugeot 208 &#8211; prve...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-passat-osvjezena-izvedba-spremna-za-nove-izazove/" title="Volkswagen Passat &#8211; osvježena izvedba spremna za nove izazove" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30808-featured-145x80.jpg" width="145" height="80" alt="Volkswagen Passat - osvježena izvedba spremna za nove izazove" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 6, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-passat-osvjezena-izvedba-spremna-za-nove-izazove/" title="Volkswagen Passat &#8211; osvježena izvedba spremna za nove izazove" class="wpp-post-title" target="_self">Volkswagen Passat &#8211; osvj...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/kakav-dieselgate-volkswagen-povecao-prodaju-dizela-u-njemackoj/" title="Kakav Dieselgate? Volkswagen povećao prodaju dizela u Njemačkoj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30719-featured-145x80.jpg" width="145" height="80" alt="Kakav Dieselgate? Volkswagen povećao prodaju dizela u Njemačkoj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">veljača 4, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/kakav-dieselgate-volkswagen-povecao-prodaju-dizela-u-njemackoj/" title="Kakav Dieselgate? Volkswagen povećao prodaju dizela u Njemačkoj" class="wpp-post-title" target="_self">Kakav Dieselgate? Volkswagen p...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/nissan-leaf-tekna/" title="Nissan Leaf Tekna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30656-featured-145x80.jpg" width="145" height="80" alt="Nissan Leaf Tekna" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>					<span class="pop-date">veljača 6, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/nissan-leaf-tekna/" title="Nissan Leaf Tekna" class="wpp-post-title" target="_self">Nissan Leaf Tekna</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - mjesečni izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">siječanj 7, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/19157-featured-145x80.jpg" width="145" height="80" alt="Volkswagen T-Roc" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">siječanj 12, 2018</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" class="wpp-post-title" target="_self">Volkswagen T-Roc</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30233-featured-145x80.jpg" width="145" height="80" alt="Škoda Kamiq - novi mali češki crossover" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" class="wpp-post-title" target="_self">Škoda Kamiq &#8211; novi mali...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/fiat-tipo-hb/" title="Fiat Tipo HB" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/4414-featured-145x80.jpg" width="145" height="80" alt="Fiat Tipo HB" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">siječanj 31, 2017</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/fiat-tipo-hb/" title="Fiat Tipo HB" class="wpp-post-title" target="_self">Fiat Tipo HB</a></span>				</div>			</li>			</ul>					</div>				</div>			</div>		<div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>								<div class="widget today" id="today">						<h3 class="orange blocky title">				Na današnji dan			</h3>									<div class="container">				<time>					2. ožujka 1918.				</time>				<p>					U Münchenu je u 89. godini umro je Hans Ledwinka, inženjer koji je stvorio marku Tatra. U početku karijere je Ledwinka radio za autrougarsku tvrtku Nesseldorf Wagenbau. Osnivač kompanije Hugo von Roslerstamm je objavio da kompanija namjerava ući u auto utrke. Pod vodstvom Ledwinke proizvedeni su trkaći automobili Rennzweier i Type A. Automobili su imali uspjeha i 1909. je počela proizvodnja modela Type S.Nakon rata Hans Ledwinka je počeo s razvojem novoga automobila koji će se na tržištu pojaviti pod imenom Tatra. Tatre su među najvišim planinama Karpata i dom Stokerovog Dracule. Ledwinkina Tatra se 1919. kao probni model s kočnicama na sva četiri kotača spustila niz zaleđenu planinsku cestu.Prva službena Tatra se pojavila 1923. Bio je to model T11, narodni automobil poput Forda T. Godine 1934. pojavljuje se Tatra 77, prvi aerodinamično oblikovan automobil na svijetu sa straga smještenim zračno hlađenim motorom.				</p>			</div>		</div>							<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/italdesign-davinci-slijece-u-zenevu-s-gullwing-vratima/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/32067/autonet.hr_Italdesign_DaVinci_2019-03-01_otvorna-305x173-c.jpg" alt="Italdesign DaVinci - slijeće u Ženevu s gullwing vratima">					<h4>						Italdesign DaVinci - slijeće u Ženevu s gullwing vratima					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 9.6578947368421pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 9.6578947368421pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 15.184210526316pt;" aria-label="A110 (11 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/ariel/" class="tag-cloud-link tag-link-2308 tag-link-position-5" style="font-size: 8pt;" aria-label="ariel (1 stavka)">ariel</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-6" style="font-size: 16.289473684211pt;" aria-label="Arona (15 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-7" style="font-size: 9.6578947368421pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-8" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-9" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-10" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-11" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-12" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/equipmake/" class="tag-cloud-link tag-link-2307 tag-link-position-13" style="font-size: 8pt;" aria-label="Equipmake (1 stavka)">Equipmake</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-14" style="font-size: 10.763157894737pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-15" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/i-d-r-pikes-peak/" class="tag-cloud-link tag-link-1796 tag-link-position-16" style="font-size: 13.526315789474pt;" aria-label="I.D. R Pikes Peak (7 stavki)">I.D. R Pikes Peak</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-17" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-18" style="font-size: 8pt;" aria-label="kazne (1 stavka)">kazne</a><a href="https://www.autonet.hr/tag/lamborghini/" class="tag-cloud-link tag-link-261 tag-link-position-19" style="font-size: 22pt;" aria-label="Lamborghini (65 stavki)">Lamborghini</a><a href="https://www.autonet.hr/tag/land-rover/" class="tag-cloud-link tag-link-772 tag-link-position-20" style="font-size: 18.684210526316pt;" aria-label="Land Rover (28 stavki)">Land Rover</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 16.565789473684pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-22" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/mazda3/" class="tag-cloud-link tag-link-1284 tag-link-position-23" style="font-size: 13.526315789474pt;" aria-label="Mazda3 (7 stavki)">Mazda3</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-24" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/pouzdanost/" class="tag-cloud-link tag-link-2052 tag-link-position-25" style="font-size: 8pt;" aria-label="pouzdanost (1 stavka)">pouzdanost</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 10.763157894737pt;" aria-label="proizvodnja (3 stavke)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-27" style="font-size: 9.6578947368421pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/r-tuned/" class="tag-cloud-link tag-link-1540 tag-link-position-28" style="font-size: 8pt;" aria-label="R-Tuned (1 stavka)">R-Tuned</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-29" style="font-size: 15.460526315789pt;" aria-label="rekord (12 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-30" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-31" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-32" style="font-size: 12.421052631579pt;" aria-label="Scout (5 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-33" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-34" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-35" style="font-size: 13.065789473684pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-36" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 9.6578947368421pt;" aria-label="tvornica (2 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 13.986842105263pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 12.421052631579pt;" aria-label="Vantage (5 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 9.6578947368421pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 9.6578947368421pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-44" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a><a href="https://www.autonet.hr/tag/xf/" class="tag-cloud-link tag-link-1028 tag-link-position-45" style="font-size: 10.763157894737pt;" aria-label="XF (3 stavke)">XF</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2019. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										<div class="g g-5"><div class="g-single a-68"><a href="https://www.autonet.hr/"><img src="https://i0.wp.com/www.autonet.hr/content/banners/autonet_banner_placeholder_wallpaper_003.jpg?ssl=1" /></a></div></div>1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"6c08eb8876","consentVersion":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'124685696',post:'32038',tz:'1',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '32038' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> </body></html>