<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Prodaje se uradi sam gliser za vožnju cestom					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Na eBayu se pojavio neobičan i jedinstven oglas za amfibijsko vozilo vlastite proizvodnje. Jedan Amerikanac, naime, u tamošnjoj saveznoj državi Georgiji,"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Prodaje se uradi sam gliser za vožnju cestom" /><meta property="og:description" content="Na eBayu se pojavio neobičan i jedinstven oglas za amfibijsko vozilo vlastite proizvodnje. Jedan Amerikanac, naime, u tamošnjoj saveznoj državi Georgiji," /><meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="brod" /><meta property="article:tag" content="brodovi" /><meta property="article:tag" content="prerade" /><meta property="article:tag" content="automobil brod" /><meta property="article:tag" content="amfibija" /><meta property="article:section" content="Vijesti" /><meta property="article:published_time" content="2020-03-27T06:18:03+00:00" /><meta property="article:modified_time" content="2020-03-26T23:18:45+00:00" /><meta property="og:updated_time" content="2020-03-26T23:18:45+00:00" /><meta property="og:image" content="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-1.jpg?fit=1280%2C720&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-1.jpg?fit=1280%2C720&#038;ssl=1" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Na eBayu se pojavio neobičan i jedinstven oglas za amfibijsko vozilo vlastite proizvodnje. Jedan Amerikanac, naime, u tamošnjoj saveznoj državi Georgiji," /><meta name="twitter:title" content="autonet &bull; Prodaje se uradi sam gliser za vožnju cestom" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-1.jpg?fit=1280%2C720&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","potentialAction":{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/#primaryimage","url":"https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-1.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/","inLanguage":"hr","name":"autonet &bull; Prodaje se uradi sam gliser za vo\u017enju cestom","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/#primaryimage"},"datePublished":"2020-03-27T06:18:03+00:00","dateModified":"2020-03-26T23:18:45+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Na eBayu se pojavio neobi\u010dan i jedinstven oglas za amfibijsko vozilo vlastite proizvodnje. Jedan Amerikanac, naime, u tamo\u0161njoj saveznoj dr\u017eavi Georgiji,","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/","url":"https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/","name":"Prodaje se uradi sam gliser za vo\u017enju cestom"}}]},{"@type":["Person"],"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Prodaje se uradi sam gliser za vožnju cestom Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"42530","token":"d746241203","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=42530' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fprodaje-se-uradi-sam-gliser-za-voznju-cestom%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fprodaje-se-uradi-sam-gliser-za-voznju-cestom%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">			Vijesti		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Prodaje se uradi sam gliser za vožnju cestom			</h1>									<figure class="figure" id="fotografija">				<img src="https://www.autonet.hr/media/fly-images/42533/Autonet.hr_boatcar-1-640x0.jpg"	alt="Prodaje se uradi sam gliser za vožnju cestom">				<figcaption class="figcaption">																				<time datetime="2020-03-27T07:18" pubdate="pubdate" class="publish date">						danas					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">		<p>Jedan Amerikanac iz Georgije putem eBaya prodaje gliser-automobil za koji čak ima i potvrdu o legalnosti prometovanja cestom</p>	</div>		<p>Na eBayu se pojavio neobičan i jedinstven oglas za amfibijsko vozilo vlastite proizvodnje. Jedan Amerikanac, naime, u tamošnjoj saveznoj državi Georgiji, prodaje vlastitim rukama izrađeni &#8220;BoatCar&#8221; – kombinaciju glisera i automobila koja je čak i legalizirana za javne prometnice u SAD-u.</p><p>Ovo vozilo spoj je 24 stope (7,3 m) dugog glisera Sea Ray Cabin Cruiser te kombija Ford E-350 iz 1995. godine. Od Forda je &#8220;naslijedio&#8221; V8 motor, klima uređaj, servo upravljač, kočnice, stereo radio, unutrašnjost kabine, zračne jastuke i vanjsku signalizaciju nužnu za vožnju cestom. Od glisera je, vidljivo je to i na slikama, dobio tek novu &#8220;karoseriju&#8221; i ponešto dekorativnih dodataka.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><div class="image-row"><div class="image-col"><p><a  data-lightbox="galerija" href="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?ssl=1"><img class="alignleft wp-image-42531 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=640%2C360&#038;ssl=1" alt width="640" height="360" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=305%2C172&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-42531 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=305%2C172&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-2.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a  data-lightbox="galerija" href="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?ssl=1"><img class="alignleft wp-image-42534 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=640%2C360&#038;ssl=1" alt width="640" height="360" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-42534 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-4.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Nažalost, u procesu izrade izgubljena je mogućnost plovidbe vodenim površinama, pa će novom vlasniku ostati tek užitak &#8220;plovidbe&#8221; cestama.</p><p>Za izradu ovog gliser-automobila bilo je potrebno šest mjeseci. Proces je dovršen nedavno, a vozilo je sada stavljeno na <a href="https://www.ebay.com/itm/1995-Other-Makes-Boat-Car/153859982870">eBay aukciju</a> gdje ga vlasnik cijeni 55.000 dolara. Aukcija traje još 14 dana.</p><div class="image-row"><div class="image-col"><p><a  data-lightbox="galerija" href="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?ssl=1"><img class="alignleft wp-image-42532 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=640%2C360&#038;ssl=1" alt width="640" height="360" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-42532 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-3.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a  data-lightbox="galerija" href="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?ssl=1"><img class="alignleft wp-image-42537 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=640%2C360&#038;ssl=1" alt width="640" height="360" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=305%2C171&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?w=1279&amp;ssl=1 1279w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-42537 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=305%2C171&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_boatcar-5.jpg?w=1279&amp;ssl=1 1279w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div></p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fprodaje-se-uradi-sam-gliser-za-voznju-cestom%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prodaje%20se%20uradi%20sam%20gliser%20za%20vo%C5%BEnju%20cestom&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fprodaje-se-uradi-sam-gliser-za-voznju-cestom%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Prodaje%20se%20uradi%20sam%20gliser%20za%20vo%C5%BEnju%20cestom' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fprodaje-se-uradi-sam-gliser-za-voznju-cestom%2F%3Futm_source%3DBug%26utm_medium%3Darticle' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fprodaje-se-uradi-sam-gliser-za-voznju-cestom%2F%3Futm_source%3DBug%26utm_medium%3Darticle&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fprodaje-se-uradi-sam-gliser-za-voznju-cestom%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Prodaje%20se%20uradi%20sam%20gliser%20za%20vo%C5%BEnju%20cestom https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fprodaje-se-uradi-sam-gliser-za-voznju-cestom%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Prodaje%20se%20uradi%20sam%20gliser%20za%20vo%C5%BEnju%20cestom https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fprodaje-se-uradi-sam-gliser-za-voznju-cestom%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>						<footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/vijesti/dronom-izbliza-snimio-tisucu-legendarnih-automobila/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">					<a href="https://www.autonet.hr/aktualno/vijesti/pomice-se-sat-ali-dnevna-svjetla-u-voznji-i-dalje-treba-imati/" rel="next">sljedeći članak >></a>				</div>			</div>                                                <div class="crp_related  "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/teme/predstavljamo/volkswagen-meb-platforma-za-elektricne-automobile/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2019/04/autonet_predstavljamo_VW_MEB_platforma_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Platforma Volkswagen MEB za električna vozila" title="Platforma Volkswagen MEB za električna vozila" /><span class="crp_title">Platforma Volkswagen MEB za električna vozila</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/test/renault-megane-r-s-trophy-300/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2019/09/autonet.hr_Renault_Megane_RS_Trophy_300_test_2019-09-04_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Renault Megane R.S. Trophy 300" title="Renault Megane R.S. Trophy 300" /><span class="crp_title">Renault Megane R.S. Trophy 300</span></a></li><li><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/"    ><img  width="160" height="160"  src="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Kamere_Simicom_Brzina_2019-06-04_001.jpg?fit=160%2C107&amp;ssl=1" class="crp_thumb crp_featured" alt="Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!" title="Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!" /><span class="crp_title">Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!</span></a></li><li><a href="https://www.autonet.hr/teme/predstavljamo/autonomna-vozila-hocemo-li-ikada-sjediti-u-automobilima-bez-volana/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2019/08/autonet_autonomna_vozila_2019-08-17-8.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Autonomna vozila - hoćemo li ikada sjediti u automobilima bez volana?" title="Autonomna vozila - hoćemo li ikada sjediti u automobilima bez volana?" /><span class="crp_title">Autonomna vozila - hoćemo li ikada sjediti u automobilima bez volana?</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/brod/" rel="tag">brod</a><a href="https://www.autonet.hr/tag/brodovi/" rel="tag">brodovi</a><a href="https://www.autonet.hr/tag/prerade/" rel="tag">prerade</a><a href="https://www.autonet.hr/tag/automobil-brod/" rel="tag">automobil brod</a><a href="https://www.autonet.hr/tag/amfibija/" rel="tag">amfibija</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/?utm_source=Bug&amp;utm_medium=article#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/na-berlinskim-prometnicama-isprobali-smo-prvu-elektricnu-opel-corsu/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/42402/autonet.hr_OpelCorsaEBerlin_vozilismo_2020-03-12_otvorna-150x80-c.jpg" alt="Na berlinskim prometnicama isprobali smo prvu električnu Opel Corsu">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Na berlinskim prometnicama isprobali smo prvu električnu Opel Corsu							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/aktualno/cijena-goriva-prati-trziste-sirove-nafte-ali-trosarine-nas-ubijaju/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/42330/b7-2-150x80-c.jpg" alt="Cijena goriva prati tržište sirove nafte, ali trošarine nas ubijaju">							<span class="small gray blocky category title">								Aktualno							</span>							<h4 class="small article title">								Cijena goriva prati tržište sirove nafte, ali trošarine nas ubijaju							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/trziste/hr-trziste/kako-nam-stari-vozni-park-gotovo-svaki-treci-novi-automobil-lani-izvezen-iz-hrvatske/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/42343/autonet_HR-tržište-novih-automobila_trećina-za-izvoz_2020-03-11-150x80-c.png" alt="Kako nam stari vozni park? Gotovo svaki treći novi automobil lani izvezen iz Hrvatske!">							<span class="small gray blocky category title">								HR tržište							</span>							<h4 class="small article title">								Kako nam stari vozni park? Gotovo svaki treći novi automobil lani izvezen iz Hrvatske!							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/trziste/hr-trziste/skoda-zahvaljujuci-octaviji-najtrazenija-marka-tijekom-veljace/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/4813/autonet_Skoda_Octavia_RS_245_2017-02-06_otvorna-150x80-c.jpg" alt="Škoda zahvaljujući Octaviji najtraženija marka tijekom veljače">							<span class="small gray blocky category title">								HR tržište							</span>							<h4 class="small article title">								Škoda zahvaljujući Octaviji najtraženija marka tijekom veljače							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/black-swan-elektricni-brod-s-baterijama-iz-renaulta/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/40537/Autonet-hr_Black-Swan-Electric-Boat-150x80-c.png" alt="Black Swan, električni brod s baterijama iz Renaulta">								<span class="small gray blocky category title">								Aktualno								</span>								<h4 class="small article title">									Black Swan, električni brod s baterijama iz Renaulta								</h4>							</article>						</a>																						</div>				</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/kako-rijesiti-problem-kupovine-auto-osiguranja-u-izolaciji/" title="Kako riješiti problem kupovine auto osiguranja u izolaciji?" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42539-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="category category-2">Aktualno</a></span>					<span class="pop-date">March 26, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/kako-rijesiti-problem-kupovine-auto-osiguranja-u-izolaciji/" title="Kako riješiti problem kupovine auto osiguranja u izolaciji?" class="wpp-post-title" target="_self">Kako riješiti problem kupovine...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dronom-izbliza-snimio-tisucu-legendarnih-automobila/" title="Dronom snimio 1.400 oldtimera u nekadašnjem šoping centru" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42524-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 25, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dronom-izbliza-snimio-tisucu-legendarnih-automobila/" title="Dronom snimio 1.400 oldtimera u nekadašnjem šoping centru" class="wpp-post-title" target="_self">Dronom snimio 1.400 oldtimera...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/" title="Prodaje se uradi sam gliser za vožnju cestom" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42530-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 27, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/prodaje-se-uradi-sam-gliser-za-voznju-cestom/" title="Prodaje se uradi sam gliser za vožnju cestom" class="wpp-post-title" target="_self">Prodaje se uradi sam gliser za...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/pomice-se-sat-ali-dnevna-svjetla-u-voznji-i-dalje-treba-imati/" title="Pomiče se sat, ali dnevna svjetla u vožnji i dalje treba imati" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42550-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 27, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/pomice-se-sat-ali-dnevna-svjetla-u-voznji-i-dalje-treba-imati/" title="Pomiče se sat, ali dnevna svjetla u vožnji i dalje treba imati" class="wpp-post-title" target="_self">Pomiče se sat, ali dnevna svje...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-e-bulli-povratak-legendarnog-kombija-u-elektricnom-izdanju/" title="Volkswagen E-Bulli: povratak legendarnog kombija u električnom izdanju" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42511-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 24, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-e-bulli-povratak-legendarnog-kombija-u-elektricnom-izdanju/" title="Volkswagen E-Bulli: povratak legendarnog kombija u električnom izdanju" class="wpp-post-title" target="_self">Volkswagen E-Bulli: povratak l...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-e-bulli-povratak-legendarnog-kombija-u-elektricnom-izdanju/" title="Volkswagen E-Bulli: povratak legendarnog kombija u električnom izdanju" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42511-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 24, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-e-bulli-povratak-legendarnog-kombija-u-elektricnom-izdanju/" title="Volkswagen E-Bulli: povratak legendarnog kombija u električnom izdanju" class="wpp-post-title" target="_self">Volkswagen E-Bulli: povratak l...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/suvremeni-infotainment-sustavi-u-automobilima-opasniji-od-alkohola-i-droge/" title="Suvremeni infotainment sustavi u automobilima opasniji od alkohola i droge" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42502-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 22, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/suvremeni-infotainment-sustavi-u-automobilima-opasniji-od-alkohola-i-droge/" title="Suvremeni infotainment sustavi u automobilima opasniji od alkohola i droge" class="wpp-post-title" target="_self">Suvremeni infotainment sustavi...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/proizvodaci-automobila-pocet-ce-izradivati-medicinsku-opremu/" title="Proizvođači automobila počet će izrađivati medicinsku opremu" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42507-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 24, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/proizvodaci-automobila-pocet-ce-izradivati-medicinsku-opremu/" title="Proizvođači automobila počet će izrađivati medicinsku opremu" class="wpp-post-title" target="_self">Proizvođači automobila počet ć...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dronom-izbliza-snimio-tisucu-legendarnih-automobila/" title="Dronom snimio 1.400 oldtimera u nekadašnjem šoping centru" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42524-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 25, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dronom-izbliza-snimio-tisucu-legendarnih-automobila/" title="Dronom snimio 1.400 oldtimera u nekadašnjem šoping centru" class="wpp-post-title" target="_self">Dronom snimio 1.400 oldtimera...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/kako-rijesiti-problem-kupovine-auto-osiguranja-u-izolaciji/" title="Kako riješiti problem kupovine auto osiguranja u izolaciji?" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42539-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="category category-2">Aktualno</a></span>					<span class="pop-date">March 26, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/kako-rijesiti-problem-kupovine-auto-osiguranja-u-izolaciji/" title="Kako riješiti problem kupovine auto osiguranja u izolaciji?" class="wpp-post-title" target="_self">Kako riješiti problem kupovine...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/redizajnirana-i-dotjerana-deseta-generacija-mercedesove-e-klase/" title="Redizajnirana i dotjerana deseta generacija Mercedesove E-klase" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/41995-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="category category-16">Predstavljamo</a></span>					<span class="pop-date">March 3, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/redizajnirana-i-dotjerana-deseta-generacija-mercedesove-e-klase/" title="Redizajnirana i dotjerana deseta generacija Mercedesove E-klase" class="wpp-post-title" target="_self">Redizajnirana i dotjerana dese...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/cijena-goriva-prati-trziste-sirove-nafte-ali-trosarine-nas-ubijaju/" title="Cijena goriva prati tržište sirove nafte, ali trošarine nas ubijaju" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42325-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="category category-2">Aktualno</a></span>					<span class="pop-date">March 11, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/cijena-goriva-prati-trziste-sirove-nafte-ali-trosarine-nas-ubijaju/" title="Cijena goriva prati tržište sirove nafte, ali trošarine nas ubijaju" class="wpp-post-title" target="_self">Cijena goriva prati tržište si...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-id-3-stize-na-ljeto-bit-ce-jeftiniji-od-golfa/" title="Volkswagen ID.3 stiže na ljeto, bit će jeftiniji od Golfa" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42446-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 16, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-id-3-stize-na-ljeto-bit-ce-jeftiniji-od-golfa/" title="Volkswagen ID.3 stiže na ljeto, bit će jeftiniji od Golfa" class="wpp-post-title" target="_self">Volkswagen ID.3 stiže na ljeto...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/kia-prva-na-svijetu-razvila-pametni-automatski-mjenjac/" title="Kia prva na svijetu razvila pametni automatski mjenjač" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/41919-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">February 29, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/kia-prva-na-svijetu-razvila-pametni-automatski-mjenjac/" title="Kia prva na svijetu razvila pametni automatski mjenjač" class="wpp-post-title" target="_self">Kia prva na svijetu razvila pa...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/suzuki-vitara-dobila-blagi-hybrid/" title="Suzuki Vitara dobila &#8220;blagi&#8221; hybrid" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/42075-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">March 3, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/suzuki-vitara-dobila-blagi-hybrid/" title="Suzuki Vitara dobila &#8220;blagi&#8221; hybrid" class="wpp-post-title" target="_self">Suzuki Vitara dobila &#8220;bl...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">June 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">March 5, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/41545-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">January 24, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" class="wpp-post-title" target="_self">Otvara se zagrebački rotor, ev...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">February 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" target="_self"><img data-img-src="https://www.autonet.hr/media/wordpress-popular-posts/38423-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">August 25, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" class="wpp-post-title" target="_self">Mazda CX-30 &#8211; Buduća naj...</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>								<div class="widget today" id="today">						<h3 class="orange blocky title">				Na današnji dan			</h3>									<div class="container">				<time>					27. ožujka 1925.				</time>				<p>					Cecil Kimber prijavio je svoj prvi dorađeni Morris, prototip MG-a. Kimberov auto je poznat kao Old Number One. Modificirani Morris je bio prvi u seriji uspješnih automobila prema stilu i performansama. MG je bio vrlo popularan u SAD-u.				</p>			</div>		</div>							<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-e-bulli-povratak-legendarnog-kombija-u-elektricnom-izdanju/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/42513/Autonet.hr_e-bulli-305x173-c.jpg" alt="Volkswagen E-Bulli: povratak legendarnog kombija u električnom izdanju">					<h4>						Volkswagen E-Bulli: povratak legendarnog kombija u električnom izdanju					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener noreferrer">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener noreferrer">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 10.52pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 10.52pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 19.34pt;" aria-label="A110 (12 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-5" style="font-size: 21.02pt;" aria-label="Arona (16 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 10.52pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-7" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-8" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-9" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-10" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a><a href="https://www.autonet.hr/tag/coronet/" class="tag-cloud-link tag-link-2563 tag-link-position-11" style="font-size: 8pt;" aria-label="Coronet (1 stavka)">Coronet</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-12" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/dct/" class="tag-cloud-link tag-link-3073 tag-link-position-13" style="font-size: 8pt;" aria-label="DCT (1 stavka)">DCT</a><a href="https://www.autonet.hr/tag/dig-t/" class="tag-cloud-link tag-link-3074 tag-link-position-14" style="font-size: 8pt;" aria-label="DIG-T (1 stavka)">DIG-T</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-15" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/equipmake/" class="tag-cloud-link tag-link-2307 tag-link-position-16" style="font-size: 8pt;" aria-label="Equipmake (1 stavka)">Equipmake</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-17" style="font-size: 12.2pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-18" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-19" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-20" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-21" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-22" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-23" style="font-size: 10.52pt;" aria-label="kazne (2 stavke)">kazne</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-24" style="font-size: 21.02pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-25" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/n-design/" class="tag-cloud-link tag-link-3072 tag-link-position-26" style="font-size: 8pt;" aria-label="N-Design (1 stavka)">N-Design</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-27" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-28" style="font-size: 18.92pt;" aria-label="proizvodnja (11 stavki)">proizvodnja</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-29" style="font-size: 22pt;" aria-label="rekord (19 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-30" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-31" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-32" style="font-size: 16.4pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-33" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-34" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-35" style="font-size: 15.7pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-36" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-37" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-38" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-39" style="font-size: 13.6pt;" aria-label="tvornica (4 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-40" style="font-size: 17.1pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-41" style="font-size: 16.4pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-42" style="font-size: 10.52pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-43" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-44" style="font-size: 10.52pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-45" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div><section class="padded fullwidth banner" id="fullwidth"><div class="a-single a-93"><div id='div-gpt-ad-1583402044104-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script> </div></div></section>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2020. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										1				</div>							</div> <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script> <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script> <div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"a8f30be044","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'124685696',post:'42530',tz:'1',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '42530' ]);
</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #7f7f7f;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a></span></div>					</div> <script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>