<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Polestar 2 - istražite njegov Android infotainment					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/";		</script> <style type="text/css">	.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>	<meta name="description" content="Uskoro će Polestar lansirati svoj prvi model jednostavno nazvan Polestar 1, a sve je bliže i vrijeme premijere modela Polestar 2. Za razliku od jedinice"/><link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Polestar 2 - istražite njegov Android infotainment" /><meta property="og:description" content="Uskoro će Polestar lansirati svoj prvi model jednostavno nazvan Polestar 1, a sve je bliže i vrijeme premijere modela Polestar 2. Za razliku od jedinice" /><meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="limuzina" /><meta property="article:tag" content="Volvo" /><meta property="article:tag" content="Polestar" /><meta property="article:tag" content="Polestar 1" /><meta property="article:tag" content="Polestar 2" /><meta property="article:section" content="Vijesti" /><meta property="article:published_time" content="2019-01-25T09:00:41+00:00" /><meta property="article:modified_time" content="2019-01-25T11:40:20+00:00" /><meta property="og:updated_time" content="2019-01-25T11:40:20+00:00" /><meta property="og:image" content="https://www.autonet.hr/media/2019/01/autonet.hr_Polestar_2_2019-01-25_otvorna.jpg" /><meta property="og:image:secure_url" content="https://www.autonet.hr/media/2019/01/autonet.hr_Polestar_2_2019-01-25_otvorna.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Uskoro će Polestar lansirati svoj prvi model jednostavno nazvan Polestar 1, a sve je bliže i vrijeme premijere modela Polestar 2. Za razliku od jedinice" /><meta name="twitter:title" content="autonet &bull; Polestar 2 - istražite njegov Android infotainment" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://www.autonet.hr/media/2019/01/autonet.hr_Polestar_2_2019-01-25_otvorna.jpg" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.autonet.hr/","sameAs":["https://www.facebook.com/www.autonet.hr/","https://twitter.com/autonethr"],"@id":"https://www.autonet.hr/#organization","name":"Autonet","logo":""}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/","name":"Polestar 2 &#8211; istra\u017eite njegov Android infotainment"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Polestar 2 &#8211; istražite njegov Android infotainment Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/feed/" /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.autonet.hr/content/tablepress-combined.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://www.autonet.hr/jp/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.autonet.hr/inc/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.autonet.hr/inc/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"30241","token":"06c0e4f184","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/vendor/micromodal/micromodal.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=30241' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fpolestar-2-istrazite-njegov-androdi-infotainment%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fpolestar-2-istrazite-njegov-androdi-infotainment%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://www.autonet.hr/kategorija/tehnika/skola/">Škola tehnike</a></li>	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">			Vijesti		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Polestar 2 &#8211; istražite njegov Android infotainment			</h1>									<figure class="figure" id="fotografija">				<img					src="https://www.autonet.hr/media/fly-images/30276/autonet.hr_Polestar_2_2019-01-25_otvorna-640x0.jpg"					alt="Polestar 2 &#8211; istražite njegov Android infotainment"				>				<figcaption class="figcaption">																				<time datetime="2019-01-25T10:00" pubdate="pubdate" class="publish date">						danas					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">			</div>	<ul class="horizontal menu tabs">	<li><a href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/">članak</a></li>										<li>							<a href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/0">					galerija				</a>						</li>				</ul>	<p>Uskoro će Polestar lansirati svoj prvi model jednostavno nazvan Polestar 1, a sve je bliže i vrijeme premijere modela Polestar 2. Za razliku od jedinice koji će biti coupe s dvoja vrata, Polestar 2 je tzv. kupeovska limuzina sa četvorim vratima, a sada su objavljeni novi teaseri ovog automobila.</p><p>Točnije Polestar vam nudi mogućnost da na svoj tablet ili pametni telefon instalirate aplikaciju putem koje se možete ukratko upoznati s radom njegovog infotainmenta temeljenog na googleovom Androidu. Sve što trebate napraviti je slijediti ovaj <a href="https://hmi-app.polestar.com/">link</a> i pratiti jednostavne upute.</p><p>Na spomenutoj aplikaciji se nalazi i priloženi teaser ovog automobila na kojem možete vidjeti vozilo odozgo. Posebno se ističu prednja LED svjetla, panoramski krov te stražnja LED svjetla spojena sa svjetlosnom trakom širom stražnjeg kraja automobila.</p><p>Nadalje, ovaj infotainment će biti stalno spojen na Internet te će moći primati potrebne nadogradnje kada god to bude moguće. Djeluje kao pametni telefon te koristi aplikacije, servise, tehnologiju i rješenja na koje je većina ljudi već navikla u svakodnevnom životu. Također, sučelje se može u potpunosti personalizirati kako bi si vozač olakšao korištenje te kako bi se smanjila razina distrakcije prilikom vožnje.</p><p>O samom automobilu za sada znamo da će ga pokretati električni pogonski sklop snage oko 400 KS te da će mu se autonomija kretati oko 450 do 500 km. Mnogi ovaj automobil već sada opisuju kao konkurenciju teslinom Modelu 3, a ne bi nas trebalo iznenaditi ako će službena premijera biti održana na predstojećem ženevskom auto salonu početkom ožujka.</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fpolestar-2-istrazite-njegov-androdi-infotainment%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Polestar%202%20-%20istra%C5%BEite%20njegov%20Android%20infotainment&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fpolestar-2-istrazite-njegov-androdi-infotainment%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Polestar%202%20-%20istra%C5%BEite%20njegov%20Android%20infotainment' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fpolestar-2-istrazite-njegov-androdi-infotainment%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fpolestar-2-istrazite-njegov-androdi-infotainment%2F&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fpolestar-2-istrazite-njegov-androdi-infotainment%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Polestar%202%20-%20istra%C5%BEite%20njegov%20Android%20infotainment https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fpolestar-2-istrazite-njegov-androdi-infotainment%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Polestar%202%20-%20istra%C5%BEite%20njegov%20Android%20infotainment https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fpolestar-2-istrazite-njegov-androdi-infotainment%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>							<div class="mini-slider-container onPC">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30267/autonet.hr_Polestar_2_2019-01-25_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30268/autonet.hr_Polestar_2_2019-01-25_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_003" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30269/autonet.hr_Polestar_2_2019-01-25_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_004" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30270/autonet.hr_Polestar_2_2019-01-25_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_005" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30271/autonet.hr_Polestar_2_2019-01-25_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_006" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30272/autonet.hr_Polestar_2_2019-01-25_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_007" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30273/autonet.hr_Polestar_2_2019-01-25_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_008" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30274/autonet.hr_Polestar_2_2019-01-25_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_009" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/8"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30275/autonet.hr_Polestar_2_2019-01-25_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_010" />				</a>																		</li>			</ul>	</div><div class="mini-slider-container onMobile">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30267/autonet.hr_Polestar_2_2019-01-25_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30268/autonet.hr_Polestar_2_2019-01-25_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_003" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30269/autonet.hr_Polestar_2_2019-01-25_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_004" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30270/autonet.hr_Polestar_2_2019-01-25_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_005" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30271/autonet.hr_Polestar_2_2019-01-25_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_006" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30272/autonet.hr_Polestar_2_2019-01-25_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_007" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30273/autonet.hr_Polestar_2_2019-01-25_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_008" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30274/autonet.hr_Polestar_2_2019-01-25_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_009" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/g/galerija/8"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/30275/autonet.hr_Polestar_2_2019-01-25_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Polestar_2_2019-01-25_010" />				</a>																		</li>			</ul>	</div> <script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script> <footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/vijesti/ford-osvjezio-europski-ranger/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">					<a href="https://www.autonet.hr/aktualno/vijesti/novi-opel-vivaro-odgovor-na-razne-potrebe/" rel="next">slijedeći članak >></a>				</div>			</div><br>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/limuzina/" rel="tag">limuzina</a><a href="https://www.autonet.hr/tag/volvo/" rel="tag">Volvo</a><a href="https://www.autonet.hr/tag/polestar/" rel="tag">Polestar</a><a href="https://www.autonet.hr/tag/polestar-1/" rel="tag">Polestar 1</a><a href="https://www.autonet.hr/tag/polestar-2/" rel="tag">Polestar 2</a>			</div>										 	<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/polestar-2-istrazite-njegov-androdi-infotainment/#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/test/kia-ceed-1-0-t-gdi-fresh/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/29972/autonet.hr_Kia_Ceed_1.0_T-GDi_Fresh_2019-01-17_otvorna-150x80-c.jpg" alt="Kia Ceed 1.0 T-GDi Fresh">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Kia Ceed 1.0 T-GDi Fresh							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/test/opel-corsa-1-4-lpg-colour-edition/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/29824/autonet.hr_Opel_Corsa_1.4_LPG_Colour_Edition_2019-01-15_otvorna-150x80-c.jpg" alt="Opel Corsa 1.4 LPG Colour Edition">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Opel Corsa 1.4 LPG Colour Edition							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/test/mazda2-g90-takumi/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/29708/autonet.hr_Mazda2_G90_Takumi_2019-01-12_otvorna-150x80-c.jpg" alt="Mazda2 G90 Takumi">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Mazda2 G90 Takumi							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/test/ford-focus-1-0-ecoboost-lounge/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/29556/autonet.hr_Ford_Focus_1.0_EcoBoost_Lounge_2019-01-09_otvorna-150x80-c.jpg" alt="Ford Focus 1.0 EcoBoost Lounge">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Ford Focus 1.0 EcoBoost Lounge							</h4>						</article>					</a>										</div>							</div>	<div class="widget"><div class="g g-3"><div class="g-single a-81"><a href="https://www.autonet.hr/aktualno/vijesti/ford-focus-osvojio-titulu-hr-auto-2019/"><img src="https://www.autonet.hr/content/banners/autonet.hr_banner_hr_auto_2019_300x140_001.jpg" /></a></div></div></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/sljedeci-volvo-v40-u-crossover-obliku/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/30160/autonet.hr_Volvo_V40_2019-01-22_otvorna-150x80-c.jpg" alt="Sljedeći Volvo V40 u crossover obliku">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Sljedeći Volvo V40 u crossover obliku								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/ford-osvjezio-mondeo-a-stigao-i-hibridni-karavan/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/30140/autonet.hr_Ford_Modeo_2019-01-21_otvorna-150x80-c.jpg" alt="Ford osvježio Mondeo, a stigao i hibridni karavan">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Ford osvježio Mondeo, a stigao i hibridni karavan								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/bmw-serija-7-osvjezen-predvodnika-ponude/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/30046/autonet.hr_BMW_serija_7_2019-01-17_otvorna-150x80-c.jpg" alt="BMW serija 7 - osvježen predvodnik ponude">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									BMW serija 7 - osvježen predvodnik ponude								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/mercedes-benz-sljedeca-s-klasa-samo-kao-hibrid-a-stize-i-eqs/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/19645/autonet_Mercedes-Benz_S_klasa_2018-01-23_otvorna-150x80-c.jpg" alt="Mercedes-Benz - sljedeća S klasa samo kao hibrid, a stiže i EQS">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Mercedes-Benz - sljedeća S klasa samo kao hibrid, a stiže i EQS								</h4>							</article>						</a>												</div>														</div>							<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30233-featured-145x80.jpg" width="145" height="80" alt="Škoda Kamiq - novi mali češki crossover" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" class="wpp-post-title" target="_self">Škoda Kamiq &#8211; novi mali...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/ford-europe-najavio-elektrifikaciju-cjelokupne-ponude/" title="Ford Europe najavio elektrifikaciju cjelokupne ponude" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30208-featured-145x80.jpg" width="145" height="80" alt="Ford Europe najavio elektrifikaciju cjelokupne ponude" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 23, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/ford-europe-najavio-elektrifikaciju-cjelokupne-ponude/" title="Ford Europe najavio elektrifikaciju cjelokupne ponude" class="wpp-post-title" target="_self">Ford Europe najavio elektrifik...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/renault-osvjezio-maleni-twingo/" title="Renault osvježio maleni Twingo" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30179-featured-145x80.jpg" width="145" height="80" alt="Renault osvježio maleni Twingo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 23, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/renault-osvjezio-maleni-twingo/" title="Renault osvježio maleni Twingo" class="wpp-post-title" target="_self">Renault osvježio maleni Twingo...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/opel-corsa-1-4-lpg-colour-edition/" title="Opel Corsa 1.4 LPG Colour Edition" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/29790-featured-145x80.jpg" width="145" height="80" alt="Opel Corsa 1.4 LPG Colour Edition" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>					<span class="pop-date">siječanj 15, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/opel-corsa-1-4-lpg-colour-edition/" title="Opel Corsa 1.4 LPG Colour Edition" class="wpp-post-title" target="_self">Opel Corsa 1.4 LPG Colour Edit...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/carlos-ghosn-podnio-ostavku-na-mjesto-sefa-renaulta/" title="Carlos Ghosn podnio ostavku na mjesto šefa Renaulta, imenovani su već novi predsjednik Uprave i novi generalni direktor" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30231-featured-145x80.jpg" width="145" height="80" alt="Carlos Ghosn podnio ostavku na mjesto šefa Renaulta, imenovani su već novi predsjednik Uprave i novi generalni direktor" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/carlos-ghosn-podnio-ostavku-na-mjesto-sefa-renaulta/" title="Carlos Ghosn podnio ostavku na mjesto šefa Renaulta, imenovani su već novi predsjednik Uprave i novi generalni direktor" class="wpp-post-title" target="_self">Carlos Ghosn podnio ostavku na...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30233-featured-145x80.jpg" width="145" height="80" alt="Škoda Kamiq - novi mali češki crossover" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" class="wpp-post-title" target="_self">Škoda Kamiq &#8211; novi mali...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/ulovljen-novi-volkswagen-golf/" title="Ulovljen novi Volkswagen Golf?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30116-featured-145x80.jpg" width="145" height="80" alt="Ulovljen novi Volkswagen Golf?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 21, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/ulovljen-novi-volkswagen-golf/" title="Ulovljen novi Volkswagen Golf?" class="wpp-post-title" target="_self">Ulovljen novi Volkswagen Golf?</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/renault-osvjezio-maleni-twingo/" title="Renault osvježio maleni Twingo" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30179-featured-145x80.jpg" width="145" height="80" alt="Renault osvježio maleni Twingo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 23, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/renault-osvjezio-maleni-twingo/" title="Renault osvježio maleni Twingo" class="wpp-post-title" target="_self">Renault osvježio maleni Twingo...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/autobahn-uskoro-pod-ogranicenjem/" title="Autobahn uskoro pod ograničenjem?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30149-featured-145x80.jpg" width="145" height="80" alt="Autobahn uskoro pod ograničenjem?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 21, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/autobahn-uskoro-pod-ogranicenjem/" title="Autobahn uskoro pod ograničenjem?" class="wpp-post-title" target="_self">Autobahn uskoro pod ograničenj...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/ford-europe-najavio-elektrifikaciju-cjelokupne-ponude/" title="Ford Europe najavio elektrifikaciju cjelokupne ponude" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30208-featured-145x80.jpg" width="145" height="80" alt="Ford Europe najavio elektrifikaciju cjelokupne ponude" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 23, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/ford-europe-najavio-elektrifikaciju-cjelokupne-ponude/" title="Ford Europe najavio elektrifikaciju cjelokupne ponude" class="wpp-post-title" target="_self">Ford Europe najavio elektrifik...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30233-featured-145x80.jpg" width="145" height="80" alt="Škoda Kamiq - novi mali češki crossover" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-kamiq-novi-mali-ceski-crossover/" title="Škoda Kamiq &#8211; novi mali češki crossover" class="wpp-post-title" target="_self">Škoda Kamiq &#8211; novi mali...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/ulovljen-novi-volkswagen-golf/" title="Ulovljen novi Volkswagen Golf?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30116-featured-145x80.jpg" width="145" height="80" alt="Ulovljen novi Volkswagen Golf?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 21, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/ulovljen-novi-volkswagen-golf/" title="Ulovljen novi Volkswagen Golf?" class="wpp-post-title" target="_self">Ulovljen novi Volkswagen Golf?</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nova-skoda-octavia-s-hibridnim-pogonom-i-elegantnijim-dizajnom/" title="Nova Škoda Octavia s hibridnim pogonom i elegantnijim dizajnom" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/29927-featured-145x80.jpg" width="145" height="80" alt="Nova Škoda Octavia s hibridnim pogonom i elegantnijim dizajnom" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 15, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nova-skoda-octavia-s-hibridnim-pogonom-i-elegantnijim-dizajnom/" title="Nova Škoda Octavia s hibridnim pogonom i elegantnijim dizajnom" class="wpp-post-title" target="_self">Nova Škoda Octavia s hibridnim...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-serija-7-osvjezen-predvodnika-ponude/" title="BMW serija 7 &#8211; osvježen predvodnik ponude" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30017-featured-145x80.jpg" width="145" height="80" alt="BMW serija 7 - osvježen predvodnik ponude" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 17, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-serija-7-osvjezen-predvodnika-ponude/" title="BMW serija 7 &#8211; osvježen predvodnik ponude" class="wpp-post-title" target="_self">BMW serija 7 &#8211; osvježen...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/je-li-ovo-novi-renault-clio/" title="Je li ovo novi Renault Clio?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30092-featured-145x80.jpg" width="145" height="80" alt="Je li ovo novi Renault Clio?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 18, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/je-li-ovo-novi-renault-clio/" title="Je li ovo novi Renault Clio?" class="wpp-post-title" target="_self">Je li ovo novi Renault Clio?</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - mjesečni izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">siječanj 7, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/19157-featured-145x80.jpg" width="145" height="80" alt="Volkswagen T-Roc" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">siječanj 12, 2018</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" class="wpp-post-title" target="_self">Volkswagen T-Roc</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/fiat-tipo-hb/" title="Fiat Tipo HB" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/4414-featured-145x80.jpg" width="145" height="80" alt="Fiat Tipo HB" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">siječanj 31, 2017</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/fiat-tipo-hb/" title="Fiat Tipo HB" class="wpp-post-title" target="_self">Fiat Tipo HB</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/honda-civic/" title="Honda Civic" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/12080-featured-145x80.jpg" width="145" height="80" alt="Honda Civic" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">svibanj 11, 2017</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/honda-civic/" title="Honda Civic" class="wpp-post-title" target="_self">Honda Civic</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-grandland-x/" title="Opel Grandland X" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/16821-featured-145x80.jpg" width="145" height="80" alt="Opel Grandland X" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">listopad 2, 2017</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/opel-grandland-x/" title="Opel Grandland X" class="wpp-post-title" target="_self">Opel Grandland X</a></span>				</div>			</li>			</ul>					</div>				</div>			</div>		<div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>											<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/novi-opel-vivaro-odgovor-na-razne-potrebe/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/30266/autonet.hr_Opel_Vivaro_2019-01-25_otvorna-305x173-c.jpg" alt="Novi Opel Vivaro - odgovor na razne potrebe">					<h4>						Novi Opel Vivaro - odgovor na razne potrebe					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 9.6688741721854pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 9.6688741721854pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 15.23178807947pt;" aria-label="A110 (11 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-5" style="font-size: 16.158940397351pt;" aria-label="Arona (14 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 9.6688741721854pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/captur/" class="tag-cloud-link tag-link-773 tag-link-position-7" style="font-size: 13.099337748344pt;" aria-label="Captur (6 stavki)">Captur</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-8" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-9" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-10" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-11" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/dan-gardner-spec/" class="tag-cloud-link tag-link-1541 tag-link-position-12" style="font-size: 8pt;" aria-label="Dan Gardner Spec. (1 stavka)">Dan Gardner Spec.</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-13" style="font-size: 10.781456953642pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-14" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/i-d-r-pikes-peak/" class="tag-cloud-link tag-link-1796 tag-link-position-15" style="font-size: 13.562913907285pt;" aria-label="I.D. R Pikes Peak (7 stavki)">I.D. R Pikes Peak</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-16" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/lamborghini/" class="tag-cloud-link tag-link-261 tag-link-position-17" style="font-size: 22pt;" aria-label="Lamborghini (63 stavke)">Lamborghini</a><a href="https://www.autonet.hr/tag/land-rover/" class="tag-cloud-link tag-link-772 tag-link-position-18" style="font-size: 18.754966887417pt;" aria-label="Land Rover (28 stavki)">Land Rover</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-19" style="font-size: 16.622516556291pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-20" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/mazda3/" class="tag-cloud-link tag-link-1284 tag-link-position-21" style="font-size: 13.562913907285pt;" aria-label="Mazda3 (7 stavki)">Mazda3</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-22" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/pouzdanost/" class="tag-cloud-link tag-link-2052 tag-link-position-23" style="font-size: 8pt;" aria-label="pouzdanost (1 stavka)">pouzdanost</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-24" style="font-size: 10.781456953642pt;" aria-label="proizvodnja (3 stavke)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-25" style="font-size: 9.6688741721854pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/r-tuned/" class="tag-cloud-link tag-link-1540 tag-link-position-26" style="font-size: 8pt;" aria-label="R-Tuned (1 stavka)">R-Tuned</a><a href="https://www.autonet.hr/tag/rde-real-driving-emission/" class="tag-cloud-link tag-link-517 tag-link-position-27" style="font-size: 8pt;" aria-label="RDE Real Driving Emission (1 stavka)">RDE Real Driving Emission</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 15.509933774834pt;" aria-label="rekord (12 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/san-sebastian/" class="tag-cloud-link tag-link-1797 tag-link-position-31" style="font-size: 8pt;" aria-label="San Sebastián (1 stavka)">San Sebastián</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-32" style="font-size: 12.450331125828pt;" aria-label="Scout (5 stavki)">Scout</a><a href="https://www.autonet.hr/tag/sportbrake/" class="tag-cloud-link tag-link-1029 tag-link-position-33" style="font-size: 9.6688741721854pt;" aria-label="Sportbrake (2 stavke)">Sportbrake</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-34" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-35" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-36" style="font-size: 13.099337748344pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 9.6688741721854pt;" aria-label="tvornica (2 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 14.026490066225pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 12.450331125828pt;" aria-label="Vantage (5 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 9.6688741721854pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 9.6688741721854pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-44" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a><a href="https://www.autonet.hr/tag/xf/" class="tag-cloud-link tag-link-1028 tag-link-position-45" style="font-size: 10.781456953642pt;" aria-label="XF (3 stavke)">XF</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2019. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										<div class="g g-5"><div class="g-single a-68"><a href="https://www.autonet.hr/"><img src="https://www.autonet.hr/content/banners/autonet_banner_placeholder_wallpaper_003.jpg" /></a></div></div>1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"f5b34fad24","consentVersion":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'124685696',post:'30241',tz:'1',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '30241' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> </body></html>