<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Kia predstavila novu limuzinu K5					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Nova limuzina Kia K5 je evolucija Kijine globalno najprodavanije limuzine koja donosi nešto agresivniji dizajn s vozaču podređenom unutrašnjošću,"/><link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Kia predstavila novu limuzinu K5" /><meta property="og:description" content="Nova limuzina Kia K5 je evolucija Kijine globalno najprodavanije limuzine koja donosi nešto agresivniji dizajn s vozaču podređenom unutrašnjošću," /><meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="Kia" /><meta property="article:tag" content="k5" /><meta property="article:section" content="Vijesti" /><meta property="article:published_time" content="2019-12-23T11:22:26+00:00" /><meta property="og:image" content="https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-1.jpg?fit=914%2C514&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-1.jpg?fit=914%2C514&#038;ssl=1" /><meta property="og:image:width" content="914" /><meta property="og:image:height" content="514" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Nova limuzina Kia K5 je evolucija Kijine globalno najprodavanije limuzine koja donosi nešto agresivniji dizajn s vozaču podređenom unutrašnjošću," /><meta name="twitter:title" content="autonet &bull; Kia predstavila novu limuzinu K5" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-1.jpg?fit=914%2C514&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","potentialAction":{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/#primaryimage","url":"https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-1.jpg?fit=914%2C514&ssl=1","width":914,"height":514},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/","inLanguage":"hr","name":"autonet &bull; Kia predstavila novu limuzinu K5","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/#primaryimage"},"datePublished":"2019-12-23T11:22:26+00:00","dateModified":"2019-12-23T11:22:26+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Nova limuzina Kia K5 je evolucija Kijine globalno najprodavanije limuzine koja donosi ne\u0161to agresivniji dizajn s voza\u010du podre\u0111enom unutra\u0161njo\u0161\u0107u,","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/","url":"https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/","name":"Kia predstavila novu limuzinu K5"}}]},{"@type":["Person"],"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Kia predstavila novu limuzinu K5 Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.2/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"41162","token":"2dd6d28874","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=41162' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-predstavila-novu-limuzinu-k5%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-predstavila-novu-limuzinu-k5%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">			Vijesti		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Kia predstavila novu limuzinu K5			</h1>									<figure class="figure" id="fotografija">				<img src="https://www.autonet.hr/media/fly-images/41163/Autonet.hr_Kia_K5-1-640x0.jpg"	alt="Kia predstavila novu limuzinu K5">				<figcaption class="figcaption">																				<time datetime="2019-12-23T12:22" pubdate="pubdate" class="publish date">						danas					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">		<p>8-stupanjski mjenjač, dvostruko kvačilo, najnoviji infotainment, hibridni pogon, 2. stupanj autonomne vožnje i automatsko daljinsko parkiranje neki su od noviteta nove Kijine limuzine koja nažalost neće tako skoro stići u Europu</p>	</div>		<p>Nova limuzina Kia K5 je evolucija Kijine globalno najprodavanije limuzine koja donosi nešto agresivniji dizajn s vozaču podređenom unutrašnjošću, najnovije tehnologije i nove motore.</p><p>Pored prikaza Kijinih budućih dizajnerskih smjernica K5 će kao prvi Kijin model ponuditi opciju pogona na sva četiri kotača (AWD), uz standardni pogon na prednji par kotača. Snagu modelu daju učinkoviti benzinski motori ‘Smartstream’ s novim 8-stupanjskim mjenjačem s dvostrukim (mokrim) kvačilom. K tome, bolji materijali u kabini, visokotehnološka pomagala i nova šasija znače da K5 vozačima nudi opušteniju, samouvjereniju i zabavniju vožnju nego prije, smatraju u Kiji.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><p>Prodaja novog Kia K5 počinje u prvoj polovici nove godine na većini globalnih tržišta, među kojima (zasad) ipak nema Europe.</p><h4>Redizajn vanjštine</h4><p>Sprijeda je novi model doživio evoluciju &#8216;tigrovog nosa&#8217; s LED farovima, integriranim u masku. Dnevna svjetla doprinose agresivnijem prednjem dijelu, a svoj udio daju i donja maska sa zračnom zavjesom i širi otvori za protok zraka. Gledajući iz profila K5 donosi moderniji dizajn, bočne strane rastu, što sa suženim staklenim površinama prema kraju vozila pruža &#8220;naprijed nagnut stav&#8221; i više sportski izgled.</p><p>U odnosu na prethodnika, K5 je niži za 20 milimetara (sada 1.445 mm), duži za 50 mm (4.905 mm), širi za 25 mm (1.860 mm) i ima 45 milimetara duži međuosovinski razmak (2.850 mm). Duži, niži i širi nego prije K5 na cesti pruža veću stabilnost i veći užitak u vožnji.</p><p>K5 bit će raspoloživ s 16-, 17- ili 18-inčnim aluminijskim naplacima i različitim bojama karoserije. GT izvedbe nudit će posebne 19-inčne naplatke i agresivniji prednji i stražnji odbojnik, posebne ‘GT’ oznake i dvije ispušne cijevi.</p><h4>Unutrašnjost s više prostora</h4><p>Kabina donosi minimalistički izgled s Kijinim najsuvremenijim sustavom <em>infotainmenta</em>, s novim dizajnerskim jezikom koji će ubuduće preuzeti i ostali modeli. Pored 10,25-inčnog zaslona na dodir nudit će se i Kijina nova 12,3-inčna digitalna instrumentna ploča na kojoj se jasno prikazuju informacije točno ispred vozačevog vidokruga i ceste.</p><p>Pored toga je kod K5 na raspolaganju i ambijentalno osvjetljenje, kao i bežično punjenje mobilnih uređaja. Za zvuk u kabini zadužen je audio sustav BOSE s 12 zvučnika. Ovisno o tržištu, novi će K5 pružati mogućnost izbora jedno- ili dvobojnog tapeciranja kabine tkaninom, umjetnom kožom i različitim kombinacijama kože. Armaturna ploča nudit će se u metalik boji ili s drvenim umecima za profinjeniji izgled i osjećaj.</p><div class="image-row"><div class="image-col"><p><a  data-lightbox="galerija" href="https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?ssl=1"><img class="alignleft wp-image-41164 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?resize=640%2C360&#038;ssl=1" alt width="640" height="360" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?w=769&amp;ssl=1 769w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-41164 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-2.jpg?w=769&amp;ssl=1 769w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a  data-lightbox="galerija" href="https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?ssl=1"><img class="alignleft wp-image-41165 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=640%2C360&#038;ssl=1" alt width="640" height="360" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=305%2C172&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=768%2C433&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?w=1028&amp;ssl=1 1028w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-41165 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=305%2C172&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=768%2C433&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2019/12/Autonet.hr_Kia_K5-3.jpg?w=1028&amp;ssl=1 1028w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><h4>Manja potrošnja i emisija CO2</h4><p>Kia će prvi put u D razredu na nekim tržištima ponuditi AWD pogon, dok će K5 standardno imati pogon na prednji par kotača. U domaćoj Južnoj Koreji i u Sjevernoj Americi, Kia će nuditi 1.6 T-GDI benzinski motor s tehnologijom vremenski promjenjivog otvaranja ventila (Continuously Variable Valve Duration &#8211; CVVD). Tehnologija upravljanja ventila regulira vrijeme trajanja otvaranja i zatvaranja ventila u skladu s uvjetima vožnje, zbog čega CVVD ostvaruje poboljšanje performansi od 4 % i 5 % manju potrošnju goriva, dok su emisije smanjene za čak 12 posto.</p><p>1.6 T-GDi ima najveću snagu 180 KS pri 5.500 okr./min, dok najveći okretni moment iznosi 265 Nm u intervalu od 1.500 do 4.500 okr./min. Najsnažniju izvedbu K5 GT, koja će biti raspoloživa samo u Sjevernoj Americi, pokretat će 2.5 T-GDi turbo benzinski motor s 290 KS i okretnim momentom od 422 Nm, kojem će od 0 do 100 km/h biti potrebno 6,6 sekundi.</p><p>Kao i prošla generacija modela i novi K5 će biti raspoloživ i s hibridnim pogonom. Svi motori standardno imaju 6-ili 8-stupanjski automatski mjenjač, dok će 2.5 T-GDi imati Kijin novi 8-stupanjski mjenjač s dvostrukim (mokrim) kvačilom (8DCT). K5 nudi sustav izbora načina vožnje (Drive Mode Select), koji s različitim podešavanjima ubrzanja, upravljivosti i mjenjačkih odnosa vozačima nudi različite načine vožnje &#8211; ‘Smart’, ‘Comfort’, ‘Eco’, ‘Sport’ i ‘Custom’, od kojih svaki nudi drugačije iskorištenje goriva, drugačiju upravljivost ili odzivnost vozila na vozačeve inpute.</p><h4>Najnovija povezivost i infotainment</h4><p>Program za prepoznavanje glasa vozačima omogućava posredovanje različitih naredbi vozilu, kao npr. upravljanje klima uređaja, električno podizanje stakala, grijanje upravljačkog obruča, sjedala i stražnjeg stakla, kao i upravljanje audio sustava. Tako vozač K5 može imati obje ruke na volanu i oči na cesti ispred sebe.</p><p>K5 nudit će i 8,0-inčni head-up zaslon, koji projicira putne informacije na malom staklu ispred vozača. Sustav prikazuje upozorenja brojnih sustava asistencije, detalje o brzini vozila, navigacijske upute zavoj za zavojem.</p><h4>Daljinsko automatsko parkiranje</h4><p>K5 donosi brojne pasivne i aktivne sigurnosne i asistencijske sustave, koji štite putnike i ostale sudionike u prometu u vožnji. Kijin napredni sustav asistencije ADAS (Advanced Driver Assistance Systems) smanjuje rizik od povreda i stresa tijekom vožnje. Ovisno o tržištu i stupnju opremljenosti ADAS će nuditi sljedeće sustave: sustav za sprječavanje naleta (FCA), sustav za upozoravanje na vozila u mrtvom kutu (BVM) s prikazom okoline vozila (SVM) i sprječavanjem sudara s vozilima u mrtvom kutu (BCA), radarski tempomat (SCC) ili navigacijski radarski tempomat (NSCC), sustav za održavanje vozila na voznoj traci (LFA), sustav za upozoravanje vozača na dekoncentriranost (DAW), i sustav asistencije na autocesti (HDA), koji automatski prilagođava podešenu brzinu radarskog tempomata ograničenjima brzine na autocestama s upravljanjem i kontrolom ubrzavanja i kočenja vozila.</p><p>Model K5 je Kijin prvi model s daljinskim navođenjem automatskog parkiranja (RSPA), koje vozačima omogućava autonomno pomjeranje vozila pomoću gumba na pametnom ključu. To olakšava pomjeranje vozila naprijed i natrag na uskim parkiralištima ili ako je drugo vozilo parkirano preblizu i vozač ne može sjesti u vozilo.</p><p>Prodaja nove limuzine K5, čiji će glavni globalni konkurenti biti Nissan Altima, Toyota Camry, Honda Accord i Hyundai Sonata, počinje u prvoj polovici godine na većini globalnih tržišta, a za sada još nije poznato hoće li (i kada) među njima biti i Europa.</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-predstavila-novu-limuzinu-k5%2F%3Futm_source%3Dbug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Kia%20predstavila%20novu%20limuzinu%20K5&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-predstavila-novu-limuzinu-k5%2F%3Futm_source%3Dbug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Kia%20predstavila%20novu%20limuzinu%20K5' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-predstavila-novu-limuzinu-k5%2F%3Futm_source%3Dbug%26utm_medium%3Darticle' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-predstavila-novu-limuzinu-k5%2F%3Futm_source%3Dbug%26utm_medium%3Darticle&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-predstavila-novu-limuzinu-k5%2F%3Futm_source%3Dbug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Kia%20predstavila%20novu%20limuzinu%20K5 https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-predstavila-novu-limuzinu-k5%2F%3Futm_source%3Dbug%26utm_medium%3Darticle" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Kia%20predstavila%20novu%20limuzinu%20K5 https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-predstavila-novu-limuzinu-k5%2F%3Futm_source%3Dbug%26utm_medium%3Darticle" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>						<footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-juke-osvojio-pet-zvjezdica-euro-ncap-a/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">									</div>			</div>                                                <div class="crp_related "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/aktualno/vijesti/audi-s6-i-s7-sada-kao-tdi-modeli-sa-48-voltnim-primarnim-elektricnim-sustavom/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2019/04/autonet.hr_AudiS7_2019-04-12_otvorna.jpg?fit=160%2C80&amp;ssl=1" class="crp_thumb crp_featured" alt="Audi S6 i S7 sada kao TDI modeli sa 48-voltnim primarnim električnim sustavom" title="Audi S6 i S7 sada kao TDI modeli sa 48-voltnim primarnim električnim sustavom" /><span class="crp_title">Audi S6 i S7 sada kao TDI modeli sa 48-voltnim primarnim električnim sustavom</span></a></li><li><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2019/11/autonet.hr_SkodaCitigoEiV_premijera_2019-11-29_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" /><span class="crp_title">CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/kia-proceed/"    ><img  width="160" height="160"  src="https://i0.wp.com/www.autonet.hr/media/2019/03/autonet.hr_Kia_ProCeed_HR_prezentacija_2019-02-19_otvorna1.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Kia ProCeed" title="Kia ProCeed" /><span class="crp_title">Kia ProCeed</span></a></li><li><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/"    ><img  width="160" height="160"  src="https://i2.wp.com/www.autonet.hr/media/2019/08/autonet.hr_Mazda_CX-30_2019-08-16_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Mazda CX-30 - Buduća najprodavanija Mazda u Europi?" title="Mazda CX-30 - Buduća najprodavanija Mazda u Europi?" /><span class="crp_title">Mazda CX-30 - Buduća najprodavanija Mazda u Europi?</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/kia/" rel="tag">Kia</a><a href="https://www.autonet.hr/tag/k5/" rel="tag">k5</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/?utm_source=bug&amp;utm_medium=article#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/elektricni-renault-zoe-sada-obiluje-brojnom-opremom-i-novim-tehnologijama/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/41084/autonet.hr_RenaultZoe_vijesti_2019-12-12_otvorna-150x80-c.jpg" alt="Električni Renault Zoe sada obiluje brojnom opremom i novim tehnologijama">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Električni Renault Zoe sada obiluje brojnom opremom i novim tehnologijama							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/test/toyota-yaris-1-5-hybrid-y20/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/41067/autonet.hr_ToyotaYarisY20_test_2019-12-08_otvorna-150x80-c.jpg" alt="Toyota Yaris 1.5 Hybrid Y20">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Toyota Yaris 1.5 Hybrid Y20							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-peugeot-208-stigao-u-hrvatsku-donosimo-cijene-benzinaca-i-dizelasa/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/40981/Autonet.hr_Peugeot208_hr-4-150x80-c.jpg" alt="Novi Peugeot 208 stigao u Hrvatsku, donosimo cijene benzinaca i dizelaša">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Novi Peugeot 208 stigao u Hrvatsku, donosimo cijene benzinaca i dizelaša							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/trziste/hr-trziste/prvi-ovogodisnji-mjesec-koji-je-ostario-slabiji-rezultat-od-proslogodisnjeg/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/29776/autonet.hr_Hrvatsko_tržište_2018_2019-01-12_otvorna-150x80-c.jpg" alt="Prvi ovogodišnji mjesec koji je ostvario slabiji rezultat od prošlogodišnjeg">							<span class="small gray blocky category title">								HR tržište							</span>							<h4 class="small article title">								Prvi ovogodišnji mjesec koji je ostvario slabiji rezultat od prošlogodišnjeg							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/kia-siri-podrucje-interesa-i-najavljuje-robote-letjelice-i-inovativne-koncepte-mobilnosti/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/40880/Autonet.hr_Kia_buducnost-4-150x80-c.jpg" alt="Kia širi područje interesa i najavljuje robote, letjelice i inovativne koncepte mobilnosti">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Kia širi područje interesa i najavljuje robote, letjelice i inovativne koncepte mobilnosti								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/kia-najavila-radarski-tempomat-pogonjen-umjetnom-inteligencijom/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/40366/Autonet.hr_Kia_RadarTempomat-150x80-c.jpg" alt="Kia najavila radarski tempomat pogonjen umjetnom inteligencijom">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Kia najavila radarski tempomat pogonjen umjetnom inteligencijom								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/xceed-postat-ce-najtrazenije-izdanje-kije-ceed/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/40371/autonet.hr_KiaXCeedPremijerZagreb_vijesti_2019-10-28_otvorna-150x80-c.jpg" alt="Kia XCeed postat će najtraženije izdanje Kije Ceed">								<span class="small gray blocky category title">								Vozili smo								</span>								<h4 class="small article title">									Kia XCeed postat će najtraženije izdanje Kije Ceed								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/kia-xceed-i-ceed-sportswagon-i-kao-plug-in-hibridi/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/40142/Autonet.hr_Kia_hibridi2020-5-150x80-c.jpg" alt="Kia XCeed i Ceed Sportswagon i kao plug-in hibridi">								<span class="small gray blocky category title">								Aktualno								</span>								<h4 class="small article title">									Kia XCeed i Ceed Sportswagon i kao plug-in hibridi								</h4>							</article>						</a>												</div>														</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-juke-osvojio-pet-zvjezdica-euro-ncap-a/" title="Novi Nissan JUKE osvojio pet zvjezdica Euro NCAP-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41159-featured-145x80.jpg" width="145" height="80" alt="Novi Nissan JUKE osvojio pet zvjezdica Euro NCAP-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 20, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-juke-osvojio-pet-zvjezdica-euro-ncap-a/" title="Novi Nissan JUKE osvojio pet zvjezdica Euro NCAP-a" class="wpp-post-title" target="_self">Novi Nissan JUKE osvojio pet z...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">lipanj 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dogovoreni-detalji-spajanja-psa-grupe-i-fiat-chryslera/" title="Dogovoreni detalji spajanja PSA grupe i Fiat Chryslera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41156-featured-145x80.jpg" width="145" height="80" alt="Dogovoreni detalji spajanja PSA grupe i Fiat Chryslera" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 19, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dogovoreni-detalji-spajanja-psa-grupe-i-fiat-chryslera/" title="Dogovoreni detalji spajanja PSA grupe i Fiat Chryslera" class="wpp-post-title" target="_self">Dogovoreni detalji spajanja PS...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/vec-sad-mozete-kupiti-novi-land-rover-defender-iako-stize-tek-u-travnju/" title="Već sad možete kupiti novi Land Rover Defender, iako stiže tek u travnju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41139-featured-145x80.jpg" width="145" height="80" alt="Već sad možete kupiti novi Land Rover Defender, iako stiže tek u travnju" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 18, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/vec-sad-mozete-kupiti-novi-land-rover-defender-iako-stize-tek-u-travnju/" title="Već sad možete kupiti novi Land Rover Defender, iako stiže tek u travnju" class="wpp-post-title" target="_self">Već sad možete kupiti novi Lan...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/autonomni-tegljac-prvi-puta-samostalno-presao-s-kraja-na-kraj-sad-a/" title="Autonomni tegljač prvi puta samostalno prešao s kraja na kraj SAD-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41132-featured-145x80.jpg" width="145" height="80" alt="Autonomni tegljač prvi puta samostalno prešao s kraja na kraj SAD-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 17, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/autonomni-tegljac-prvi-puta-samostalno-presao-s-kraja-na-kraj-sad-a/" title="Autonomni tegljač prvi puta samostalno prešao s kraja na kraj SAD-a" class="wpp-post-title" target="_self">Autonomni tegljač prvi puta sa...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/vec-sad-mozete-kupiti-novi-land-rover-defender-iako-stize-tek-u-travnju/" title="Već sad možete kupiti novi Land Rover Defender, iako stiže tek u travnju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41139-featured-145x80.jpg" width="145" height="80" alt="Već sad možete kupiti novi Land Rover Defender, iako stiže tek u travnju" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 18, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/vec-sad-mozete-kupiti-novi-land-rover-defender-iako-stize-tek-u-travnju/" title="Već sad možete kupiti novi Land Rover Defender, iako stiže tek u travnju" class="wpp-post-title" target="_self">Već sad možete kupiti novi Lan...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/opel-corsi-nagrada-autobest-2020-best-buy-car-of-europe/" title="Opel Corsi nagrada Autobest 2020 &#8211; Best Buy car of Europe" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41122-featured-145x80.jpg" width="145" height="80" alt="Opel Corsi nagrada Autobest 2020 - Best Buy car of Europe" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 16, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/opel-corsi-nagrada-autobest-2020-best-buy-car-of-europe/" title="Opel Corsi nagrada Autobest 2020 &#8211; Best Buy car of Europe" class="wpp-post-title" target="_self">Opel Corsi nagrada Autobest 20...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/autonomni-tegljac-prvi-puta-samostalno-presao-s-kraja-na-kraj-sad-a/" title="Autonomni tegljač prvi puta samostalno prešao s kraja na kraj SAD-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41132-featured-145x80.jpg" width="145" height="80" alt="Autonomni tegljač prvi puta samostalno prešao s kraja na kraj SAD-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 17, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/autonomni-tegljac-prvi-puta-samostalno-presao-s-kraja-na-kraj-sad-a/" title="Autonomni tegljač prvi puta samostalno prešao s kraja na kraj SAD-a" class="wpp-post-title" target="_self">Autonomni tegljač prvi puta sa...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dogovoreni-detalji-spajanja-psa-grupe-i-fiat-chryslera/" title="Dogovoreni detalji spajanja PSA grupe i Fiat Chryslera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41156-featured-145x80.jpg" width="145" height="80" alt="Dogovoreni detalji spajanja PSA grupe i Fiat Chryslera" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 19, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dogovoreni-detalji-spajanja-psa-grupe-i-fiat-chryslera/" title="Dogovoreni detalji spajanja PSA grupe i Fiat Chryslera" class="wpp-post-title" target="_self">Dogovoreni detalji spajanja PS...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-juke-osvojio-pet-zvjezdica-euro-ncap-a/" title="Novi Nissan JUKE osvojio pet zvjezdica Euro NCAP-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41159-featured-145x80.jpg" width="145" height="80" alt="Novi Nissan JUKE osvojio pet zvjezdica Euro NCAP-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 20, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-juke-osvojio-pet-zvjezdica-euro-ncap-a/" title="Novi Nissan JUKE osvojio pet zvjezdica Euro NCAP-a" class="wpp-post-title" target="_self">Novi Nissan JUKE osvojio pet z...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">studeni 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vozaci-tesle-prosvjedovali-na-benzinskoj-postaji-u-zagrebu/" title="Vozači Tesle prosvjedovali na benzinskoj postaji u Zagrebu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41070-featured-145x80.jpg" width="145" height="80" alt="Vozači Tesle prosvjedovali na benzinskoj postaji u Zagrebu" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="category category-2">Aktualno</a></span>					<span class="pop-date">prosinac 9, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vozaci-tesle-prosvjedovali-na-benzinskoj-postaji-u-zagrebu/" title="Vozači Tesle prosvjedovali na benzinskoj postaji u Zagrebu" class="wpp-post-title" target="_self">Vozači Tesle prosvjedovali na...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-peugeot-208-stigao-u-hrvatsku-donosimo-cijene-benzinaca-i-dizelasa/" title="Novi Peugeot 208 stigao u Hrvatsku, donosimo cijene benzinaca i dizelaša" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40980-featured-145x80.jpg" width="145" height="80" alt="Novi Peugeot 208 stigao u Hrvatsku, donosimo cijene benzinaca i dizelaša" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">prosinac 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-peugeot-208-stigao-u-hrvatsku-donosimo-cijene-benzinaca-i-dizelasa/" title="Novi Peugeot 208 stigao u Hrvatsku, donosimo cijene benzinaca i dizelaša" class="wpp-post-title" target="_self">Novi Peugeot 208 stigao u Hrva...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">lipanj 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/iz-sibenika-u-svijet-krenula-sesta-generacija-opel-corse/" title="Iz Šibenika u svijet krenula šesta generacija Opel Corse" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40951-featured-145x80.jpg" width="145" height="80" alt="Iz Šibenika u svijet krenula šesta generacija Opel Corse" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>					<span class="pop-date">prosinac 4, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/iz-sibenika-u-svijet-krenula-sesta-generacija-opel-corse/" title="Iz Šibenika u svijet krenula šesta generacija Opel Corse" class="wpp-post-title" target="_self">Iz Šibenika u svijet krenula š...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - godišnji izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">prosinac 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">lipanj 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38423-featured-145x80.jpg" width="145" height="80" alt="Mazda CX-30 - Buduća najprodavanija Mazda u Europi?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">kolovoz 25, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" class="wpp-post-title" target="_self">Mazda CX-30 &#8211; Buduća naj...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/golf-je-pojeftinio-cak-60-tisuca-kuna/" title="Golf je pojeftinio čak 60 tisuća kuna!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/39854-featured-145x80.jpg" width="145" height="80" alt="Golf je pojeftinio čak 60 tisuća kuna!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 26, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/golf-je-pojeftinio-cak-60-tisuca-kuna/" title="Golf je pojeftinio čak 60 tisuća kuna!" class="wpp-post-title" target="_self">Golf je pojeftinio čak 60 tisu...</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>											<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/vec-sad-mozete-kupiti-novi-land-rover-defender-iako-stize-tek-u-travnju/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/41140/autonet.hr_LandRoverDefender-AutoBenussi_vijesti_2019-12-18_otvorna-305x173-c.jpg" alt="Već sad možete kupiti novi Land Rover Defender, iako stiže tek u travnju">					<h4>						Već sad možete kupiti novi Land Rover Defender, iako stiže tek u travnju					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener noreferrer">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener noreferrer">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 10.52pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 10.52pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 19.34pt;" aria-label="A110 (12 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-5" style="font-size: 21.02pt;" aria-label="Arona (16 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 10.52pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-7" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-8" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-9" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-10" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a><a href="https://www.autonet.hr/tag/coronet/" class="tag-cloud-link tag-link-2563 tag-link-position-11" style="font-size: 8pt;" aria-label="Coronet (1 stavka)">Coronet</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-12" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-13" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/equipmake/" class="tag-cloud-link tag-link-2307 tag-link-position-14" style="font-size: 8pt;" aria-label="Equipmake (1 stavka)">Equipmake</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-15" style="font-size: 12.2pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-16" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-18" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a><a href="https://www.autonet.hr/tag/id-4/" class="tag-cloud-link tag-link-2819 tag-link-position-19" style="font-size: 8pt;" aria-label="ID.4 (1 stavka)">ID.4</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-20" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-21" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-22" style="font-size: 10.52pt;" aria-label="kazne (2 stavke)">kazne</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-23" style="font-size: 21.02pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-24" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-25" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 16.4pt;" aria-label="proizvodnja (7 stavki)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-27" style="font-size: 10.52pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 22pt;" aria-label="rekord (19 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 16.4pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-33" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-34" style="font-size: 15.7pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-35" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-36" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 13.6pt;" aria-label="tvornica (4 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 17.1pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 16.4pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 10.52pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-42" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-43" style="font-size: 10.52pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-44" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-45" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2019. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										<div class="g g-5"><div class="g-single a-68"><a href="https://www.autonet.hr/"><img src="https://i0.wp.com/www.autonet.hr/content/banners/autonet_banner_placeholder_wallpaper_003.jpg?ssl=1" /></a></div></div>1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"93006d4c72","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'124685696',post:'41162',tz:'1',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '41162' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>