
<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>
							autonet &bull; Kia ima novi slogan, strategiju i dugoročne planove za elektrifikaciju					</title>
			<script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
							<script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script>
									<script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	
	<meta name="description" content="Kia je predstavila svoju novu kompanijsku strategiju, koja uključuje premještanje fokusa na rješenja mobilnosti, a uveden je i novi slogan koji će" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="autonet &bull; Kia ima novi slogan, strategiju i dugoročne planove za elektrifikaciju" />
	<meta property="og:description" content="Kia je predstavila svoju novu kompanijsku strategiju, koja uključuje premještanje fokusa na rješenja mobilnosti, a uveden je i novi slogan koji će" />
	<meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/" />
	<meta property="og:site_name" content="autonet" />
	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />
	<meta property="article:published_time" content="2021-01-18T23:27:44+00:00" />
	<meta property="article:modified_time" content="2021-01-18T23:39:31+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-2.jpg?fit=1920%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@autonethr" />
	<meta name="twitter:site" content="@autonethr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/#primaryimage","inLanguage":"hr","url":"https://i1.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-2.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/","name":"autonet &bull; Kia ima novi slogan, strategiju i dugoro\u010dne planove za elektrifikaciju","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/#primaryimage"},"datePublished":"2021-01-18T23:27:44+00:00","dateModified":"2021-01-18T23:39:31+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Kia je predstavila svoju novu kompanijsku strategiju, koja uklju\u010duje premje\u0161tanje fokusa na rje\u0161enja mobilnosti, a uveden je i novi slogan koji \u0107e","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/","url":"https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/","name":"Kia ima novi slogan, strategiju i dugoro\u010dne planove za elektrifikaciju"}}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","inLanguage":"hr","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"}}]}</script>
	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="autonet &raquo; Kia ima novi slogan, strategiju i dugoročne planove za elektrifikaciju Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/feed/" />
<link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #ff4f00;
	border: 1px solid #999;
}
</style>
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.autonet.hr/app/yuzo-related-post/public/assets/css/yuzo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' />
<link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.min.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":47320,"token":"39857d2739","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/47320" /><link rel='shortlink' href='https://www.autonet.hr/?p=47320' />
<link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F&#038;format=xml" />
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
		<meta property="fb:app_id" content="325878254689877" />
					<meta property="fb:admins" content="100000792040761" />
						<meta property="fb:admins" content="100001088866423" />
						<meta property="fb:admins" content="1291787338" />
			<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style> .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{font-size: 16px!important;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ line-height: 18px!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 600!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item:hover .yzp-item-title a{ color: #444!important; } .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}.yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style>			<style type="text/css" id="wp-custom-css">
				aside .category-posts-internal a.cat-post-everything-is-link div {
	margin:0px!important;
	padding-left:0px;
	padding-right:0px;
}
#category-posts-2-internal .cat-post-thumbnail {
    margin: 5px 0 20px 0;
}
aside .category-posts-internal  {
	margin:0px!important;
	padding-left:22px;
	padding-right:0px;
}
aside .cat-post-title {
	display:block!important;
	clear:both!important;
	margin-top:0px!important;  
   font-size: 1.2em!important;
}			</style>
		<style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

.wp-yuzo a:hover {
	text-decoration: none;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style>		<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> 
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	</head>
	<body data-rsssl=1>
			<div id="top"></div>
		<div class="centered padded wrapper " id="wrapper">
			
			<header class="header" id="header">
				<div class="cleared">
					<a href="https://www.autonet.hr" class="padded logo" id="logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">
					</a>
					<div class="padded leaderboard banner" id="leaderboard">
						<div class="a-single a-89">
<div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script>
</div></div>					</div>
				</div>
				<div class="cleared padded navpad">
					<div id="mobile-nav">
						<div id="mobile-search">Pretraga</div>
						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>
					</div>
					<div id="mobile-overlay"></div>
					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li>
</ul>
</li>
<li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>
	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li>
</ul>
</li>
<li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li>
</ul>
</li>
</ul>					
<form action="https://www.autonet.hr" id="search">
	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">
	<select name="cat" id="categories">
		<option value="">Cijeli autonet</option>
					<option value="8">
				Vijesti			</option>
					<option value="3678">
				Sponzorirano			</option>
					<option value="9">
				Akcije!			</option>
					<option value="10">
				Premijere			</option>
					<option value="5">
				Tehnika			</option>
					<option value="18">
				Škola tehnike			</option>
					<option value="19">
				Crash test			</option>
					<option value="11">
				Test automobila			</option>
					<option value="12">
				Vozili smo			</option>
					<option value="16">
				Predstavljamo			</option>
					<option value="17">
				Retrovizor			</option>
					<option value="20">
				Saloni			</option>
			</select>
	<input type="submit" value="pretraži portal" id="submit-search">
</form>
				</div>
				<div class="cleared padded">
					<div id="social">
						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">
							<i class="icon-twitter"></i>
						</a>
						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">
							<i class="icon-facebook"></i>
						</a>
					</div>
				</div>
			</header>
						<section class="padded fullwidth banner" id="fullwidth">
				<div class="a-single a-87">
<div id='div-gpt-ad-1547731929854-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script>
</div></div>			</section>
			
			<div class="cleared middle" id="middle">
<main class="main" id="main">
	<div class="cleared padded">
		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">
			Vijesti
		</a>
		<div class="sharing">
			
		</div>
	</div>
	<article class="padded article" id="article">
		<header class="header">
			<h1 class="title">
				Kia ima novi slogan, strategiju i dugoročne planove za elektrifikaciju
			</h1>
			
			
			<figure class="figure" id="fotografija">
				<img src="https://www.autonet.hr/media/fly-images/47323/Autonet.hr_Kia_logo_2021-2-640x0.jpg"	alt="Kia ima novi slogan, strategiju i dugoročne planove za elektrifikaciju">
				<figcaption class="figcaption">
										
					
					<time datetime="2021-01-19T00:27" pubdate="pubdate" class="publish date">
						danas
					</time>
				</figcaption>
			</figure>
			
		</header>
		
			<div class="content">
	<h2 class="title">
		Kia Motors Corporation, od sada - bez Motors
	</h2>
	<div class="introduction">
		<p>Kia je predstavila nove detalje strategije brenda i svoje ambicije za budućnost. Sukladno novom sloganu "Movement that inspires" (Pokret koji inspirira) otkrivena je nova strategija koja najavljuje kako će Kia odsad strankama pružati održiva rješenja mobilnosti, a ne samo vozila</p>
	</div>
	
	<p>Kia je predstavila svoju novu kompanijsku strategiju, koja uključuje premještanje fokusa na rješenja mobilnosti, a uveden je i novi slogan koji će odražavati poslovnu politiku. Uz promjenu tradicionalnog poslovnog modela koji se temelji na proizvodnji, Kia se odlučila i za promjenu korporativnog imena. Uklanjanjem riječi ‘Motors’ iz imena (prethodno ‘Kia Motors Corporation’) Kia će se raširiti na nova i rastuća poslovna područja, jer će odsad stvarati proizvode i usluge mobilnosti koje će unaprjeđivati svakodnevicu njenih stranaka.</p>
<h4>Od sada samo Kia</h4>
<p>Ho Sung Song, predsjednik uprave i direktor Kia Corporation, rekao je: &#8220;U Kiji vjerujemo kako prijevoz, mobilnost i kretanje predstavljaju ljudska prava. Naša vizija je da globalno stvaramo održiva rješenja mobilnosti za stranke, zajednice i društva. Danas krećemo s ostvarivanjem ove vizije i to predstavljanjem nove namjene brenda i strategije za budućnost.&#8221;</p><div class="g g-10"><div class="g-single a-91">
<div id='div-gpt-ad-1551476631198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script>
</div></div></div>
<p>Kijin novi slogan &#8220;Movement that inspires&#8221; (Pokret koji inspirira) predstavljen je kao središte manifesta brenda koji odražava Kijinu novu namjenu inspiriranja stranaka proizvodima, uslugama i njihovim iskustvom s brendom. Kia je &#8220;u pokretu&#8221; već više od 75 godina. Isprva su u tvrtki nastajali prvi korejski bicikli, nakon toga je krenula proizvodnja motocikala i dostavnih vozila. Danas je Kia jedan od najvećih proizvođača automobila na svijetu.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/U67RlX9ibfo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h4>7 novih isključivo električnih vozila do 2027. godine</h4>
<p>Kia je fokusirana na veću popularizaciju baterijskih električnih vozila (BEV) i namjerava osnažiti svoju globalnu ponudu modela lansiranjem 7 novih BEV-ova do 2027. godine. Ti novi modeli će uključivati putnička vozila, sportske terence i monovolumene u različitim razredima, a svi će biti opremljeni najsuvremenijim tehnologijama koje omogućavaju veliki domet i brzo punjenje te će biti izrađeni na nedavno predstavljenoj električnoj globalnoj modularnoj platformi (E-GMP).</p>
<p>Kia također razvija različita namjenska vozila (PBV) za poslovne kupce. Ova posebna vozila nastajat će na prilagodljivoj <em>skateboard</em> platformi, s modularnim karoserijama dizajniranim za specijalne potrebe mobilnosti različitih poslovnih i flotnih kupaca.</p>
<p>Do 2030. godine očekuje se da će doći do peterostrukog rasta potražnje za namjenskim vozilima, prije svega zbog brzog i konstantnog rasta e-trgovine i car-sharing usluga. Kia će svoja namjenska vozila sastavljati po željama poslovnih i flotnih kupaca. To mogu biti npr. car-sharing vozila, niskopodna logistička vozila i različita dostavna vozila.</p>
<p><a  data-lightbox="galerija" href="https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-47321 jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=1920%2C1080&#038;ssl=1" alt width="1920" height="1080" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=1920%2C1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-47321" src="https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=1920%2C1080&#038;ssl=1" alt="" width="1920" height="1080" srcset="https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-3.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p>
<h4>Razvoj ekološki prihvatljivijih usluga mobilnosti</h4>
<p>Drugi strateški cilj dugoročnog plana Kije je širenje poslovanja kako bi kompanija mogla pružati ekološki prihvatljivije usluge mobilnosti fokusirane na električna i autonomna vozila u najznačajnijim velegradovima svijeta.</p>
<p>Kia također uspostavlja druge usluge mobilnosti, kao što je npr. WiBLE, zajednička kompanija za usluge car-sharinga sa španjolskim energetskim velikanom Repsol.</p>
<h4>Novi e-Crossover i novi logotip</h4>
<p>Kijin prvi 100% električni automobil sljedeće generacije bit će razotkriven u prvom kvartalu ove godine i predstavljat će utjelovljenje Kijinog novog fokusa na elektrifikaciji. Taj isključivo baterijski električni crossover na platformi E-GMP moći će se pohvaliti dometom od preko 500 kilometara s jednim punjenjem i brzim punjenjem za manje od 20 minuta. To će biti i prvi globalni model s Kijinim novim logotipom.</p>
<p>Sa svojom sve bogatijom ponudom BEV-ova Kia želi do 2025. godine imati 6,6 posto tržišnog udjela na globalnom tržištu takvih vozila, dok bi im do 2026. godine globalna godišnja prodaja trebala dostići 500.000 električnih vozila.<a  data-lightbox="galerija" href="https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-47322 jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=1920%2C1080&#038;ssl=1" alt width="1920" height="1080" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=305%2C172&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=1920%2C1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-47322" src="https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=1920%2C1080&#038;ssl=1" alt="" width="1920" height="1080" srcset="https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=305%2C172&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_Kia_logo_2021-1.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Kia%20ima%20novi%20slogan%2C%20strategiju%20i%20dugoro%C4%8Dne%20planove%20za%20elektrifikaciju&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Kia%20ima%20novi%20slogan%2C%20strategiju%20i%20dugoro%C4%8Dne%20planove%20za%20elektrifikaciju' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F%3Futm_source%3DBug%26utm_medium%3Darticle' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F%3Futm_source%3DBug%26utm_medium%3Darticle&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Kia%20ima%20novi%20slogan%2C%20strategiju%20i%20dugoro%C4%8Dne%20planove%20za%20elektrifikaciju https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Kia%20ima%20novi%20slogan%2C%20strategiju%20i%20dugoro%C4%8Dne%20planove%20za%20elektrifikaciju https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
	
</div>
		
		
		<footer class="footer">
			<div class="post-navigation">
				<div class="prev">
					<a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-qashqai-imat-ce-blago-hibridnu-i-e-power-verziju/" rel="prev"><< prethodni članak</a>
				</div>
				
				<div class="next">
					
				</div>
			</div>
            
            
            
            <section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-46359 yzp-template-grid-yuzo yzp-layout-grid yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-2 yzp-tablet-columns-3 yzp-desktop-columns-3" data-version="6.2.2"  data-id="46359"  data-type="s" data-level="2" ><h4>Vezane objave</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='28693' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Nova Kia Soul i u električnoj izvedbi' src='https://i2.wp.com/www.autonet.hr/media/2018/11/autonet.hr_Kia_Soul_2018-11-29_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/nova-kia-soul-i-u-elektricnoj-izvedbi/'   rel="nofollow" >Nova Kia Soul i u električnoj izvedbi</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='26788' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Kia predstavila europski e-Niro' src='https://i1.wp.com/www.autonet.hr/media/2018/09/autonet.hr_Kia_e-Niro_2018-09-27_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/kia-predstavila-europski-e-niro/'   rel="nofollow" >Kia predstavila europski e-Niro</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='19128' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Kia predstavila Niro EV' src='https://i2.wp.com/www.autonet.hr/media/2018/01/autonet_Kia_Niro_EV_2018-01-09_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/kia-predstavila-niro-ev/'   rel="nofollow" >Kia predstavila Niro EV</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='45545' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Kia najavljuje napad na vodeću poziciju među e-vozilima' src='https://i2.wp.com/www.autonet.hr/media/2020/09/Autonet.hr_Kia_EV-2.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/kia-najavljuje-napad-na-vodecu-poziciju-medu-e-vozilima/'   rel="nofollow" >Kia najavljuje napad na vodeću poziciju među e-vozilima</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='34329' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Kia &#8211; prilagođavanja performansi električnih vozila pomoću pametnih telefona' src='https://i2.wp.com/www.autonet.hr/media/2019/05/autonet.hr_Kia_EV_pametni-telefoni_2019-05-02_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/kia-prilagodavanja-performansi-elektricnih-vozila-pomocu-pametnih-telefona/'   rel="nofollow" >Kia &#8211; prilagođavanja performansi električnih vozila pomoću pametnih telefona</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='28754' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Kia &#8211; europski Soul samo u električnoj izvedbi' src='https://i1.wp.com/www.autonet.hr/media/2018/12/autonet.hr_Kia_Soul_EV_2018-12-03_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/kia-europski-soul-samo-u-elektricnoj-izvedbi/'   rel="nofollow" >Kia &#8211; europski Soul samo u električnoj izvedbi</a>
								</div></div></li></ul></section>			
			<div class="g g-8"><div class="g-single a-86">
<div id='div-gpt-ad-1547731861458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script>
</div></div></div>
			<div class="tags">
				<a href="https://www.autonet.hr/tag/kia/" rel="tag">Kia</a><a href="https://www.autonet.hr/tag/elektricna-vozila/" rel="tag">električna vozila</a><a href="https://www.autonet.hr/tag/strategija/" rel="tag">strategija</a>
			</div>
			
			
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/kia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju/?utm_source=Bug&amp;utm_medium=article#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>
	
			<div id="midasWidget__185"></div>
			<script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script>
		</footer>
	</article>
</main>
<aside class="padded sidebar" id="sidebar">
					<div class="widget featured articles" id="featured">
						<h3 class="orange blocky title">
				Izdvojeno			</h3>
						
								
														
					<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-sandero-starta-od-81-900-kuna-a-stepway-izdanje-od-99-900-kn/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/47314/autonet.hr_DaciaSanderoStepway_vozilismo_2021-01-15_otvorna-150x80-c.jpg" alt="Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn">
							<span class="small gray blocky category title">
								Vozili smo							</span>
							<h4 class="small article title">
								Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/trziste/hr-trziste/trziste-novih-automobila-vratilo-se-deset-godina-unatrag/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/43494/autonet.hr_ProdajaTrziste_vijest_2020-06-05_otvorna-150x80-c.jpg" alt="Tržište novih automobila vratilo se deset godina unatrag!">
							<span class="small gray blocky category title">
								HR tržište							</span>
							<h4 class="small article title">
								Tržište novih automobila vratilo se deset godina unatrag!							</h4>
						</article>
					</a>
					
					</div>	
														
					<div class="row">					<a href="https://www.autonet.hr/kolumna/kad-stizu-u-potpunosti-autonomna-vozila/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/47115/autonet.hr_AutonomnaVoznja_kolumna_2021-01-04_otvorna-150x80-c.jpg" alt="Kad stižu u potpunosti autonomna vozila?">
							<span class="small gray blocky category title">
								Kolumna							</span>
							<h4 class="small article title">
								Kad stižu u potpunosti autonomna vozila?							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/trziste/hr-trziste/studeni-donio-pad-prodaje-novih-automobila-od-24/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/29776/autonet.hr_Hrvatsko_tržište_2018_2019-01-12_otvorna-150x80-c.jpg" alt="Studeni donio pad prodaje novih automobila od 24%">
							<span class="small gray blocky category title">
								HR tržište							</span>
							<h4 class="small article title">
								Studeni donio pad prodaje novih automobila od 24%							</h4>
						</article>
					</a>
					
					</div>	
						</div>
	<div class="widget"></div><div class="widget"><div class="a-single a-82">
<div id='div-gpt-ad-1547730271714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script>
</div></div></div>				<div class="widget related articles" id="related">
					<h3 class="orange blocky title">Vezani članci</h3>
																						
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/elektricni-citroen-e-berlingo-furgon-za-dostavu-u-gradu-i-oko-njega/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/47265/Autonet.hr_Citroen_e-Berlingo_furgon-4-150x80-c.jpg" alt="Električni Citroën ë-Berlingo furgon za dostavu u gradu i oko njega">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Električni Citroën ë-Berlingo furgon za dostavu u gradu i oko njega								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/francuski-sarmer-renault-5-ozivjet-ce-kao-elektricni/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/47204/Autonet.hr_Renault-5-Prototype-8-150x80-c.jpeg" alt="Francuski šarmer, Renault 5, oživjet će kao električni">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Francuski šarmer, Renault 5, oživjet će kao električni								</h4>
							</article>
						</a>
												</div>																	
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/renault-vise-ne-brinu-trzisni-udjeli-i-prodaja-vec-profitabilnost-stvaranje-gotovine-i-ucinkovitosti-ulaganja/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/47218/autonet.hr_Renaulution_vijesti_2021-01-14_otvorna1-150x80-c.jpg" alt="Renault više ne brinu tržišni udjeli i prodaja, već profitabilnost, stvaranje gotovine i učinkovitost ulaganja">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Renault više ne brinu tržišni udjeli i prodaja, već profitabilnost, stvaranje gotovine i učinkovitost ulaganja								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/u-norveskoj-je-vecina-prodanih-automobila-elektricna/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/47152/Autonet.hr_VW-norveska_EV-150x80-c.jpg" alt="U Norveškoj je većina prodanih automobila električna">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									U Norveškoj je većina prodanih automobila električna								</h4>
							</article>
						</a>
												</div>														</div>
				<div class="widget popular" id="popular">
				<h3 class="orange blocky title">
					Najpopularniji članci
				</h3>
				<div class="container">
					<ul class="tabs horizontal menu">
						<li class="tab-link current" data-tab="tab-1">Danas</li>
						<li class="tab-link" data-tab="tab-2">Tjedan</li>
						<li class="tab-link" data-tab="tab-3">Mjesec</li>
						<li class="tab-link" data-tab="tab-4">Sve</li>
					</ul>
					<div id="tab-1" class="tab-content current">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-qashqai-imat-ce-blago-hibridnu-i-e-power-verziju/" title="Novi Nissan Qashqai imat će blago hibridnu i e-Power verziju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47325-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 18, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-nissan-qashqai-imat-ce-blago-hibridnu-i-e-power-verziju/" title="Novi Nissan Qashqai imat će blago hibridnu i e-Power verziju" class="wpp-post-title" target="_self">Novi Nissan Qashqai imat će bl...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-sandero-starta-od-81-900-kuna-a-stepway-izdanje-od-99-900-kn/" title="Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47262-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>
					<span class="pop-date">January 15, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-sandero-starta-od-81-900-kuna-a-stepway-izdanje-od-99-900-kn/" title="Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn" class="wpp-post-title" target="_self">Novi Sandero starta od 81.900...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-ostaje-dacia-jos-pristupacnija-i-vise-cool/" title="Dacia ostaje Dacia, još pristupačnija i više cool" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47220-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 14, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-ostaje-dacia-jos-pristupacnija-i-vise-cool/" title="Dacia ostaje Dacia, još pristupačnija i više cool" class="wpp-post-title" target="_self">Dacia ostaje Dacia, još pristu...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/elektricni-citroen-e-berlingo-furgon-za-dostavu-u-gradu-i-oko-njega/" title="Električni Citroën ë-Berlingo furgon za dostavu u gradu i oko njega" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47264-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 17, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/elektricni-citroen-e-berlingo-furgon-za-dostavu-u-gradu-i-oko-njega/" title="Električni Citroën ë-Berlingo furgon za dostavu u gradu i oko njega" class="wpp-post-title" target="_self">Električni Citroën ë-Berlingo...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/francuski-sarmer-renault-5-ozivjet-ce-kao-elektricni/" title="Francuski šarmer, Renault 5, oživjet će kao električni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47199-featured-145x80.jpeg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 15, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/francuski-sarmer-renault-5-ozivjet-ce-kao-elektricni/" title="Francuski šarmer, Renault 5, oživjet će kao električni" class="wpp-post-title" target="_self">Francuski šarmer, Renault 5, o...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-2" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-ostaje-dacia-jos-pristupacnija-i-vise-cool/" title="Dacia ostaje Dacia, još pristupačnija i više cool" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47220-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 14, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-ostaje-dacia-jos-pristupacnija-i-vise-cool/" title="Dacia ostaje Dacia, još pristupačnija i više cool" class="wpp-post-title" target="_self">Dacia ostaje Dacia, još pristu...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-sandero-starta-od-81-900-kuna-a-stepway-izdanje-od-99-900-kn/" title="Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47262-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>
					<span class="pop-date">January 15, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-sandero-starta-od-81-900-kuna-a-stepway-izdanje-od-99-900-kn/" title="Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn" class="wpp-post-title" target="_self">Novi Sandero starta od 81.900...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/francuski-sarmer-renault-5-ozivjet-ce-kao-elektricni/" title="Francuski šarmer, Renault 5, oživjet će kao električni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47199-featured-145x80.jpeg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 15, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/francuski-sarmer-renault-5-ozivjet-ce-kao-elektricni/" title="Francuski šarmer, Renault 5, oživjet će kao električni" class="wpp-post-title" target="_self">Francuski šarmer, Renault 5, o...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/peugeot-5008-u-hrvatskoj-ima-pocetnu-cijenu-od-207-344-kn/" title="Peugeot 5008 u Hrvatskoj ima početnu cijenu od 207.344 kn" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47186-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 13, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/peugeot-5008-u-hrvatskoj-ima-pocetnu-cijenu-od-207-344-kn/" title="Peugeot 5008 u Hrvatskoj ima početnu cijenu od 207.344 kn" class="wpp-post-title" target="_self">Peugeot 5008 u Hrvatskoj ima p...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/vozacki-ispiti-od-sada-se-audiovizualno-snimaju/" title="Vozački ispiti od sada se audiovizualno snimaju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47195-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 14, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/vozacki-ispiti-od-sada-se-audiovizualno-snimaju/" title="Vozački ispiti od sada se audiovizualno snimaju" class="wpp-post-title" target="_self">Vozački ispiti od sada se audi...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-3" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/legenda-u-modernom-ruhu-nova-lada-niva-travel-vec-se-proizvodi/" title="Legenda u modernom ruhu: nova Lada Niva Travel već se proizvodi" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47089-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">December 25, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/legenda-u-modernom-ruhu-nova-lada-niva-travel-vec-se-proizvodi/" title="Legenda u modernom ruhu: nova Lada Niva Travel već se proizvodi" class="wpp-post-title" target="_self">Legenda u modernom ruhu: nova...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-ostaje-dacia-jos-pristupacnija-i-vise-cool/" title="Dacia ostaje Dacia, još pristupačnija i više cool" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47220-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 14, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-ostaje-dacia-jos-pristupacnija-i-vise-cool/" title="Dacia ostaje Dacia, još pristupačnija i više cool" class="wpp-post-title" target="_self">Dacia ostaje Dacia, još pristu...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/na-farskim-otocima-izgraden-podmorski-tunel-s-kruznim-tokom/" title="Na Farskim otocima izgrađen podmorski tunel – s kružnim tokom" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47084-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">December 23, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/na-farskim-otocima-izgraden-podmorski-tunel-s-kruznim-tokom/" title="Na Farskim otocima izgrađen podmorski tunel – s kružnim tokom" class="wpp-post-title" target="_self">Na Farskim otocima izgrađen po...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-sandero-starta-od-81-900-kuna-a-stepway-izdanje-od-99-900-kn/" title="Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47262-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="category category-12">Vozili smo</a></span>
					<span class="pop-date">January 15, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-sandero-starta-od-81-900-kuna-a-stepway-izdanje-od-99-900-kn/" title="Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn" class="wpp-post-title" target="_self">Novi Sandero starta od 81.900...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/spajaju-se-psa-i-fca-a-marke-chrysler-lancia-i-dodge-se-gase/" title="Spajaju se PSA i FCA, a marke Chrysler, Lancia i Dodge se gase?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47121-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 5, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/spajaju-se-psa-i-fca-a-marke-chrysler-lancia-i-dodge-se-gase/" title="Spajaju se PSA i FCA, a marke Chrysler, Lancia i Dodge se gase?" class="wpp-post-title" target="_self">Spajaju se PSA i FCA, a marke...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-4" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">June 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>
					<span class="pop-date">January 5, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 1, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">November 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41545-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 24, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" class="wpp-post-title" target="_self">Otvara se zagrebački rotor, ev...</a></span>
				</div>
			</li>
			
</ul>
					</div>
				</div>
			</div><div class="widget"><div class="a-single a-83">
<div id='div-gpt-ad-1547731525246-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script>
</div></div></div>				
							<div class="widget gallery" id="gallery">
						<h3 class="orange blocky title">
				Najnovija galerija			</h3>
			
						<article>
								
				<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/novi-sandero-starta-od-81-900-kuna-a-stepway-izdanje-od-99-900-kn/g/galerija/0">
					<img src="https://www.autonet.hr/media/fly-images/47314/autonet.hr_DaciaSanderoStepway_vozilismo_2021-01-15_otvorna-305x173-c.jpg" alt="Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn">
					<h4>
						Novi Sandero starta od 81.900 kuna, a Stepway izdanje od 99.900 kn					</h4>
				</a>
			</article>
					</div>
	<div class="widget"><div class="a-single a-84">
<div id='div-gpt-ad-1547731637985-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script>
</div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">
				<tr>
					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>
					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>
				</tr>
				<tr>
					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener noreferrer">Stanje na cestama</a></td>
					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener noreferrer">Cijene goriva</a></td>
				</tr>
			</table></div>
		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-1" style="font-size: 10.290909090909pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a>
<a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-2" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a>
<a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-3" style="font-size: 20.218181818182pt;" aria-label="Arona (17 stavki)">Arona</a>
<a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-4" style="font-size: 10.290909090909pt;" aria-label="Born (2 stavke)">Born</a>
<a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-5" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a>
<a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-6" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a>
<a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-7" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a>
<a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-8" style="font-size: 10.290909090909pt;" aria-label="Cross (2 stavke)">Cross</a>
<a href="https://www.autonet.hr/tag/dct/" class="tag-cloud-link tag-link-3073 tag-link-position-9" style="font-size: 10.290909090909pt;" aria-label="DCT (2 stavke)">DCT</a>
<a href="https://www.autonet.hr/tag/dig-t/" class="tag-cloud-link tag-link-3074 tag-link-position-10" style="font-size: 8pt;" aria-label="DIG-T (1 stavka)">DIG-T</a>
<a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-11" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a>
<a href="https://www.autonet.hr/tag/flins/" class="tag-cloud-link tag-link-3842 tag-link-position-12" style="font-size: 8pt;" aria-label="Flins (1 stavka)">Flins</a>
<a href="https://www.autonet.hr/tag/fzoeu/" class="tag-cloud-link tag-link-3328 tag-link-position-13" style="font-size: 8pt;" aria-label="FZOEU (1 stavka)">FZOEU</a>
<a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-14" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a>
<a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-15" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a>
<a href="https://www.autonet.hr/tag/hibridi/" class="tag-cloud-link tag-link-3329 tag-link-position-16" style="font-size: 15pt;" aria-label="hibridi (6 stavki)">hibridi</a>
<a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-17" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a>
<a href="https://www.autonet.hr/tag/id-light/" class="tag-cloud-link tag-link-3585 tag-link-position-18" style="font-size: 8pt;" aria-label="ID Light (1 stavka)">ID Light</a>
<a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-19" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a>
<a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-20" style="font-size: 13.090909090909pt;" aria-label="kazne (4 stavke)">kazne</a>
<a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 19.836363636364pt;" aria-label="M5 (16 stavki)">M5</a>
<a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-22" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a>
<a href="https://www.autonet.hr/tag/n-design/" class="tag-cloud-link tag-link-3072 tag-link-position-23" style="font-size: 8pt;" aria-label="N-Design (1 stavka)">N-Design</a>
<a href="https://www.autonet.hr/tag/pametni/" class="tag-cloud-link tag-link-3841 tag-link-position-24" style="font-size: 8pt;" aria-label="pametni (1 stavka)">pametni</a>
<a href="https://www.autonet.hr/tag/plug-in-hibridi/" class="tag-cloud-link tag-link-3330 tag-link-position-25" style="font-size: 13.090909090909pt;" aria-label="plug-in hibridi (4 stavke)">plug-in hibridi</a>
<a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 22pt;" aria-label="proizvodnja (24 stavke)">proizvodnja</a>
<a href="https://www.autonet.hr/tag/prototype/" class="tag-cloud-link tag-link-3840 tag-link-position-27" style="font-size: 8pt;" aria-label="prototype (1 stavka)">prototype</a>
<a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 20.727272727273pt;" aria-label="rekord (19 stavki)">rekord</a>
<a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a>
<a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a>
<a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 15.636363636364pt;" aria-label="Scout (7 stavki)">Scout</a>
<a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a>
<a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-33" style="font-size: 16.272727272727pt;" aria-label="T-GDi (8 stavki)">T-GDi</a>
<a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-34" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a>
<a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-35" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a>
<a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-36" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a>
<a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-37" style="font-size: 13.090909090909pt;" aria-label="tvornica (4 stavke)">tvornica</a>
<a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-38" style="font-size: 17.418181818182pt;" aria-label="V8 (10 stavki)">V8</a>
<a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-39" style="font-size: 15.636363636364pt;" aria-label="Vantage (7 stavki)">Vantage</a>
<a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-40" style="font-size: 10.290909090909pt;" aria-label="Varekai (2 stavke)">Varekai</a>
<a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-41" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a>
<a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 10.290909090909pt;" aria-label="VinFast (2 stavke)">VinFast</a>
<a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a>
<a href="https://www.autonet.hr/tag/z/" class="tag-cloud-link tag-link-3586 tag-link-position-44" style="font-size: 8pt;" aria-label="z (1 stavka)">z</a>
<a href="https://www.autonet.hr/tag/zeljeznica/" class="tag-cloud-link tag-link-3584 tag-link-position-45" style="font-size: 8pt;" aria-label="željeznica (1 stavka)">željeznica</a></div>
</div><div class="widget"><div class="a-single a-85">
<div id='div-gpt-ad-1547731721451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script>
</div></div></div></aside>
         </div>
<section class="padded fullwidth banner" id="fullwidth">
<div class="a-single a-93">
<div id='div-gpt-ad-1583402044104-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script>
</div></div></section>
			<footer class="relative padded footer" id="footer">
				<div class="padded">
					<div class="links">
						
						<a href="/marketing">Marketing</a>
						|
						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>
					</div>
					
					ISSN 1333 - 9060 | © 1999. - 2021. autonet. Sva prava pridržana.
					<a href="#top" id="back-to-top">&#10132;</a>
				</div>
			</footer>
		</div>
					<div id="backgroundBanner" class="contentover">
				<div class="centerer">
										1				</div>
							</div>
		
			<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","nonce":"4e508c247f","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/pixel-geo.min.js' id='yuzo-pixel-geo-js'></script>
<script type='text/javascript' id='yuzo-js-js-extra'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","post_id":"47320","url":"https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fkia-ima-novi-slogan-strategiju-i-dugorocne-planove-za-elektrifikaciju%2F%3Futm_source%3DBug%26utm_medium%3Darticle","where_is":"single|singular","nonce":"6baff9dd43","nonce2":"e47c7588eb","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/yuzo.min.js' id='yuzo-js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"4b47ffae32","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.min.js' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'124685696',post:'47320',tz:'1',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '47320' ]);
</script>

		
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(127,127,127,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="slažem se">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="više informacija">više informacija</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="slažem se"></a></div>
			
		</div>
		<script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script>
	
	
	
	<style>
	
	</style>
	
	</body>
</html>

