
<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>
							autonet &bull; Istraživanje: Tesle imaju najveću vjerojatnost biti oštećene					</title>
			<script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
							<script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script>
									<script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	
	<meta name="description" content="Istraživanje carVerticala provedeno je analizom podataka o oštećenjima iz dva milijuna njihovih izvješća o povijesti automobila. carVertical prikuplja" />
	<link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="autonet &bull; Istraživanje: Tesle imaju najveću vjerojatnost biti oštećene" />
	<meta property="og:description" content="Istraživanje carVerticala provedeno je analizom podataka o oštećenjima iz dva milijuna njihovih izvješća o povijesti automobila. carVertical prikuplja" />
	<meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/" />
	<meta property="og:site_name" content="autonet" />
	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />
	<meta property="article:published_time" content="2022-10-19T15:15:09+00:00" />
	<meta property="og:image" content="https://www.autonet.hr/media/2022/10/crash-test-ga09e134ed_1280.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Sandro Vrbanus" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@autonethr" />
	<meta name="twitter:site" content="@autonethr" />
	<meta name="twitter:label1" content="Napisao/la" />
	<meta name="twitter:data1" content="Sandro Vrbanus" />
	<meta name="twitter:label2" content="Procijenjeno vrijeme čitanja" />
	<meta name="twitter:data2" content="3 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autonet.hr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","inLanguage":"hr","@id":"https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/#primaryimage","url":"https://i0.wp.com/www.autonet.hr/media/2022/10/crash-test-ga09e134ed_1280.jpg?fit=1280%2C720&ssl=1","contentUrl":"https://i0.wp.com/www.autonet.hr/media/2022/10/crash-test-ga09e134ed_1280.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/","url":"https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/","name":"autonet &bull; Istraživanje: Tesle imaju najveću vjerojatnost biti oštećene","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/#primaryimage"},"image":{"@id":"https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.autonet.hr/media/2022/10/crash-test-ga09e134ed_1280.jpg?fit=1280%2C720&ssl=1","datePublished":"2022-10-19T15:15:09+00:00","dateModified":"2022-10-19T15:15:09+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Istraživanje carVerticala provedeno je analizom podataka o oštećenjima iz dva milijuna njihovih izvješća o povijesti automobila. carVertical prikuplja","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Početna stranica","item":"https://www.autonet.hr/"},{"@type":"ListItem","position":2,"name":"Objave","item":"https://www.autonet.hr/objave/"},{"@type":"ListItem","position":3,"name":"Istraživanje: Tesle imaju najveću vjerojatnost biti oštećene"}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","inLanguage":"hr","@id":"https://www.autonet.hr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"},"url":"https://www.autonet.hr/author/sandro-vrbanus/"}]}</script>
	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #ff4f00;
	border: 1px solid #999;
}
</style>
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.autonet.hr/app/yuzo-related-post/public/assets/css/yuzo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' />
<link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.autonet.hr/gdpr/Assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts","ID":55456,"token":"47520f44e1","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxNonce":"285450b69e","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"hr","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/gdpr/Assets/js/front.min.js' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/55456" /><link rel='shortlink' href='https://www.autonet.hr/?p=55456' />
<link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F&#038;format=xml" />
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
		<meta property="fb:app_id" content="325878254689877" />
					<meta property="fb:admins" content="100000792040761" />
						<meta property="fb:admins" content="100001088866423" />
						<meta property="fb:admins" content="1291787338" />
			            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style> .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{font-size: 16px!important;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ line-height: 18px!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 600!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item:hover .yzp-item-title a{ color: #444!important; } .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}.yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style><style type="text/css" id="wp-custom-css">aside .category-posts-internal a.cat-post-everything-is-link div {
	margin:0px!important;
	padding-left:0px;
	padding-right:0px;
}
#category-posts-2-internal .cat-post-thumbnail {
    margin: 5px 0 20px 0;
}
aside .category-posts-internal  {
	margin:0px!important;
	padding-left:22px;
	padding-right:0px;
}
aside .cat-post-title {
	display:block!important;
	clear:both!important;
	margin-top:0px!important;  
   font-size: 1.2em!important;
}</style><style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

.wp-yuzo a:hover {
	text-decoration: none;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style>		<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> 
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 ga('set', 'anonymizeIp', true);
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	</head>
	<body data-rsssl=1>
			<div id="top"></div>
		<div class="centered padded wrapper " id="wrapper">
			
			<header class="header" id="header">
				<div class="cleared">
					<a href="https://www.autonet.hr" class="padded logo" id="logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">
					</a>
					<div class="padded leaderboard banner" id="leaderboard">
						<div class="a-single a-89">
<div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script>
</div></div>					</div>
				</div>
				<div class="cleared padded navpad">
					<div id="mobile-nav">
						<div id="mobile-search">Pretraga</div>
						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>
					</div>
					<div id="mobile-overlay"></div>
					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li>
</ul>
</li>
<li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>
	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li>
</ul>
</li>
<li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li>
</ul>
</li>
</ul>					
<form action="https://www.autonet.hr" id="search">
	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">
	<select name="cat" id="categories">
		<option value="">Cijeli autonet</option>
					<option value="8">
				Vijesti			</option>
					<option value="3678">
				Sponzorirano			</option>
					<option value="9">
				Akcije!			</option>
					<option value="10">
				Premijere			</option>
					<option value="5">
				Tehnika			</option>
					<option value="18">
				Škola tehnike			</option>
					<option value="19">
				Crash test			</option>
					<option value="11">
				Test automobila			</option>
					<option value="12">
				Vozili smo			</option>
					<option value="16">
				Predstavljamo			</option>
					<option value="17">
				Retrovizor			</option>
					<option value="20">
				Saloni			</option>
			</select>
	<input type="submit" value="pretraži portal" id="submit-search">
</form>
				</div>
				<div class="cleared padded">
					<div id="social">
						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">
							<i class="icon-twitter"></i>
						</a>
						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">
							<i class="icon-facebook"></i>
						</a>
					</div>
				</div>
			</header>
						<section class="padded fullwidth banner" id="fullwidth">
				<div class="a-single a-87">
<div id='div-gpt-ad-1547731929854-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script>
</div></div>			</section>
			
			<div class="cleared middle" id="middle">
<main class="main" id="main">
	<div class="cleared padded">
		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">
			Vijesti
		</a>
		<div class="sharing">
			
		</div>
	</div>
	<article class="padded article" id="article">
		<header class="header">
			<h1 class="title">
				Istraživanje: Tesle imaju najveću vjerojatnost biti oštećene
			</h1>
			
			
			<figure class="figure" id="fotografija">
				<img src="https://www.autonet.hr/media/fly-images/55459/crash-test-ga09e134ed_1280-640x400.jpg" alt="Istraživanje: Tesle imaju najveću vjerojatnost biti oštećene">
				<figcaption class="figcaption">
										
					
					<time datetime="2022-10-19T17:15" pubdate="pubdate" class="publish date">
						danas						
					</time>
				</figcaption>
			</figure>
			
		</header>
		
			<div class="content">
	<h2 class="title">
		
	</h2>
	<div class="introduction">
		<p>Prema istraživanju carVerticala, globalni udio oštećenih vozila iznosi 52,4%, pa statistički gledano, svaki drugi automobil pretrpi neku vrstu oštećenja nakon što napusti tvornicu. Neke marke su sklonije nesrećama od drugih</p>
	</div>
	
	<p>Istraživanje carVerticala provedeno je analizom podataka o oštećenjima iz dva milijuna njihovih izvješća o povijesti automobila. carVertical prikuplja podatke iz pouzdanih baza podataka i institucija, obrađuje ih i korisnicima pruža izvješća o povijesti koja sadrže informacije o kilometraži, oštećenjima, vlasništvu i druge važne podatke. Glavni je cilj istraživanja bio saznati koliko su česti zapisi o oštećenjima među različitim markama automobila. Zato su stručnjaci za obradu podataka analizirali stvarna izvješća o povijesti automobila.</p><div class="g g-10"><div class="g-single a-91">
<p id="oglas-tekst">-- tekst slijedi nakon oglasa --</p>
<div id='div-gpt-ad-1551476631198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script>
</div>
<p></p></div></div>
<p>Prosječna novčana vrijednost štete izračunata je zbrajanjem svih nesreća određene marke i pronalaženjem prosjeka. Rezultati odražavaju koliko su ozbiljno automobili određenih marki oštećeni i koliko obično košta popraviti ih.</p>
<p>Drugi podatak pokazuje prosječni broj slučajeva oštećenja po vozilu određene marke, koji je izračunat zbrajanjem broja nesreća određene marke i dijeljenjem s ukupnim brojem provjera povijesti za tu marku.</p>
<h4>Tesle na vrhu, Fiat na dnu</h4>
<p>Tesla zauzima prvo mjesto među najoštećenijim markama automobila – 74,3% provjerenih izvješća o povijesti za Teslu imalo je evidenciju o oštećenjima, a odmah iza su Hyundai (69,1%) i Subaru (68,7%). Renault (40,8%), Alfa Romeo (40%) i Fiat (39,5%) su tri marke automobila s najmanje oštećenih vozila.</p>
<p>&#8220;<em>Postoji ovaj paradoks sa Teslama, koji istovremeno imaju jedan od najnaprednijih sustava za autonomnu vožnju i najveći broj nesreća. Tako velik broj nesreća mogao bi ukazivati na to da ili vozači nisu naviknuti na Teslino ubrzanje ili jednostavno ne paze dovoljno tijekom vožnje. Nije tajna da je najveći broj oštećenih Tesla automobila iz SAD-a</em>&#8220;, objašnjava <strong>Matas Buzelis</strong>, voditelj komunikacija u carVerticalu.</p>
<p><a  data-lightbox="galerija" href="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?ssl=1"><img class="aligncenter size-full wp-image-55457 jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=1920%2C1080&#038;ssl=1" alt width="1920" height="1080" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=1920%2C1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-full wp-image-55457" src="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=1920%2C1080&#038;ssl=1" alt="" width="1920" height="1080" srcset="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-available-historical-damage_HR.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"  /></noscript></a>Evo kako autori istraživanje objašnjavaju ostale rezultate: Renault i Fiat uglavnom nude povoljne automobile s manjom snagom koji su ekonomični i odlično služe kao obiteljski ili automobili za svakodnevnu vožnju, pa se stoga rjeđe oštećuju. Hyundai nudi pristupačne, ali &#8220;kul&#8221; modele, koji su odlično rješenje za mlade, ali i neiskusne vozače. Subaru automobili općenito su sigurni i pouzdani, ali vozači često ne znaju kako upravljati vozilima s pogonom na sva četiri kotača u opasnim situacijama.</p>
<h4>Najskuplji popravci Ferrarija i Lamborghinija</h4>
<p>Nije iznenađenje da su najveći prosječni troškovi oštećenja povezani s Ferrarijem (91.149 €) i Lamborghinijem (64.608 €), što je nekoliko puta više od drugih marki na ovom popisu. Tesla (14.320 €), Dodge (9.522 €) i Porsche (8.588 €) zaostaju za luksuznim markama automobila sa znatno nižim troškovima popravka.</p>
<p><a  data-lightbox="galerija" href="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?ssl=1"><img class="aligncenter size-full wp-image-55458 jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=1920%2C1080&#038;ssl=1" alt width="1920" height="1080" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=1920%2C1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-full wp-image-55458" src="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=1920%2C1080&#038;ssl=1" alt="" width="1920" height="1080" srcset="https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=305%2C172&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/10/Autonet.hr_Vehicle-brands-by-average-damage_HR.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"  /></noscript></a></p>
<p>&nbsp;</p>
<p>Očekivano, postoji snažna korelacija između automobila koji imaju barem jedan zapis o oštećenju i onih koji imaju najveći prosječni broj slučajeva oštećenja po automobilu. Na prvom je mjestu Porsche s prosječno 1,71 oštećenja po automobilu, a slijede ga Tesla (1,58) i Hyundai (1,52).</p>
<p>Peugeot (0,75), Renault (0,73) i Fiat (0,7) imaju najmanji broj evidencija o oštećenjima. Ovi proizvođači uglavnom proizvode jeftine i ekonomične automobile, pa njihovi vlasnici rijetko voze brzo ili agresivno.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Istra%C5%BEivanje%3A%20Tesle%20imaju%20najve%C4%87u%20vjerojatnost%20biti%20o%C5%A1te%C4%87ene&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Istra%C5%BEivanje%3A%20Tesle%20imaju%20najve%C4%87u%20vjerojatnost%20biti%20o%C5%A1te%C4%87ene' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F%3Futm_source%3DBug%26utm_medium%3Darticle' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F%3Futm_source%3DBug%26utm_medium%3Darticle&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Istra%C5%BEivanje%3A%20Tesle%20imaju%20najve%C4%87u%20vjerojatnost%20biti%20o%C5%A1te%C4%87ene https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Istra%C5%BEivanje%3A%20Tesle%20imaju%20najve%C4%87u%20vjerojatnost%20biti%20o%C5%A1te%C4%87ene https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
	
</div>
		
		
		<footer class="footer">
			<div class="post-navigation">
				<div class="prev">
					<a href="https://www.autonet.hr/aktualno/vijesti/renault-4ever-trophy-ozivljena-legenda/" rel="prev"><< prethodni članak</a>
				</div>
				
				<div class="next">
					
				</div>
			</div>
            
            
            
            <section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-46359 yzp-template-grid-yuzo yzp-layout-grid yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-2 yzp-tablet-columns-3 yzp-desktop-columns-3" data-version="6.2.2"  data-id="46359"  data-type="s" data-level="1" ><h4>Vezane objave</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='50689' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Deset rabljenih automobila čija vrijednost bi trebala samo rasti' src='https://i0.wp.com/www.autonet.hr/media/2021/08/Autonet.hr_Volkswagen_Corrado_VR6.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/deset-rabljenih-automobila-cija-vrijednost-bi-trebala-samo-rasti/'   rel="nofollow" >Deset rabljenih automobila čija vrijednost bi trebala samo rasti</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='54065' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Istraživanje: luksuzne marke automobila najbrže gube na vrijednosti' src='https://i0.wp.com/www.autonet.hr/media/2022/06/Autonet.hr_porsche_oldtimer.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/istrazivanje-luksuzne-marke-automobila-najbrze-gube-na-vrijednosti/'   rel="nofollow" >Istraživanje: luksuzne marke automobila najbrže gube na vrijednosti</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='51520' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Odakle se u Hrvatsku najčešće uvoze rabljeni automobili?' src='https://i0.wp.com/www.autonet.hr/media/2021/10/Autonet.hr_rabljeni.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/odakle-se-u-hrvatsku-najcesce-uvoze-rabljeni-automobili/'   rel="nofollow" >Odakle se u Hrvatsku najčešće uvoze rabljeni automobili?</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='54716' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Istraživanje: koliko vjerujemo prodavačima rabljenih automobila?' src='https://i0.wp.com/www.autonet.hr/media/2022/07/Autonet.hr_rabljeni.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/istrazivanje-koliko-vjerujemo-prodavacima-rabljenih-automobila/'   rel="nofollow" >Istraživanje: koliko vjerujemo prodavačima rabljenih automobila?</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='52501' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Rabljena vozila u 2021.: evo koja su najčešće oštećena ili ukradena' src='https://i0.wp.com/www.autonet.hr/media/2020/08/Autonet.hr_nesreca.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/rabljena-vozila-u-2021-evo-koja-su-najcesce-ostecena-ili-ukradena/'   rel="nofollow" >Rabljena vozila u 2021.: evo koja su najčešće oštećena ili ukradena</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='53646' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Kako rat u Ukrajini utječe na tržište rabljenih automobila' src='https://i0.wp.com/www.autonet.hr/media/2022/04/Autonet.hr_rabljeni.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/kako-rat-u-ukrajini-utjece-na-trziste-rabljenih-automobila/'   rel="nofollow" >Kako rat u Ukrajini utječe na tržište rabljenih automobila</a>
								</div></div></li></ul></section>			
			<div class="g g-8"><div class="g-single a-86">
<div id='div-gpt-ad-1547731861458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script>
</div></div></div>
			<div class="tags">
				<a href="https://www.autonet.hr/tag/statistika/" rel="tag">statistika</a><a href="https://www.autonet.hr/tag/istrazivanja/" rel="tag">istraživanja</a><a href="https://www.autonet.hr/tag/nezgode/" rel="tag">nezgode</a><a href="https://www.autonet.hr/tag/carvertical/" rel="tag">carvertical</a>
			</div>
			
			
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/istrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene/?utm_source=Bug&amp;utm_medium=article#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php?redirect_to=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F">prijaviti</a>.</p>	</div>
	
			<div id="midasWidget__185"></div>
			<script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script>
		</footer>
	</article>
</main>
<aside class="padded sidebar" id="sidebar">
					<div class="widget featured articles" id="featured">
						<h3 class="orange blocky title">
				Izdvojeno			</h3>
						
								
														
					<div class="row">					<a href="https://www.autonet.hr/aktualno/najjeftiniji-elektricni-automobili-u-hrvatskoj/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/55427/TBv2-150x80-c.jpg" alt="Najjeftiniji električni automobili u Hrvatskoj">
							<span class="small gray blocky category title">
								Aktualno							</span>
							<h4 class="small article title">
								Najjeftiniji električni automobili u Hrvatskoj							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/trziste/hr-trziste/u-tesli-zadovoljno-trljaju-ruke-stigli-aston-martin-dbx-ferrari-f8-maserati-grecale/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/55358/autonet.hr_TeslaModel3_vijesti_2022-10-05_otvorna-150x80-c.jpg" alt="U Tesli zadovoljno trljaju ruke. Stigli Aston Martin DBX, Ferrari F8, Maserati Grecale...">
							<span class="small gray blocky category title">
								HR tržište							</span>
							<h4 class="small article title">
								U Tesli zadovoljno trljaju ruke. Stigli Aston Martin DBX, Ferrari F8, Maserati Grecale...							</h4>
						</article>
					</a>
					
					</div>	
														
					<div class="row">					<a href="https://www.autonet.hr/teme/predstavljamo/citroen-oli-najavljuje-nove-tehnologije-za-buduce-modele/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/55335/autonet.hr_CitroenOli_premijera_2022-09-30_otvorna-150x80-c.jpg" alt="Citroën Oli najavljuje nove tehnologije za buduće modele">
							<span class="small gray blocky category title">
								Predstavljamo							</span>
							<h4 class="small article title">
								Citroën Oli najavljuje nove tehnologije za buduće modele							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/za-upravljacem/test/peugeot-3008-hybrid4-300-gt-awd-black-edition-sportska-skola-ekologije/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/55245/autonet.hr_Peugeot3008Hybrid4300GTAWDBlackEdition_test_2022-09-26_otvorna-150x80-c.jpg" alt="Peugeot 3008 Hybrid4 300 GT Pack - Sportska škola ekologije">
							<span class="small gray blocky category title">
								Test automobila							</span>
							<h4 class="small article title">
								Peugeot 3008 Hybrid4 300 GT Pack - Sportska škola ekologije							</h4>
						</article>
					</a>
					
					</div>	
						</div>
	<div class="widget"></div><div class="widget"><div class="a-single a-82">
<div id='div-gpt-ad-1547730271714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script>
</div></div></div>				<div class="widget related articles" id="related">
					<h3 class="orange blocky title">Vezani članci</h3>
																						
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/u-hrvatskoj-gotovo-dvije-trecine-automobila-starije-od-10-godina/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/51522/Autonet.hr_rabljeni-150x80-c.jpg" alt="U Hrvatskoj gotovo dvije trećine automobila starije od 10 godina">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									U Hrvatskoj gotovo dvije trećine automobila starije od 10 godina								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/touchscreen-protiv-fizickih-tipki-u-kabini-pobjednik-je-jasan/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/54867/Autonet.hr_test_ekrana_2-150x80-c.jpg" alt="Touchscreen protiv fizičkih tipki u kabini: pobjednik je jasan">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Touchscreen protiv fizičkih tipki u kabini: pobjednik je jasan								</h4>
							</article>
						</a>
												</div>																	
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/brza-voznja-bolja-je-za-podizanje-raspolozenja-nego-teretana/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/54834/Autonet.hr-Abarth-Mood-Enhancing-Study1-150x80-c.jpg" alt="Brza vožnja bolja je za podizanje raspoloženja nego teretana">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Brza vožnja bolja je za podizanje raspoloženja nego teretana								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/istrazivanje-koliko-vjerujemo-prodavacima-rabljenih-automobila/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/54718/Autonet.hr_rabljeni-150x80-c.jpg" alt="Istraživanje: koliko vjerujemo prodavačima rabljenih automobila?">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Istraživanje: koliko vjerujemo prodavačima rabljenih automobila?								</h4>
							</article>
						</a>
												</div>														</div>
				<div class="widget popular" id="popular">
				<h3 class="orange blocky title">
					Najpopularniji članci
				</h3>
				<div class="container">
					<ul class="tabs horizontal menu">
						<li class="tab-link current" data-tab="tab-1">Danas</li>
						<li class="tab-link" data-tab="tab-2">Tjedan</li>
						<li class="tab-link" data-tab="tab-3">Mjesec</li>
						<li class="tab-link" data-tab="tab-4">Sve</li>
					</ul>
					<div id="tab-1" class="tab-content current">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/renault-4ever-trophy-ozivljena-legenda/" title="Renault 4EVER Trophy: oživljena legenda" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55450-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">18 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/renault-4ever-trophy-ozivljena-legenda/" title="Renault 4EVER Trophy: oživljena legenda" class="wpp-post-title" target="_self">Renault 4EVER Trophy: oživljen...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-je-polestar-3-skupi-esuv-s-dosegom-od-610-km/" title="Predstavljen je Polestar 3, skupi eSUV s dosegom od 610 km" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55431-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">17 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-je-polestar-3-skupi-esuv-s-dosegom-od-610-km/" title="Predstavljen je Polestar 3, skupi eSUV s dosegom od 610 km" class="wpp-post-title" target="_self">Predstavljen je Polestar 3, sk...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/ovog-tjedna-nema-poskupljenja-goriva-odlukom-vlade-rh/" title="Ovog tjedna nema poskupljenja goriva, odlukom Vlade RH" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55442-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="wpp-taxonomy category category-2">Aktualno </a></span>
					<span class="pop-date">17 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/ovog-tjedna-nema-poskupljenja-goriva-odlukom-vlade-rh/" title="Ovog tjedna nema poskupljenja goriva, odlukom Vlade RH" class="wpp-post-title" target="_self">Ovog tjedna nema poskupljenja...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/audijevi-elektricni-modeli-prociscavat-ce-zrak-oko-sebe/" title="Audijevi električni modeli pročišćavat će zrak oko sebe" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55424-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">14 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/audijevi-elektricni-modeli-prociscavat-ce-zrak-oko-sebe/" title="Audijevi električni modeli pročišćavat će zrak oko sebe" class="wpp-post-title" target="_self">Audijevi električni modeli pro...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/najjeftiniji-elektricni-automobili-u-hrvatskoj/" title="Najjeftiniji električni automobili u Hrvatskoj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55429-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="wpp-taxonomy category category-2">Aktualno </a></span>
					<span class="pop-date">16 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/najjeftiniji-elektricni-automobili-u-hrvatskoj/" title="Najjeftiniji električni automobili u Hrvatskoj" class="wpp-post-title" target="_self">Najjeftiniji električni automo...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-2" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/audijevi-elektricni-modeli-prociscavat-ce-zrak-oko-sebe/" title="Audijevi električni modeli pročišćavat će zrak oko sebe" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55424-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">14 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/audijevi-elektricni-modeli-prociscavat-ce-zrak-oko-sebe/" title="Audijevi električni modeli pročišćavat će zrak oko sebe" class="wpp-post-title" target="_self">Audijevi električni modeli pro...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/tehnika/crash-test/byd-atto-3-s-odlicnim-polozio-euro-ncap-test/" title="BYD Atto 3 s odličnim položio Euro NCAP test" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55420-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/tehnika/crash-test/" class="wpp-taxonomy category category-19">Crash test </a></span>
					<span class="pop-date">13 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/tehnika/crash-test/byd-atto-3-s-odlicnim-polozio-euro-ncap-test/" title="BYD Atto 3 s odličnim položio Euro NCAP test" class="wpp-post-title" target="_self">BYD Atto 3 s odličnim položio...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/nissan-suraduje-s-organizatorima-projekta-next-e-na-sirenju-mreze-punionica-u-srednjoj-europi/" title="Nissan surađuje s organizatorima projekta NEXT-E na širenju mreže punionica u Srednjoj Europi" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55418-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="wpp-taxonomy category category-2">Aktualno </a></span>
					<span class="pop-date">13 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/nissan-suraduje-s-organizatorima-projekta-next-e-na-sirenju-mreze-punionica-u-srednjoj-europi/" title="Nissan surađuje s organizatorima projekta NEXT-E na širenju mreže punionica u Srednjoj Europi" class="wpp-post-title" target="_self">Nissan surađuje s organizatori...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-je-polestar-3-skupi-esuv-s-dosegom-od-610-km/" title="Predstavljen je Polestar 3, skupi eSUV s dosegom od 610 km" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55431-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">17 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-je-polestar-3-skupi-esuv-s-dosegom-od-610-km/" title="Predstavljen je Polestar 3, skupi eSUV s dosegom od 610 km" class="wpp-post-title" target="_self">Predstavljen je Polestar 3, sk...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/renault-4ever-trophy-ozivljena-legenda/" title="Renault 4EVER Trophy: oživljena legenda" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55450-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">18 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/renault-4ever-trophy-ozivljena-legenda/" title="Renault 4EVER Trophy: oživljena legenda" class="wpp-post-title" target="_self">Renault 4EVER Trophy: oživljen...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-3" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/vozila-130-km-h-po-autocesti-na-tri-kotaca/" title="Vozila 130 km/h po autocesti – na tri kotača!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55397-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">7 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/vozila-130-km-h-po-autocesti-na-tri-kotaca/" title="Vozila 130 km/h po autocesti – na tri kotača!" class="wpp-post-title" target="_self">Vozila 130 km/h po autocesti –...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/poznate-cijene-prvih-byd-modela-za-europu/" title="Poznate cijene prvih BYD modela za Europu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55342-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">4 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/poznate-cijene-prvih-byd-modela-za-europu/" title="Poznate cijene prvih BYD modela za Europu" class="wpp-post-title" target="_self">Poznate cijene prvih BYD model...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/jay-leno-ugostio-neveru-u-svojoj-garazi/" title="Jay Leno ugostio Neveru u svojoj &#8220;garaži&#8221;" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55249-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">28 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/jay-leno-ugostio-neveru-u-svojoj-garazi/" title="Jay Leno ugostio Neveru u svojoj &#8220;garaži&#8221;" class="wpp-post-title" target="_self">Jay Leno ugostio Neveru u svoj...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/citroen-oli-najavljuje-nove-tehnologije-za-buduce-modele/" title="Citroën Oli najavljuje nove tehnologije za buduće modele" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55295-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="wpp-taxonomy category category-16">Predstavljamo </a></span>
					<span class="pop-date">30 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/citroen-oli-najavljuje-nove-tehnologije-za-buduce-modele/" title="Citroën Oli najavljuje nove tehnologije za buduće modele" class="wpp-post-title" target="_self">Citroën Oli najavljuje nove te...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/formula-njemackih-studenata-ima-najbolje-ubrzanje-na-svijetu/" title="Formula njemačkih studenata ima najbolje ubrzanje na svijetu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55404-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">11 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/formula-njemackih-studenata-ima-najbolje-ubrzanje-na-svijetu/" title="Formula njemačkih studenata ima najbolje ubrzanje na svijetu" class="wpp-post-title" target="_self">Formula njemačkih studenata im...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-4" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">1 lipnja, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="wpp-taxonomy category category-21">HR tržište </a></span>
					<span class="pop-date">5 listopada, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="wpp-taxonomy category category-10">Premijere </a></span>
					<span class="pop-date">29 lipnja, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="wpp-taxonomy category category-10">Premijere </a></span>
					<span class="pop-date">29 studenoga, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47842-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">9 veljače, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" class="wpp-post-title" target="_self">Lada Niva Travel prodaje se u...</a></span>
				</div>
			</li>
			
</ul>
					</div>
				</div>
			</div><div class="widget"><div class="a-single a-83">
<div id='div-gpt-ad-1547731525246-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script>
</div></div></div>				
							<div class="widget gallery" id="gallery">
						<h3 class="orange blocky title">
				Najnovija galerija			</h3>
			
						<article>
								
				<a href="https://www.autonet.hr/aktualno/novi-mercedes-glc-starta-na-508-tisuca-kuna/g/galerija/0">
					<img src="https://www.autonet.hr/media/fly-images/55394/autonet.hr_MercedesGLCZagreb_aktualno_2022-10-06_otvorna-305x173-c.jpg" alt="Novi Mercedes GLC starta na 508 tisuća kuna">
					<h4>
						Novi Mercedes GLC starta na 508 tisuća kuna					</h4>
				</a>
			</article>
					</div>
	<div class="widget"><div class="a-single a-84">
<div id='div-gpt-ad-1547731637985-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script>
</div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">
				<tr>
					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>
					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>
				</tr>
				<tr>
					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener">Stanje na cestama</a></td>
					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener">Cijene goriva</a></td>
				</tr>
			</table></div>
		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/4x4/" class="tag-cloud-link tag-link-41 tag-link-position-1" style="font-size: 14.27027027027pt;" aria-label="4x4 (28 stavki)">4x4</a>
<a href="https://www.autonet.hr/tag/adac/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 10.594594594595pt;" aria-label="ADAC (5 stavki)">ADAC</a>
<a href="https://www.autonet.hr/tag/a-segment/" class="tag-cloud-link tag-link-33 tag-link-position-3" style="font-size: 13.297297297297pt;" aria-label="A segment (18 stavki)">A segment</a>
<a href="https://www.autonet.hr/tag/automobilska-tehnika/" class="tag-cloud-link tag-link-61 tag-link-position-4" style="font-size: 12.864864864865pt;" aria-label="automobilska tehnika (15 stavki)">automobilska tehnika</a>
<a href="https://www.autonet.hr/tag/bmw/" class="tag-cloud-link tag-link-37 tag-link-position-5" style="font-size: 19.945945945946pt;" aria-label="BMW (322 stavke)">BMW</a>
<a href="https://www.autonet.hr/tag/b-segment/" class="tag-cloud-link tag-link-45 tag-link-position-6" style="font-size: 17.675675675676pt;" aria-label="B segment (122 stavke)">B segment</a>
<a href="https://www.autonet.hr/tag/bubanj-kocnice/" class="tag-cloud-link tag-link-64 tag-link-position-7" style="font-size: 8pt;" aria-label="bubanj kočnice (1 stavka)">bubanj kočnice</a>
<a href="https://www.autonet.hr/tag/ces-las-vegas/" class="tag-cloud-link tag-link-23 tag-link-position-8" style="font-size: 14.108108108108pt;" aria-label="CES Las Vegas (26 stavki)">CES Las Vegas</a>
<a href="https://www.autonet.hr/tag/crossover/" class="tag-cloud-link tag-link-26 tag-link-position-9" style="font-size: 21.405405405405pt;" aria-label="crossover (602 stavke)">crossover</a>
<a href="https://www.autonet.hr/tag/cvvt/" class="tag-cloud-link tag-link-47 tag-link-position-10" style="font-size: 8pt;" aria-label="CVVT (1 stavka)">CVVT</a>
<a href="https://www.autonet.hr/tag/daimler/" class="tag-cloud-link tag-link-53 tag-link-position-11" style="font-size: 14pt;" aria-label="Daimler (25 stavki)">Daimler</a>
<a href="https://www.autonet.hr/tag/disk-kocnice/" class="tag-cloud-link tag-link-63 tag-link-position-12" style="font-size: 8.972972972973pt;" aria-label="disk kočnice (2 stavke)">disk kočnice</a>
<a href="https://www.autonet.hr/tag/djecje-sjedalice/" class="tag-cloud-link tag-link-56 tag-link-position-13" style="font-size: 9.6216216216216pt;" aria-label="dječje sjedalice (3 stavke)">dječje sjedalice</a>
<a href="https://www.autonet.hr/tag/driving-experience/" class="tag-cloud-link tag-link-29 tag-link-position-14" style="font-size: 8.972972972973pt;" aria-label="Driving Experience (2 stavke)">Driving Experience</a>
<a href="https://www.autonet.hr/tag/elektricni-automobil/" class="tag-cloud-link tag-link-27 tag-link-position-15" style="font-size: 17.675675675676pt;" aria-label="električni automobil (122 stavke)">električni automobil</a>
<a href="https://www.autonet.hr/tag/faraday-future/" class="tag-cloud-link tag-link-22 tag-link-position-16" style="font-size: 8.972972972973pt;" aria-label="Faraday Future (2 stavke)">Faraday Future</a>
<a href="https://www.autonet.hr/tag/ff-91/" class="tag-cloud-link tag-link-25 tag-link-position-17" style="font-size: 8pt;" aria-label="FF 91 (1 stavka)">FF 91</a>
<a href="https://www.autonet.hr/tag/ffzero1/" class="tag-cloud-link tag-link-24 tag-link-position-18" style="font-size: 8pt;" aria-label="FFZERO1 (1 stavka)">FFZERO1</a>
<a href="https://www.autonet.hr/tag/glc-coupe/" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 11.243243243243pt;" aria-label="GLC Coupe (7 stavki)">GLC Coupe</a>
<a href="https://www.autonet.hr/tag/gradski-automobil/" class="tag-cloud-link tag-link-49 tag-link-position-20" style="font-size: 13.945945945946pt;" aria-label="gradski automobil (24 stavke)">gradski automobil</a>
<a href="https://www.autonet.hr/tag/hak-hrvatski-autoklub/" class="tag-cloud-link tag-link-54 tag-link-position-21" style="font-size: 9.6216216216216pt;" aria-label="HAK Hrvatski autoklub (3 stavke)">HAK Hrvatski autoklub</a>
<a href="https://www.autonet.hr/tag/huayra/" class="tag-cloud-link tag-link-66 tag-link-position-22" style="font-size: 11.243243243243pt;" aria-label="Huayra (7 stavki)">Huayra</a>
<a href="https://www.autonet.hr/tag/hyundai/" class="tag-cloud-link tag-link-42 tag-link-position-23" style="font-size: 18.864864864865pt;" aria-label="Hyundai (202 stavke)">Hyundai</a>
<a href="https://www.autonet.hr/tag/iaa-frankfurt/" class="tag-cloud-link tag-link-39 tag-link-position-24" style="font-size: 18.594594594595pt;" aria-label="IAA Frankfurt (181 stavka)">IAA Frankfurt</a>
<a href="https://www.autonet.hr/tag/intrado/" class="tag-cloud-link tag-link-44 tag-link-position-25" style="font-size: 8pt;" aria-label="Intrado (1 stavka)">Intrado</a>
<a href="https://www.autonet.hr/tag/kia/" class="tag-cloud-link tag-link-34 tag-link-position-26" style="font-size: 18.486486486486pt;" aria-label="Kia (174 stavke)">Kia</a>
<a href="https://www.autonet.hr/tag/koncept/" class="tag-cloud-link tag-link-43 tag-link-position-27" style="font-size: 18.756756756757pt;" aria-label="koncept (192 stavke)">koncept</a>
<a href="https://www.autonet.hr/tag/kocnice/" class="tag-cloud-link tag-link-59 tag-link-position-28" style="font-size: 11.243243243243pt;" aria-label="kočnice (7 stavki)">kočnice</a>
<a href="https://www.autonet.hr/tag/mercedes-benz/" class="tag-cloud-link tag-link-50 tag-link-position-29" style="font-size: 19.837837837838pt;" aria-label="Mercedes-Benz (310 stavki)">Mercedes-Benz</a>
<a href="https://www.autonet.hr/tag/mini/" class="tag-cloud-link tag-link-28 tag-link-position-30" style="font-size: 15.135135135135pt;" aria-label="Mini (41 stavka)">Mini</a>
<a href="https://www.autonet.hr/tag/munchen/" class="tag-cloud-link tag-link-40 tag-link-position-31" style="font-size: 11.243243243243pt;" aria-label="München (7 stavki)">München</a>
<a href="https://www.autonet.hr/tag/pagani/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 11.783783783784pt;" aria-label="Pagani (9 stavki)">Pagani</a>
<a href="https://www.autonet.hr/tag/palexpo-zeneva/" class="tag-cloud-link tag-link-36 tag-link-position-33" style="font-size: 19.621621621622pt;" aria-label="Palexpo Ženeva (279 stavki)">Palexpo Ženeva</a>
<a href="https://www.autonet.hr/tag/picanto/" class="tag-cloud-link tag-link-35 tag-link-position-34" style="font-size: 10.594594594595pt;" aria-label="Picanto (5 stavki)">Picanto</a>
<a href="https://www.autonet.hr/tag/pojasna-kocnica/" class="tag-cloud-link tag-link-62 tag-link-position-35" style="font-size: 8pt;" aria-label="pojasna kočnica (1 stavka)">pojasna kočnica</a>
<a href="https://www.autonet.hr/tag/prezentacija/" class="tag-cloud-link tag-link-31 tag-link-position-36" style="font-size: 12pt;" aria-label="prezentacija (10 stavki)">prezentacija</a>
<a href="https://www.autonet.hr/tag/rio/" class="tag-cloud-link tag-link-46 tag-link-position-37" style="font-size: 8pt;" aria-label="Rio (1 stavka)">Rio</a>
<a href="https://www.autonet.hr/tag/road-show/" class="tag-cloud-link tag-link-30 tag-link-position-38" style="font-size: 8.972972972973pt;" aria-label="Road Show (2 stavke)">Road Show</a>
<a href="https://www.autonet.hr/tag/sigurnost/" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 16.432432432432pt;" aria-label="sigurnost (72 stavke)">sigurnost</a>
<a href="https://www.autonet.hr/tag/suv/" class="tag-cloud-link tag-link-52 tag-link-position-40" style="font-size: 22pt;" aria-label="SUV (781 stavka)">SUV</a>
<a href="https://www.autonet.hr/tag/tomic-co/" class="tag-cloud-link tag-link-32 tag-link-position-41" style="font-size: 9.6216216216216pt;" aria-label="Tomić &amp; Co. (3 stavke)">Tomić &amp; Co.</a>
<a href="https://www.autonet.hr/tag/urban/" class="tag-cloud-link tag-link-48 tag-link-position-42" style="font-size: 8pt;" aria-label="Urban (1 stavka)">Urban</a>
<a href="https://www.autonet.hr/tag/x3/" class="tag-cloud-link tag-link-38 tag-link-position-43" style="font-size: 13.027027027027pt;" aria-label="X3 (16 stavki)">X3</a>
<a href="https://www.autonet.hr/tag/zaustavni-put/" class="tag-cloud-link tag-link-60 tag-link-position-44" style="font-size: 8pt;" aria-label="zaustavni put (1 stavka)">zaustavni put</a>
<a href="https://www.autonet.hr/tag/skola/" class="tag-cloud-link tag-link-58 tag-link-position-45" style="font-size: 12.864864864865pt;" aria-label="škola (15 stavki)">škola</a></div>
</div><div class="widget"><div class="a-single a-85">
<div id='div-gpt-ad-1547731721451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script>
</div></div></div></aside>
         </div>
<section class="padded fullwidth banner" id="fullwidth">
<div class="a-single a-93">
<div id='div-gpt-ad-1583402044104-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script>
</div></div></section>
			<footer class="relative padded footer" id="footer">
				<div class="padded">
					<div class="links">
						
						<a href="/marketing">Marketing</a>
						|
						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>
					</div>
					
					ISSN 1333 - 9060 | © 1999. - 2022. autonet. Sva prava pridržana.
					<a href="#top" id="back-to-top">&#10132;</a>
				</div>
			</footer>
		</div>
					<div id="backgroundBanner" class="contentover">
				<div class="centerer">
										1				</div>
							</div>
		
			<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.autonet.hr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/pixel-geo.min.js' id='yuzo-pixel-geo-js'></script>
<script type='text/javascript' id='yuzo-js-js-extra'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","post_id":"55456","url":"https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fistrazivanje-tesle-imaju-najvecu-vjerojatnost-biti-ostecene%2F%3Futm_source%3DBug%26utm_medium%3Darticle","where_is":"single|singular","nonce":"eb7898246e","nonce2":"709e7359ca","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/yuzo.min.js' id='yuzo-js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/jp/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/jp/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'124685696',post:'55456',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '55456' ]);
</script>
<script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script>
	
	
	
	<style>
	
	</style>
	
	</body>
</html>

