
<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>
							autonet &bull; Dostavljač slušao GPS pa zaglavio kombijem u malenom tunelu					</title>
			<script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
							<script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script>
									<script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	
	<meta name="description" content="Tko bi mogao pomisliti da je tunelčić u sklopu golf terena prenizak da bi se kroz njega prošlo dostavnim kombijem? Vozač ovog Amazonovog kombija na to" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="autonet &bull; Dostavljač slušao GPS pa zaglavio kombijem u malenom tunelu" />
	<meta property="og:description" content="Tko bi mogao pomisliti da je tunelčić u sklopu golf terena prenizak da bi se kroz njega prošlo dostavnim kombijem? Vozač ovog Amazonovog kombija na to" />
	<meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/" />
	<meta property="og:site_name" content="autonet" />
	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />
	<meta property="article:published_time" content="2020-11-11T16:52:33+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel.jpg?fit=1394%2C786&#038;ssl=1" />
	<meta property="og:image:width" content="1394" />
	<meta property="og:image:height" content="786" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@autonethr" />
	<meta name="twitter:site" content="@autonethr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/#primaryimage","inLanguage":"hr","url":"https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel.jpg?fit=1394%2C786&ssl=1","width":1394,"height":786},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/","name":"autonet &bull; Dostavlja\u010d slu\u0161ao GPS pa zaglavio kombijem u malenom tunelu","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/#primaryimage"},"datePublished":"2020-11-11T16:52:33+00:00","dateModified":"2020-11-11T16:52:33+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Tko bi mogao pomisliti da je tunel\u010di\u0107 u sklopu golf terena prenizak da bi se kroz njega pro\u0161lo dostavnim kombijem? Voza\u010d ovog Amazonovog kombija na to","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/","url":"https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/","name":"Dostavlja\u010d slu\u0161ao GPS pa zaglavio kombijem u malenom tunelu"}}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","inLanguage":"hr","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"}}]}</script>
	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="autonet &raquo; Dostavljač slušao GPS pa zaglavio kombijem u malenom tunelu Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/feed/" />
<link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.autonet.hr/app/yuzo-related-post/public/assets/css/yuzo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' />
<link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.min.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":46442,"token":"b8e945701c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/46442" /><link rel='shortlink' href='https://www.autonet.hr/?p=46442' />
<link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F&#038;format=xml" />
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 640px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 9999px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
			<meta property="fb:app_id" content="325878254689877" />
					<meta property="fb:admins" content="100000792040761" />
						<meta property="fb:admins" content="100001088866423" />
						<meta property="fb:admins" content="1291787338" />
			<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style> .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{font-size: 16px!important;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ line-height: 18px!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 600!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item:hover .yzp-item-title a{ color: #444!important; } .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}.yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style>			<style type="text/css" id="wp-custom-css">
				aside .category-posts-internal a.cat-post-everything-is-link div {
	margin:0px!important;
	padding-left:0px;
	padding-right:0px;
}
#category-posts-2-internal .cat-post-thumbnail {
    margin: 5px 0 20px 0;
}
aside .category-posts-internal  {
	margin:0px!important;
	padding-left:22px;
	padding-right:0px;
}
aside .cat-post-title {
	display:block!important;
	clear:both!important;
	margin-top:0px!important;  
   font-size: 1.2em!important;
}			</style>
		<style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

.wp-yuzo a:hover {
	text-decoration: none;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style>		<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> 
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	</head>
	<body data-rsssl=1>
			<div id="top"></div>
		<div class="centered padded wrapper " id="wrapper">
			
			<header class="header" id="header">
				<div class="cleared">
					<a href="https://www.autonet.hr" class="padded logo" id="logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">
					</a>
					<div class="padded leaderboard banner" id="leaderboard">
						<div class="a-single a-89">
<div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script>
</div></div>					</div>
				</div>
				<div class="cleared padded navpad">
					<div id="mobile-nav">
						<div id="mobile-search">Pretraga</div>
						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>
					</div>
					<div id="mobile-overlay"></div>
					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li>
</ul>
</li>
<li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>
	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li>
</ul>
</li>
<li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li>
</ul>
</li>
</ul>					
<form action="https://www.autonet.hr" id="search">
	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">
	<select name="cat" id="categories">
		<option value="">Cijeli autonet</option>
					<option value="8">
				Vijesti			</option>
					<option value="3678">
				Sponzorirano			</option>
					<option value="9">
				Akcije!			</option>
					<option value="10">
				Premijere			</option>
					<option value="5">
				Tehnika			</option>
					<option value="18">
				Škola tehnike			</option>
					<option value="19">
				Crash test			</option>
					<option value="11">
				Test automobila			</option>
					<option value="12">
				Vozili smo			</option>
					<option value="16">
				Predstavljamo			</option>
					<option value="17">
				Retrovizor			</option>
					<option value="20">
				Saloni			</option>
			</select>
	<input type="submit" value="pretraži portal" id="submit-search">
</form>
				</div>
				<div class="cleared padded">
					<div id="social">
						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">
							<i class="icon-twitter"></i>
						</a>
						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">
							<i class="icon-facebook"></i>
						</a>
					</div>
				</div>
			</header>
						<section class="padded fullwidth banner" id="fullwidth">
				<div class="a-single a-87">
<div id='div-gpt-ad-1547731929854-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script>
</div></div>			</section>
			
			<div class="cleared middle" id="middle">
<main class="main" id="main">
	<div class="cleared padded">
		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">
			Vijesti
		</a>
		<div class="sharing">
			
		</div>
	</div>
	<article class="padded article" id="article">
		<header class="header">
			<h1 class="title">
				Dostavljač slušao GPS pa zaglavio kombijem u malenom tunelu
			</h1>
			
			
			<figure class="figure" id="fotografija">
				<img src="https://www.autonet.hr/media/fly-images/46444/Autonet.hr_Amazon_kombi_tunel-640x0.jpg"	alt="Dostavljač slušao GPS pa zaglavio kombijem u malenom tunelu">
				<figcaption class="figcaption">
										
					
					<time datetime="2020-11-11T17:52" pubdate="pubdate" class="publish date">
						11. studenoga 2020.
					</time>
				</figcaption>
			</figure>
			
		</header>
		
			<div class="content">
	<h2 class="title">
		
	</h2>
	<div class="introduction">
		<p>Amazonov dostavni kombi srećom je jedina žrtva događaja koji se zbio prošle subote na jednom golf igralištu u Michiganu, kada je njegov vozač, slušajući naredbe navigacije, zalutao u preniski tunel inače namijenjen samo za električna golf vozila</p>
	</div>
	
	<p>Tko bi mogao pomisliti da je tunelčić u sklopu golf terena prenizak da bi se kroz njega prošlo dostavnim kombijem? Vozač ovog Amazonovog kombija na to očito nije mislio kada se, prošle subote, uputio na dostavu, a GPS navigacija ga je navela da prođe upravo kroz taj tunel, inače namijenjen za prolazak malenih električnih golf vozila.</p>
<p>Priložene fotografije nastale su 7. studenoga u Boulder Pointe Golf Clubu u američkoj saveznoj državi Michigan, gdje očevici nisu mogli vjerovati vlastitim očima kada su ugledali dostavni kombi zaglavljen u očito preniskom podzemnom prolazu. Sve se dogodilo usred bijela dana, oko 14:30 sati, a krivac je vozač kombija. On je, naime, poslušao naredbu svojeg GPS navigacijskog sustava, skrenuo s redovne putanje i uputio se na puteljak namijenjen golf vozilima.</p><div class="g g-10"><div class="g-single a-91">
<div id='div-gpt-ad-1551476631198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script>
</div></div></div>
<p><a  data-lightbox="galerija" href="https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-46443 jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=1263%2C711&#038;ssl=1" alt width="1263" height="711" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?w=1263&amp;ssl=1 1263w, https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=305%2C172&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=1263%2C711&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-46443" src="https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=1263%2C711&#038;ssl=1" alt="" width="1263" height="711" srcset="https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?w=1263&amp;ssl=1 1263w, https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=305%2C172&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/11/Autonet.hr_Amazon_kombi_tunel1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p>
<p>Očito izgubljen u prostoru, vozač je slijepo slušao GPS – i tako zabio kombi dva metra u tunel. Srećom, osim štete na dostavnom vozilu, koju će pokriti osiguranje, drugih trajnih posljedica po ljude i imovinu nije bilo. Oštećeni strop tunela, poručeno je iz golf kluba, &#8220;će se u potpunosti oporaviti&#8221;.</p>
<p>Nakon otprilike sat i pol kombi je izvučen, a zabavne fotografije s lica mjesta i danas kruže medijima i društvenim mrežama.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Dostavlja%C4%8D%20slu%C5%A1ao%20GPS%20pa%20zaglavio%20kombijem%20u%20malenom%20tunelu&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Dostavlja%C4%8D%20slu%C5%A1ao%20GPS%20pa%20zaglavio%20kombijem%20u%20malenom%20tunelu' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Dostavlja%C4%8D%20slu%C5%A1ao%20GPS%20pa%20zaglavio%20kombijem%20u%20malenom%20tunelu https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Dostavlja%C4%8D%20slu%C5%A1ao%20GPS%20pa%20zaglavio%20kombijem%20u%20malenom%20tunelu https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
	
</div>
		
		
		<footer class="footer">
			<div class="post-navigation">
				<div class="prev">
					<a href="https://www.autonet.hr/aktualno/vijesti/spajanjem-grupacija-psa-i-fca-nastaje-stellantis/" rel="prev"><< prethodni članak</a>
				</div>
				
				<div class="next">
					<a href="https://www.autonet.hr/aktualno/vijesti/bmw-ix-elektricni-suv-presao-iz-vizije-u-stvarnost/" rel="next">sljedeći članak >></a>
				</div>
			</div>
            
            
            
            <section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-46359 yzp-template-grid-yuzo yzp-layout-grid yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-2 yzp-tablet-columns-3 yzp-desktop-columns-3" data-version="6.2.2"  data-id="46359"  data-type="s" data-level="2" ><h4>Vezane objave</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='30293' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Amazon nakon letećih dronova testira dostavu cestovnim autonomnim robotima' src='https://i1.wp.com/www.autonet.hr/media/2019/01/autonet.hr_amazone_-Scout_2019_01_26.jpg?fit=640%2C309&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/amazon-nakon-letecih-dronova-testira-dostavu-cestovnim-autonomnim-robotima/'   rel="nofollow" >Amazon nakon letećih dronova testira dostavu cestovnim autonomnim robotima</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='42511' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Volkswagen E-Bulli: povratak legendarnog kombija u električnom izdanju' src='https://i1.wp.com/www.autonet.hr/media/2020/03/Autonet.hr_e-bulli.jpg?fit=640%2C359&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/volkswagen-e-bulli-povratak-legendarnog-kombija-u-elektricnom-izdanju/'   rel="nofollow" >Volkswagen E-Bulli: povratak legendarnog kombija u električnom izdanju</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='43230' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Peugeot e-Expert, dostavno vozilo na električni pogon' src='https://i2.wp.com/www.autonet.hr/media/2020/05/Autonet.hr_Peugeot_eExpert-2.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/peugeot-e-expert-dostavno-vozilo-na-elektricni-pogon/'   rel="nofollow" >Peugeot e-Expert, dostavno vozilo na električni pogon</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='46128' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Milijunska šteta u manjoj prometnoj nezgodi &#8211; Royceom na Lambo' src='https://i0.wp.com/www.autonet.hr/media/2020/10/Autonet.hr_RollsRoyce_Lamborghini_sudar.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/milijunska-steta-u-manjoj-prometnoj-nezgodi-royceom-na-lambo/'   rel="nofollow" >Milijunska šteta u manjoj prometnoj nezgodi &#8211; Royceom na Lambo</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='43561' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Kolika je vjerojatnost da se na praznoj cesti sudare dva identična Lamborghinija?' src='https://i1.wp.com/www.autonet.hr/media/2020/06/Autonet.hr_Singapur_sudar.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/kolika-je-vjerojatnost-da-se-na-praznoj-cesti-sudare-dva-identicna-lamborghinija/'   rel="nofollow" >Kolika je vjerojatnost da se na praznoj cesti sudare dva identična Lamborghinija?</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='36599' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Odlična ljetna zabava &#8211; Volkswagen kombi kao čamac' src='https://i1.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Volkswagen_Bus_brod_2019-06-27_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/odlicna-ljetna-zabava-volkswagen-kombi-kao-camac/'   rel="nofollow" >Odlična ljetna zabava &#8211; Volkswagen kombi kao čamac</a>
								</div></div></li></ul></section>			
			<div class="g g-8"><div class="g-single a-86">
<div id='div-gpt-ad-1547731861458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script>
</div></div></div>
			<div class="tags">
				<a href="https://www.autonet.hr/tag/dostava/" rel="tag">dostava</a><a href="https://www.autonet.hr/tag/kombi/" rel="tag">Kombi</a><a href="https://www.autonet.hr/tag/sudar/" rel="tag">sudar</a><a href="https://www.autonet.hr/tag/gps/" rel="tag">GPS</a><a href="https://www.autonet.hr/tag/amazon/" rel="tag">amazon</a><a href="https://www.autonet.hr/tag/tunel/" rel="tag">tunel</a><a href="https://www.autonet.hr/tag/navigacija/" rel="tag">navigacija</a>
			</div>
			
			
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>
	
			<div id="midasWidget__185"></div>
			<script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script>
		</footer>
	</article>
</main>
<aside class="padded sidebar" id="sidebar">
					<div class="widget featured articles" id="featured">
						<h3 class="orange blocky title">
				Izdvojeno			</h3>
						
								
														
					<div class="row">					<a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-listopada-stiglo-25-manje-novih-vozila-stigli-prvi-ferrari-i-maserati/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/40563/autonet.hr_SkodaOctavia4Generation_premijera_2019-11-12_otvorna-150x80-c.jpg" alt="Tijekom listopada 25% manje novih vozila, stigli prvi Ferrari i Maserati">
							<span class="small gray blocky category title">
								HR tržište							</span>
							<h4 class="small article title">
								Tijekom listopada 25% manje novih vozila, stigli prvi Ferrari i Maserati							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/za-upravljacem/test/citroen-c3-aircross-feel-puretech-110-ss-bvm6-za-121-900-kuna/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/46206/autonet.hr_Citroen_C3AircrossFeelPuretech_test_2020-10-20-otvorna-150x80-c.jpg" alt="Citroën C3 Aircross Feel Puretech 110 S&amp;S BVM6 za 121.900 kuna">
							<span class="small gray blocky category title">
								Test automobila							</span>
							<h4 class="small article title">
								Citroën C3 Aircross Feel Puretech 110 S&amp;S BVM6 za 121.900 kuna							</h4>
						</article>
					</a>
					
					</div>	
														
					<div class="row">					<a href="https://www.autonet.hr/aktualno/dacia-spring-electric-zapocinje-rumunjsku-elektrifikaciju/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/46156/autonet.hr_DaciaSpringElectric_vijesti_2020-10-16_otvorna-150x80-c.jpg" alt="Dacia Spring Electric započinje rumunjsku elektrifikaciju">
							<span class="small gray blocky category title">
								Aktualno							</span>
							<h4 class="small article title">
								Dacia Spring Electric započinje rumunjsku elektrifikaciju							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/aktualno/premijere/obnovljeni-vw-tiguan-sada-i-kao-hibrid-u-ponudi-i-dalje-dizelasi/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/46107/autonet.hr_VolkswagenTiguanRLineFL_premijera_2020-10-13_otvorna-150x80-c.jpg" alt="Obnovljeni VW Tiguan sada i kao hibrid, u ponudi i dalje dizelaši">
							<span class="small gray blocky category title">
								Premijere							</span>
							<h4 class="small article title">
								Obnovljeni VW Tiguan sada i kao hibrid, u ponudi i dalje dizelaši							</h4>
						</article>
					</a>
					
					</div>	
						</div>
	<div class="widget"><h3 class="title">Sponzorirano</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.autonet.hr/aktualno/vijesti/sponsored/stvari-koje-trebate-znati-prije-kupnje-rabljenog-automobila/" title=""><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="640" height="346" src="https://i0.wp.com/www.autonet.hr/media/2020/10/shutterstock_227900236.jpg?fit=640%2C346&amp;ssl=1" class="attachment-640x9999 size-640x9999 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/10/shutterstock_227900236.jpg?w=1766&amp;ssl=1 1766w, https://i0.wp.com/www.autonet.hr/media/2020/10/shutterstock_227900236.jpg?resize=640%2C346&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/10/shutterstock_227900236.jpg?resize=1024%2C554&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/10/shutterstock_227900236.jpg?resize=305%2C165&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/10/shutterstock_227900236.jpg?resize=768%2C415&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/10/shutterstock_227900236.jpg?resize=1536%2C831&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/10/shutterstock_227900236.jpg?fit=640%2C346&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span></span>
<span class="cat-post-title">Stvari koje trebate znati prije kupnje rabljenog automobila</span></div></a></li></ul>
</div><div class="widget"></div><div class="widget"><div class="a-single a-82">
<div id='div-gpt-ad-1547730271714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script>
</div></div></div>				<div class="widget related articles" id="related">
					<h3 class="orange blocky title">Vezani članci</h3>
																						
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/milijunska-steta-u-manjoj-prometnoj-nezgodi-royceom-na-lambo/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/46129/Autonet.hr_RollsRoyce_Lamborghini_sudar-150x80-c.jpg" alt="Milijunska šteta u manjoj prometnoj nezgodi - Royceom na Lambo">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Milijunska šteta u manjoj prometnoj nezgodi - Royceom na Lambo								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/premijere/obnovljeni-vw-tiguan-sada-i-kao-hibrid-u-ponudi-i-dalje-dizelasi/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/46107/autonet.hr_VolkswagenTiguanRLineFL_premijera_2020-10-13_otvorna-150x80-c.jpg" alt="Obnovljeni VW Tiguan sada i kao hibrid, u ponudi i dalje dizelaši">
								<span class="small gray blocky category title">
								Premijere								</span>
								<h4 class="small article title">
									Obnovljeni VW Tiguan sada i kao hibrid, u ponudi i dalje dizelaši								</h4>
							</article>
						</a>
												</div>																	
						<div class="row">						<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/toyota-modelom-proace-city-ulazi-u-novi-segment-vozila/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/45643/autonet.hr_ToyotaProaceCity_vozilismo_2020-09-23_otvorna-150x80-c.jpg" alt="Toyota modelom Proace City ulazi u novi segment vozila">
								<span class="small gray blocky category title">
								Vozili smo								</span>
								<h4 class="small article title">
									Toyota modelom Proace City ulazi u novi segment vozila								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/aktualno/vijesti/kolika-je-vjerojatnost-da-se-na-praznoj-cesti-sudare-dva-identicna-lamborghinija/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/43562/Autonet.hr_Singapur_sudar-150x80-c.jpg" alt="Kolika je vjerojatnost da se na praznoj cesti sudare dva identična Lamborghinija?">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Kolika je vjerojatnost da se na praznoj cesti sudare dva identična Lamborghinija?								</h4>
							</article>
						</a>
												</div>														</div>
				<div class="widget popular" id="popular">
				<h3 class="orange blocky title">
					Najpopularniji članci
				</h3>
				<div class="container">
					<ul class="tabs horizontal menu">
						<li class="tab-link current" data-tab="tab-1">Danas</li>
						<li class="tab-link" data-tab="tab-2">Tjedan</li>
						<li class="tab-link" data-tab="tab-3">Mjesec</li>
						<li class="tab-link" data-tab="tab-4">Sve</li>
					</ul>
					<div id="tab-1" class="tab-content current">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/spajanjem-grupacija-psa-i-fca-nastaje-stellantis/" title="Spajanjem grupacija PSA i FCA nastaje – Stellantis" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46439-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">November 10, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/spajanjem-grupacija-psa-i-fca-nastaje-stellantis/" title="Spajanjem grupacija PSA i FCA nastaje – Stellantis" class="wpp-post-title" target="_self">Spajanjem grupacija PSA i FCA...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/" title="Dostavljač slušao GPS pa zaglavio kombijem u malenom tunelu" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46442-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">November 11, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu/" title="Dostavljač slušao GPS pa zaglavio kombijem u malenom tunelu" class="wpp-post-title" target="_self">Dostavljač slušao GPS pa zagla...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/suzukijev-antares-centar-na-novoj-adresi/" title="Suzukijev Antares centar na novoj adresi!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46422-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">November 10, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/suzukijev-antares-centar-na-novoj-adresi/" title="Suzukijev Antares centar na novoj adresi!" class="wpp-post-title" target="_self">Suzukijev Antares centar na no...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-listopada-stiglo-25-manje-novih-vozila-stigli-prvi-ferrari-i-maserati/" title="Tijekom listopada 25% manje novih vozila, stigli prvi Ferrari i Maserati" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46410-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>
					<span class="pop-date">November 9, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-listopada-stiglo-25-manje-novih-vozila-stigli-prvi-ferrari-i-maserati/" title="Tijekom listopada 25% manje novih vozila, stigli prvi Ferrari i Maserati" class="wpp-post-title" target="_self">Tijekom listopada 25% manje no...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bentley-do-2030-godine-potpuno-prelazi-na-struju/" title="Bentley do 2030. godine potpuno prelazi na struju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46412-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">November 9, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bentley-do-2030-godine-potpuno-prelazi-na-struju/" title="Bentley do 2030. godine potpuno prelazi na struju" class="wpp-post-title" target="_self">Bentley do 2030. godine potpun...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-2" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-zeli-patentnom-prijavom-zastiti-svjetlecu-kopcu-sigurnosnog-pojasa/" title="Škoda želi patentnom prijavom zaštititi kopču sigurnosnog pojasa" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46399-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">November 5, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-zeli-patentnom-prijavom-zastiti-svjetlecu-kopcu-sigurnosnog-pojasa/" title="Škoda želi patentnom prijavom zaštititi kopču sigurnosnog pojasa" class="wpp-post-title" target="_self">Škoda želi patentnom prijavom...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/spajanjem-grupacija-psa-i-fca-nastaje-stellantis/" title="Spajanjem grupacija PSA i FCA nastaje – Stellantis" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46439-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">November 10, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/spajanjem-grupacija-psa-i-fca-nastaje-stellantis/" title="Spajanjem grupacija PSA i FCA nastaje – Stellantis" class="wpp-post-title" target="_self">Spajanjem grupacija PSA i FCA...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-listopada-stiglo-25-manje-novih-vozila-stigli-prvi-ferrari-i-maserati/" title="Tijekom listopada 25% manje novih vozila, stigli prvi Ferrari i Maserati" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46410-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>
					<span class="pop-date">November 9, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-listopada-stiglo-25-manje-novih-vozila-stigli-prvi-ferrari-i-maserati/" title="Tijekom listopada 25% manje novih vozila, stigli prvi Ferrari i Maserati" class="wpp-post-title" target="_self">Tijekom listopada 25% manje no...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/kia-i-hyundai-postali-suvlasnici-mreze-punionica-ionity/" title="Kia i Hyundai postali suvlasnici mreže punionica Ionity" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46406-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">November 6, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/kia-i-hyundai-postali-suvlasnici-mreze-punionica-ionity/" title="Kia i Hyundai postali suvlasnici mreže punionica Ionity" class="wpp-post-title" target="_self">Kia i Hyundai postali suvlasni...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/preko-tisucu-novih-kamera-stize-na-hrvatske-autoceste/" title="Preko tisuću novih kamera stiže na hrvatske autoceste" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46396-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">November 4, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/preko-tisucu-novih-kamera-stize-na-hrvatske-autoceste/" title="Preko tisuću novih kamera stiže na hrvatske autoceste" class="wpp-post-title" target="_self">Preko tisuću novih kamera stiž...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-3" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/rimac-automobili-u-dva-dana-crash-testovima-razbili-dva-c_two/" title="Rimac Automobili u dva dana crash testovima razbili dva C_Two" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46368-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 30, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/rimac-automobili-u-dva-dana-crash-testovima-razbili-dva-c_two/" title="Rimac Automobili u dva dana crash testovima razbili dva C_Two" class="wpp-post-title" target="_self">Rimac Automobili u dva dana cr...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/opelova-lifestyle-mokka-od-135-tisuca-kuna/" title="Opelova lifestyle Mokka od 135 tisuća kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46264-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="category category-2">Aktualno</a></span>
					<span class="pop-date">October 22, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/opelova-lifestyle-mokka-od-135-tisuca-kuna/" title="Opelova lifestyle Mokka od 135 tisuća kuna" class="wpp-post-title" target="_self">Opelova lifestyle Mokka od 135...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/ubrzano-padaju-troskovi-proizvodnje-elektricnih-vozila/" title="Ubrzano padaju troškovi proizvodnje električnih vozila" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46328-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 27, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/ubrzano-padaju-troskovi-proizvodnje-elektricnih-vozila/" title="Ubrzano padaju troškovi proizvodnje električnih vozila" class="wpp-post-title" target="_self">Ubrzano padaju troškovi proizv...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-zeli-patentnom-prijavom-zastiti-svjetlecu-kopcu-sigurnosnog-pojasa/" title="Škoda želi patentnom prijavom zaštititi kopču sigurnosnog pojasa" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46399-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">November 5, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-zeli-patentnom-prijavom-zastiti-svjetlecu-kopcu-sigurnosnog-pojasa/" title="Škoda želi patentnom prijavom zaštititi kopču sigurnosnog pojasa" class="wpp-post-title" target="_self">Škoda želi patentnom prijavom...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/za-ulazak-u-bih-vise-nece-biti-potreban-zeleni-karton/" title="Za ulazak u BiH više neće biti potreban zeleni karton" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/46126-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">October 16, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/za-ulazak-u-bih-vise-nece-biti-potreban-zeleni-karton/" title="Za ulazak u BiH više neće biti potreban zeleni karton" class="wpp-post-title" target="_self">Za ulazak u BiH više neće biti...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-4" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">June 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>
					<span class="pop-date">November 9, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">June 1, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>
					<span class="pop-date">November 29, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41545-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>
					<span class="pop-date">January 24, 2020</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" class="wpp-post-title" target="_self">Otvara se zagrebački rotor, ev...</a></span>
				</div>
			</li>
			
</ul>
					</div>
				</div>
			</div><div class="widget"><div class="a-single a-83">
<div id='div-gpt-ad-1547731525246-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script>
</div></div></div>				
							<div class="widget gallery" id="gallery">
						<h3 class="orange blocky title">
				Najnovija galerija			</h3>
			
						<article>
								
				<a href="https://www.autonet.hr/aktualno/vijesti/suzukijev-antares-centar-na-novoj-adresi/g/galerija/0">
					<img src="https://www.autonet.hr/media/fly-images/46437/autonet.hr_SuzukiAntares_vijesti_2020-11-10_otvorna-305x173-c.jpg" alt="Suzukijev Antares centar na novoj adresi!">
					<h4>
						Suzukijev Antares centar na novoj adresi!					</h4>
				</a>
			</article>
					</div>
	<div class="widget"><div class="a-single a-84">
<div id='div-gpt-ad-1547731637985-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script>
</div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">
				<tr>
					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>
					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>
				</tr>
				<tr>
					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener noreferrer">Stanje na cestama</a></td>
					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener noreferrer">Cijene goriva</a></td>
				</tr>
			</table></div>
		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-1" style="font-size: 10.52pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a>
<a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-2" style="font-size: 19.34pt;" aria-label="A110 (12 stavki)">A110</a>
<a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-3" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a>
<a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-4" style="font-size: 21.44pt;" aria-label="Arona (17 stavki)">Arona</a>
<a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-5" style="font-size: 10.52pt;" aria-label="Born (2 stavke)">Born</a>
<a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-6" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a>
<a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-7" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a>
<a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-8" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a>
<a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-9" style="font-size: 10.52pt;" aria-label="Cross (2 stavke)">Cross</a>
<a href="https://www.autonet.hr/tag/dct/" class="tag-cloud-link tag-link-3073 tag-link-position-10" style="font-size: 8pt;" aria-label="DCT (1 stavka)">DCT</a>
<a href="https://www.autonet.hr/tag/dig-t/" class="tag-cloud-link tag-link-3074 tag-link-position-11" style="font-size: 8pt;" aria-label="DIG-T (1 stavka)">DIG-T</a>
<a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-12" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a>
<a href="https://www.autonet.hr/tag/fzoeu/" class="tag-cloud-link tag-link-3328 tag-link-position-13" style="font-size: 8pt;" aria-label="FZOEU (1 stavka)">FZOEU</a>
<a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-14" style="font-size: 12.2pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a>
<a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-15" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a>
<a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-16" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a>
<a href="https://www.autonet.hr/tag/hibridi/" class="tag-cloud-link tag-link-3329 tag-link-position-17" style="font-size: 14.72pt;" aria-label="hibridi (5 stavki)">hibridi</a>
<a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-18" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a>
<a href="https://www.autonet.hr/tag/id-light/" class="tag-cloud-link tag-link-3585 tag-link-position-19" style="font-size: 8pt;" aria-label="ID Light (1 stavka)">ID Light</a>
<a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-20" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a>
<a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-21" style="font-size: 13.6pt;" aria-label="kazne (4 stavke)">kazne</a>
<a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-22" style="font-size: 21.02pt;" aria-label="M5 (16 stavki)">M5</a>
<a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-23" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a>
<a href="https://www.autonet.hr/tag/n-design/" class="tag-cloud-link tag-link-3072 tag-link-position-24" style="font-size: 8pt;" aria-label="N-Design (1 stavka)">N-Design</a>
<a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-25" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a>
<a href="https://www.autonet.hr/tag/plug-in-hibridi/" class="tag-cloud-link tag-link-3330 tag-link-position-26" style="font-size: 12.2pt;" aria-label="plug-in hibridi (3 stavke)">plug-in hibridi</a>
<a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-27" style="font-size: 22pt;" aria-label="proizvodnja (19 stavki)">proizvodnja</a>
<a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 22pt;" aria-label="rekord (19 stavki)">rekord</a>
<a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a>
<a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a>
<a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 16.4pt;" aria-label="Scout (7 stavki)">Scout</a>
<a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a>
<a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-33" style="font-size: 16.4pt;" aria-label="T-GDi (7 stavki)">T-GDi</a>
<a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-34" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a>
<a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-35" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a>
<a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-36" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a>
<a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-37" style="font-size: 13.6pt;" aria-label="tvornica (4 stavke)">tvornica</a>
<a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-38" style="font-size: 18.36pt;" aria-label="V8 (10 stavki)">V8</a>
<a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-39" style="font-size: 16.4pt;" aria-label="Vantage (7 stavki)">Vantage</a>
<a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-40" style="font-size: 10.52pt;" aria-label="Varekai (2 stavke)">Varekai</a>
<a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-41" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a>
<a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 10.52pt;" aria-label="VinFast (2 stavke)">VinFast</a>
<a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a>
<a href="https://www.autonet.hr/tag/z/" class="tag-cloud-link tag-link-3586 tag-link-position-44" style="font-size: 8pt;" aria-label="z (1 stavka)">z</a>
<a href="https://www.autonet.hr/tag/zeljeznica/" class="tag-cloud-link tag-link-3584 tag-link-position-45" style="font-size: 8pt;" aria-label="željeznica (1 stavka)">željeznica</a></div>
</div><div class="widget"><div class="a-single a-85">
<div id='div-gpt-ad-1547731721451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script>
</div></div></div></aside>
         </div>
<section class="padded fullwidth banner" id="fullwidth">
<div class="a-single a-93">
<div id='div-gpt-ad-1583402044104-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script>
</div></div></section>
			<footer class="relative padded footer" id="footer">
				<div class="padded">
					<div class="links">
						
						<a href="/marketing">Marketing</a>
						|
						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>
					</div>
					
					ISSN 1333 - 9060 | © 1999. - 2020. autonet. Sva prava pridržana.
					<a href="#top" id="back-to-top">&#10132;</a>
				</div>
			</footer>
		</div>
					<div id="backgroundBanner" class="contentover">
				<div class="centerer">
										1				</div>
							</div>
		
			<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","nonce":"a555de57cf","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/pixel-geo.min.js' id='yuzo-pixel-geo-js'></script>
<script type='text/javascript' id='yuzo-js-js-extra'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","post_id":"46442","url":"https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fdostavljac-slusao-gps-pa-zaglavio-kombijem-u-malenom-tunelu%2F","where_is":"single|singular","nonce":"da6060d2f0","nonce2":"96805ba20c","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/yuzo.min.js' id='yuzo-js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"e62df25ade","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.min.js' id='wpgdprc.js-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'124685696',post:'46442',tz:'1',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '46442' ]);
</script>

		
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(127,127,127,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="slažem se">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="više informacija">više informacija</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="slažem se"></a></div>
			
		</div>
		<script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script>
	
	
	
	<style>
	
	</style>
	
	</body>
</html>

