<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Corvette bi mogao postati &quot;prava&quot; marka - limuzina, SUV…					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Glasine o tome da bi Chevrolet od modela Corvette mogao napraviti marku Corvette se zavrte svaki put pred premijeru nove generacije ovog sportskog"/><link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; Corvette bi mogao postati &quot;prava&quot; marka - limuzina, SUV…" /><meta property="og:description" content="Glasine o tome da bi Chevrolet od modela Corvette mogao napraviti marku Corvette se zavrte svaki put pred premijeru nove generacije ovog sportskog" /><meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="SUV" /><meta property="article:tag" content="sportski automobil" /><meta property="article:tag" content="limuzina" /><meta property="article:tag" content="kabriolet" /><meta property="article:tag" content="coupe" /><meta property="article:tag" content="General Motors" /><meta property="article:tag" content="Chevrolet" /><meta property="article:tag" content="Corvette" /><meta property="article:section" content="Vijesti" /><meta property="article:published_time" content="2019-07-23T08:00:52+00:00" /><meta property="article:modified_time" content="2019-07-23T07:56:06+00:00" /><meta property="og:updated_time" content="2019-07-23T07:56:06+00:00" /><meta property="og:image" content="https://i1.wp.com/www.autonet.hr/media/2019/07/autonet.hr_Chevrolet_C8_Corvette_2019-07-23_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.autonet.hr/media/2019/07/autonet.hr_Chevrolet_C8_Corvette_2019-07-23_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Glasine o tome da bi Chevrolet od modela Corvette mogao napraviti marku Corvette se zavrte svaki put pred premijeru nove generacije ovog sportskog" /><meta name="twitter:title" content="autonet &bull; Corvette bi mogao postati &quot;prava&quot; marka - limuzina, SUV…" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i1.wp.com/www.autonet.hr/media/2019/07/autonet.hr_Chevrolet_C8_Corvette_2019-07-23_otvorna.jpg?fit=640%2C360&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.autonet.hr/#organization","name":"Autonet","url":"https://www.autonet.hr/","sameAs":["https://www.facebook.com/www.autonet.hr/","https://twitter.com/autonethr"]},{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","publisher":{"@id":"https://www.autonet.hr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/","inLanguage":"hr","name":"autonet &bull; Corvette bi mogao postati &quot;prava&quot; marka - limuzina, SUV\u2026","isPartOf":{"@id":"https://www.autonet.hr/#website"},"image":{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#primaryimage","url":"https://i1.wp.com/www.autonet.hr/media/2019/07/autonet.hr_Chevrolet_C8_Corvette_2019-07-23_otvorna.jpg?fit=640%2C360&ssl=1","width":640,"height":360},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#primaryimage"},"datePublished":"2019-07-23T08:00:52+00:00","dateModified":"2019-07-23T07:56:06+00:00","description":"Glasine o tome da bi Chevrolet od modela Corvette mogao napraviti marku Corvette se zavrte svaki put pred premijeru nove generacije ovog sportskog","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/","url":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/","name":"Corvette bi mogao postati &#8220;prava&#8221; marka &#8211; limuzina, SUV\u2026"}}]},{"@type":"Article","@id":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#article","isPartOf":{"@id":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#webpage"},"author":{"@id":"https://www.autonet.hr/author/goran-topic/#author","name":"Goran Topi\u0107"},"publisher":{"@id":"https://www.autonet.hr/#organization"},"headline":"Corvette bi mogao postati &#8220;prava&#8221; marka &#8211; limuzina, SUV\u2026","datePublished":"2019-07-23T08:00:52+00:00","dateModified":"2019-07-23T07:56:06+00:00","commentCount":0,"mainEntityOfPage":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#webpage","image":{"@id":"https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#primaryimage"},"keywords":"SUV,sportski automobil,limuzina,kabriolet,coupe,General Motors,Chevrolet,Corvette","articleSection":"Vijesti"},{"@type":"Person","@id":"https://www.autonet.hr/author/goran-topic/#author","name":"Goran Topi\u0107","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","url":"https://secure.gravatar.com/avatar/0b4c93fbff26e114ec55d22c4df9462f?s=96&d=mm&r=g","caption":"Goran Topi\u0107"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Corvette bi mogao postati &#8220;prava&#8221; marka &#8211; limuzina, SUV… Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"37444","token":"3660f50f5f","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=37444' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fcorvette-bi-mogao-postati-prava-marka-limuzina-suv%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fcorvette-bi-mogao-postati-prava-marka-limuzina-suv%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">			Vijesti		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Corvette bi mogao postati &#8220;prava&#8221; marka &#8211; limuzina, SUV…			</h1>									<figure class="figure" id="fotografija">				<img					src="https://www.autonet.hr/media/fly-images/37445/autonet.hr_Chevrolet_C8_Corvette_2019-07-23_otvorna-640x0.jpg"					alt="Corvette bi mogao postati &#8220;prava&#8221; marka &#8211; limuzina, SUV…"				>				<figcaption class="figcaption">																				<time datetime="2019-07-23T10:00" pubdate="pubdate" class="publish date">						danas					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">			</div>	<ul class="horizontal menu tabs">	<li><a href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/">članak</a></li>										<li>							<a href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/g/galerija/0">					galerija				</a>						</li>				</ul>	<p>Glasine o tome da bi Chevrolet od modela Corvette mogao napraviti marku Corvette se zavrte svaki put pred premijeru nove generacije ovog sportskog automobila. Prošli tjedan smo vas izvijestili o <a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-corvette-stingray-americki-superautomobil-za-mase/">premijeri nove Corvette C8</a> pa su eto stigle i glasine o tome kako će uskoro Corvette biti nešto više od samo jednog automobila. </p><p>Ovaj put je izvor američki Autoweek koji se poziva na insajderske izvore iz GM-a, a koji tvrdi da će u skoroj budućnosti Corvette postati &#8220;punokrvna&#8221; marka automobila. Drugim riječima, pod značkom Corvette će se navodno uskoro naći SUV, odnosno crossover te limuzina. Kasnije bi se ponuda mogla i dodatno proširiti, no svaki će model karakterizirati agresivan dizajn, sportski duh i luksuzna oprema.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><p>Za sada naravno nema službenih potvrda ovih navoda. Ono što su u GM-u spremni potvrditi je da će u skoroj budućnosti nova C8 Corvette dobiti hibridni pogonski sklop jer elektrifikaciju podržavaju i novi motor LT2 i platforma na kojoj se vozilo temelji. Konkretna konfiguracija tog hibrida za sada nije poznata.</p><p>Na kraju recimo da je potvrđen skori dolazak cabrio izvedbe ovog automobila i objavljene su njegove prve slike (u galeriji). Corvette Convertible bi trebao biti predstavljen u narednim mjesecima. Većih tehničkih novosti ne bi trebalo biti, već samo onih vizualnih, koji će u osnovi označavati prilagodbu novoj karoserijskoj izvedbi. </p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fcorvette-bi-mogao-postati-prava-marka-limuzina-suv%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Corvette%20bi%20mogao%20postati%20%22prava%22%20marka%20-%20limuzina%2C%20SUV%E2%80%A6&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fcorvette-bi-mogao-postati-prava-marka-limuzina-suv%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Corvette%20bi%20mogao%20postati%20%22prava%22%20marka%20-%20limuzina%2C%20SUV%E2%80%A6' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fcorvette-bi-mogao-postati-prava-marka-limuzina-suv%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fcorvette-bi-mogao-postati-prava-marka-limuzina-suv%2F&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fcorvette-bi-mogao-postati-prava-marka-limuzina-suv%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Corvette%20bi%20mogao%20postati%20%22prava%22%20marka%20-%20limuzina%2C%20SUV%E2%80%A6 https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fcorvette-bi-mogao-postati-prava-marka-limuzina-suv%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Corvette%20bi%20mogao%20postati%20%22prava%22%20marka%20-%20limuzina%2C%20SUV%E2%80%A6 https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fcorvette-bi-mogao-postati-prava-marka-limuzina-suv%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>							<div class="mini-slider-container onPC">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/37447/autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/37448/autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_002" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/37449/autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_003" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/37450/autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_004" />				</a>						</li>																</ul>	</div><div class="mini-slider-container onMobile">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/g/galerija/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/37447/autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/g/galerija/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/37448/autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_002" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/g/galerija/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/37449/autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_003" />				</a>																		<a					href="https://www.autonet.hr/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/g/galerija/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/37450/autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_Chevrolet_C8_Corvette_Convertible_2019-07-23_004" />				</a>																</ul>	</div> <script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script> <footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/vijesti/jos-jednom-najavljena-nova-cupra-stize-elektricni-coupe-suv/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">					<a href="https://www.autonet.hr/aktualno/vijesti/osvjezen-audi-sq7-tdi-temeljito-dotjeran-nos-i-interijer/" rel="next">sljedeći članak >></a>				</div>			</div>                                                <div class="crp_related "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/teme/predstavljamo/volkswagen-meb-platforma-za-elektricne-automobile/"    ><img src="https://i1.wp.com/www.autonet.hr/media/2019/04/autonet_predstavljamo_VW_MEB_platforma_otvorna.jpg?fit=160%2C90&ssl=1" alt="Platforma Volkswagen MEB za električna vozila" title="Platforma Volkswagen MEB za električna vozila" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Platforma Volkswagen MEB za električna vozila</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/test/mercedes-benz-a-180-d-amg-line/"    ><img src="https://i2.wp.com/www.autonet.hr/media/2018/12/autonet.hr_Mercedes-Benz_A_180_d_AMG_Line_2018-12-28_otvorna.jpg?fit=160%2C90&ssl=1" alt="Mercedes-Benz A 180 d AMG Line" title="Mercedes-Benz A 180 d AMG Line" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Mercedes-Benz A 180 d AMG Line</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/audi-e-tron-55-quattro/"    ><img src="https://i1.wp.com/www.autonet.hr/media/2019/01/autonet.hr_Audi_e-Tron_prezentacija_2019-01-04_023.jpg?fit=160%2C90&ssl=1" alt="Audi e-tron 55 quattro" title="Audi e-tron 55 quattro" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Audi e-tron 55 quattro</span></a></li><li><a href="https://www.autonet.hr/za-upravljacem/test/mitsubishi-outlander-phev-intense/"    ><img src="https://i2.wp.com/www.autonet.hr/media/2019/06/autonet.hr_Mitsubishi_Outlander_PHEV_test_2019-06-13_otvorna.jpg?fit=160%2C90&ssl=1" alt="Mitsubishi Outlander PHEV Intense &#8211; hibrid s pristojnom EV autonomijom" title="Mitsubishi Outlander PHEV Intense &#8211; hibrid s pristojnom EV autonomijom" width="160" height="160" class="crp_thumb crp_featured" /><span class="crp_title">Mitsubishi Outlander PHEV Intense &#8211; hibrid s pristojnom EV autonomijom</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/suv/" rel="tag">SUV</a><a href="https://www.autonet.hr/tag/sportski-automobil/" rel="tag">sportski automobil</a><a href="https://www.autonet.hr/tag/limuzina/" rel="tag">limuzina</a><a href="https://www.autonet.hr/tag/kabriolet/" rel="tag">kabriolet</a><a href="https://www.autonet.hr/tag/coupe/" rel="tag">coupe</a><a href="https://www.autonet.hr/tag/general-motors/" rel="tag">General Motors</a><a href="https://www.autonet.hr/tag/chevrolet/" rel="tag">Chevrolet</a><a href="https://www.autonet.hr/tag/corvette/" rel="tag">Corvette</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/corvette-bi-mogao-postati-prava-marka-limuzina-suv/#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/trziste/hr-trziste/audi-q8-najekskluzivniji-je-dostavnjak-u-hrvatskoj/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/25043/autonet.hr_Audi_Q8_2018-07-25_016-150x80-c.jpg" alt="Audi Q8 najekskluzivniji je dostavnjak u Hrvatskoj!">							<span class="small gray blocky category title">								HR tržište							</span>							<h4 class="small article title">								Audi Q8 najekskluzivniji je dostavnjak u Hrvatskoj!							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/36689/autonet.hr_Peugeot_2008_2019-06-29_otvorna-150x80-c.jpg" alt="Novi Peugeot 2008 bit će mamac za kupce">							<span class="small gray blocky category title">								Premijere							</span>							<h4 class="small article title">								Novi Peugeot 2008 bit će mamac za kupce							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-3-dio/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/36324/Autonet_najprodavaniji_auti_otvor3-150x80-c.jpg" alt="Top 60 najprodavanijih automobila pojedinih proizvođača (3. dio)">							<span class="small gray blocky category title">								Retrovizor							</span>							<h4 class="small article title">								Top 60 najprodavanijih automobila pojedinih proizvođača (3. dio)							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-2-dio/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/36326/Autonet_najprodavaniji_auti_otvor2-150x80-c.jpg" alt="Top 60 najprodavanijih automobila pojedinih proizvođača (2. dio)">							<span class="small gray blocky category title">								Retrovizor							</span>							<h4 class="small article title">								Top 60 najprodavanijih automobila pojedinih proizvođača (2. dio)							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/nissan-juke-jos-jedan-teaser-i-potvrda-premijere/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/37483/autonet.hr_Nissan_Juke_2019-07-23_otvorna-150x80-c.jpg" alt="Nissan Juke - još jedan teaser i potvrda premijere">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Nissan Juke - još jedan teaser i potvrda premijere								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/osvjezen-audi-sq7-tdi-temeljito-dotjeran-nos-i-interijer/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/37479/autonet.hr_Audi_SQ7_TDI_2019-07-13_otvorna-150x80-c.jpg" alt="Osvježen Audi SQ7 TDI - temeljito dotjeran nos i interijer">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Osvježen Audi SQ7 TDI - temeljito dotjeran nos i interijer								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/jos-jednom-najavljena-nova-cupra-stize-elektricni-coupe-suv/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/37461/autonet.hr_Cupra_crossover_2019-07-23_otvorna-150x80-c.jpg" alt="Još jednom najavljena nova Cupra. Stiže električni coupe SUV">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Još jednom najavljena nova Cupra. Stiže električni coupe SUV								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/bmw-inext-s-visekutnim-upravljacem/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/37454/autonet.hr_BMW_iNext_2019-07-22_otvorna-150x80-c.jpg" alt="BMW iNext s višekutnim upravljačem">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									BMW iNext s višekutnim upravljačem								</h4>							</article>						</a>												</div>														</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-osvjezila-modele-karoq-i-kodiaq/" title="Škoda osvježila modele Karoq i Kodiaq" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37425-featured-145x80.jpg" width="145" height="80" alt="Škoda osvježila modele Karoq i Kodiaq" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 22, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-osvjezila-modele-karoq-i-kodiaq/" title="Škoda osvježila modele Karoq i Kodiaq" class="wpp-post-title" target="_self">Škoda osvježila modele Karoq i...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/tesla-roadster-sa-spacex-potisnicima/" title="Tesla Roadster sa SpaceX potisnicima!?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37353-featured-145x80.jpg" width="145" height="80" alt="Tesla Roadster sa SpaceX potisnicima!?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 19, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/tesla-roadster-sa-spacex-potisnicima/" title="Tesla Roadster sa SpaceX potisnicima!?" class="wpp-post-title" target="_self">Tesla Roadster sa SpaceX potis...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/mercedes-benz-odustaje-od-x-klase/" title="Mercedes-Benz odustaje od X klase?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37438-featured-145x80.jpg" width="145" height="80" alt="Mercedes-Benz odustaje od X klase?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 22, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/mercedes-benz-odustaje-od-x-klase/" title="Mercedes-Benz odustaje od X klase?" class="wpp-post-title" target="_self">Mercedes-Benz odustaje od X kl...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-za-2021-planira-sportski-urbani-crossover/" title="Volkswagen za 2021. planira &#8220;sportski urbani&#8221; crossover" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37435-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_imgeditor_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 22, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-za-2021-planira-sportski-urbani-crossover/" title="Volkswagen za 2021. planira &#8220;sportski urbani&#8221; crossover" class="wpp-post-title" target="_self">Volkswagen za 2021. planira &#...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-inext-s-visekutnim-upravljacem/" title="BMW iNext s višekutnim upravljačem" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37452-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_imgeditor_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 22, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-inext-s-visekutnim-upravljacem/" title="BMW iNext s višekutnim upravljačem" class="wpp-post-title" target="_self">BMW iNext s višekutnim upravlj...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nije-lako-doci-do-mercedesa-zna-to-i-kim-jong-un/" title="Nije lako doći do Mercedesa. Zna to i Kim Jong-un" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37320-featured-145x80.jpg" width="145" height="80" alt="Nije lako doći do Mercedesa. Zna to i Kim Jong-un" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 18, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nije-lako-doci-do-mercedesa-zna-to-i-kim-jong-un/" title="Nije lako doći do Mercedesa. Zna to i Kim Jong-un" class="wpp-post-title" target="_self">Nije lako doći do Mercedesa. Z...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-osvjezila-modele-karoq-i-kodiaq/" title="Škoda osvježila modele Karoq i Kodiaq" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37425-featured-145x80.jpg" width="145" height="80" alt="Škoda osvježila modele Karoq i Kodiaq" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 22, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-osvjezila-modele-karoq-i-kodiaq/" title="Škoda osvježila modele Karoq i Kodiaq" class="wpp-post-title" target="_self">Škoda osvježila modele Karoq i...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/tesla-roadster-sa-spacex-potisnicima/" title="Tesla Roadster sa SpaceX potisnicima!?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37353-featured-145x80.jpg" width="145" height="80" alt="Tesla Roadster sa SpaceX potisnicima!?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 19, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/tesla-roadster-sa-spacex-potisnicima/" title="Tesla Roadster sa SpaceX potisnicima!?" class="wpp-post-title" target="_self">Tesla Roadster sa SpaceX potis...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/klasicni-seat-600-u-elektricnom-izdanju/" title="Klasični Seat 600 u električnom izdanju" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37297-featured-145x80.jpg" width="145" height="80" alt="Klasični Seat 600 u električnom izdanju" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 18, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/klasicni-seat-600-u-elektricnom-izdanju/" title="Klasični Seat 600 u električnom izdanju" class="wpp-post-title" target="_self">Klasični Seat 600 u električno...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-corvette-stingray-americki-superautomobil-za-mase/" title="Predstavljen Corvette Stingray &#8211; američki superautomobil za mase" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37323-featured-145x80.jpg" width="145" height="80" alt="Predstavljen Corvette Stingray - američki superautomobil za mase" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 19, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/predstavljen-corvette-stingray-americki-superautomobil-za-mase/" title="Predstavljen Corvette Stingray &#8211; američki superautomobil za mase" class="wpp-post-title" target="_self">Predstavljen Corvette Stingray...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-id-3-ulovljen-bez-kamuflaznih-naljepnica/" title="Volkswagen ID.3 ulovljen bez kamuflažnih naljepnica (prve slike interijera)" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37109-featured-145x80.jpg" width="145" height="80" alt="Volkswagen ID.3 ulovljen bez kamuflažnih naljepnica (prve slike interijera)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 11, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-id-3-ulovljen-bez-kamuflaznih-naljepnica/" title="Volkswagen ID.3 ulovljen bez kamuflažnih naljepnica (prve slike interijera)" class="wpp-post-title" target="_self">Volkswagen ID.3 ulovljen bez k...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-1-dio/" title="Top 60 najprodavanijih automobila pojedinih proizvođača (1. dio)" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35859-featured-145x80.jpg" width="145" height="80" alt="Top 60 najprodavanijih automobila pojedinih proizvođača (1. dio)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/" class="category category-17">Retrovizor</a></span>					<span class="pop-date">lipanj 25, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-1-dio/" title="Top 60 najprodavanijih automobila pojedinih proizvođača (1. dio)" class="wpp-post-title" target="_self">Top 60 najprodavanijih automob...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/je-li-ekranima-u-automobilima-vec-odzvonilo/" title="Je li ekranima u automobilima već odzvonilo?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37019-featured-145x80.jpg" width="145" height="80" alt="Je li ekranima u automobilima već odzvonilo?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">srpanj 8, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/je-li-ekranima-u-automobilima-vec-odzvonilo/" title="Je li ekranima u automobilima već odzvonilo?" class="wpp-post-title" target="_self">Je li ekranima u automobilima...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-2-dio/" title="Top 60 najprodavanijih automobila pojedinih proizvođača (2. dio)" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35884-featured-145x80.jpg" width="145" height="80" alt="Top 60 najprodavanijih automobila pojedinih proizvođača (2. dio)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/" class="category category-17">Retrovizor</a></span>					<span class="pop-date">lipanj 26, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-2-dio/" title="Top 60 najprodavanijih automobila pojedinih proizvođača (2. dio)" class="wpp-post-title" target="_self">Top 60 najprodavanijih automob...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-3-dio/" title="Top 60 najprodavanijih automobila pojedinih proizvođača (3. dio)" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35910-featured-145x80.jpg" width="145" height="80" alt="Top 60 najprodavanijih automobila pojedinih proizvođača (3. dio)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/" class="category category-17">Retrovizor</a></span>					<span class="pop-date">lipanj 27, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/teme/retrovizor/top-60-najprodavanijih-automobila-pojedinih-proizvodaca-3-dio/" title="Top 60 najprodavanijih automobila pojedinih proizvođača (3. dio)" class="wpp-post-title" target="_self">Top 60 najprodavanijih automob...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - mjesečni izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">lipanj 9, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; mjesečni izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/19157-featured-145x80.jpg" width="145" height="80" alt="Volkswagen T-Roc" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">siječanj 12, 2018</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/volkswagen-t-roc/" title="Volkswagen T-Roc" class="wpp-post-title" target="_self">Volkswagen T-Roc</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" title="Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35599-featured-145x80.jpg" width="145" height="80" alt="Nove kamere - država brine za sigurnost, sigurnost punjenja državnog proračuna!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/kolumna/" class="category category-81">Kolumna</a></span>					<span class="pop-date">lipanj 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/kolumna/nove-kamere-drzava-brine-za-sigurnost-sigurnost-punjenja-drzavnog-proracuna/" title="Nove kamere &#8211; država brine za sigurnost, sigurnost punjenja državnog proračuna!" class="wpp-post-title" target="_self">Nove kamere &#8211; država bri...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/alfa-romeo-tonale-prekrasna-najava-novog-suv-a/" title="Alfa Romeo Tonale &#8211; prekrasna najava novog SUV-a" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/32315-featured-145x80.jpg" width="145" height="80" alt="Alfa Romeo Tonale - prekrasna najava novog SUV-a" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">ožujak 5, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/alfa-romeo-tonale-prekrasna-najava-novog-suv-a/" title="Alfa Romeo Tonale &#8211; prekrasna najava novog SUV-a" class="wpp-post-title" target="_self">Alfa Romeo Tonale &#8211; prek...</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>								<div class="widget today" id="today">						<h3 class="orange blocky title">				Na današnji dan			</h3>									<div class="container">				<time>					23. srpnja 1903.				</time>				<p>					Prvi 2-cilindrični Ford Model A isporučen je kupcu dr. Ernstu Pfenningu u Chicagu. Model A je rezultat suradnje Henrya Forda i Alexandera Malcomsona. Ford počinje nagli uspon, a s modelom T postaje najveći američki proizvođač automobila. Ford T je broj jedan prema broju proizvedenih primjeraka sve do kraja proizvodnje 1927. godine. Novi Model A iz 1927. je također bio vrlo uspješan. Izneđu 1927. i 1931. proizvedeno je 4,3 milijuna komada. Godine 1932. Henry Ford je odlučio na tržište poslati novi model Ford V8 poznat kao najbrži automobil u to vrijeme.				</p>			</div>		</div>							<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/nissan-juke-jos-jedan-teaser-i-potvrda-premijere/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/37483/autonet.hr_Nissan_Juke_2019-07-23_otvorna-305x173-c.jpg" alt="Nissan Juke - još jedan teaser i potvrda premijere">					<h4>						Nissan Juke - još jedan teaser i potvrda premijere					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 10.048780487805pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 10.048780487805pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 17.219512195122pt;" aria-label="A110 (12 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-5" style="font-size: 18.585365853659pt;" aria-label="Arona (16 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 10.048780487805pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-7" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-8" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-9" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-10" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a><a href="https://www.autonet.hr/tag/coronet/" class="tag-cloud-link tag-link-2563 tag-link-position-11" style="font-size: 8pt;" aria-label="Coronet (1 stavka)">Coronet</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-12" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-13" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/equipmake/" class="tag-cloud-link tag-link-2307 tag-link-position-14" style="font-size: 8pt;" aria-label="Equipmake (1 stavka)">Equipmake</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-15" style="font-size: 11.414634146341pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-16" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-17" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-18" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-19" style="font-size: 10.048780487805pt;" aria-label="kazne (2 stavke)">kazne</a><a href="https://www.autonet.hr/tag/land-rover/" class="tag-cloud-link tag-link-772 tag-link-position-20" style="font-size: 22pt;" aria-label="Land Rover (33 stavke)">Land Rover</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 18.585365853659pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-22" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/mazda3/" class="tag-cloud-link tag-link-1284 tag-link-position-23" style="font-size: 16.878048780488pt;" aria-label="Mazda3 (11 stavki)">Mazda3</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-24" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-25" style="font-size: 11.414634146341pt;" aria-label="proizvodnja (3 stavke)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-26" style="font-size: 10.048780487805pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/r-tuned/" class="tag-cloud-link tag-link-1540 tag-link-position-27" style="font-size: 8pt;" aria-label="R-Tuned (1 stavka)">R-Tuned</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 18.926829268293pt;" aria-label="rekord (17 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 14.829268292683pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-33" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-34" style="font-size: 14.260162601626pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-35" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-36" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 10.048780487805pt;" aria-label="tvornica (2 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 15.39837398374pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 14.829268292683pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 10.048780487805pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 10.048780487805pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-44" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a><a href="https://www.autonet.hr/tag/xf/" class="tag-cloud-link tag-link-1028 tag-link-position-45" style="font-size: 11.414634146341pt;" aria-label="XF (3 stavke)">XF</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2019. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										<div class="g g-5"><div class="g-single a-68"><a href="https://www.autonet.hr/"><img src="https://i0.wp.com/www.autonet.hr/content/banners/autonet_banner_placeholder_wallpaper_003.jpg?ssl=1" /></a></div></div>1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"8e33c05db9","consentVersion":"1","consentStatus":"0","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'124685696',post:'37444',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '37444' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>