<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; BMW: dizele ćemo raditi još 20, benzince 30 godina					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>	<meta name="description" content="Klaus Froehlich, šef istraživanja i razvoja u BMW-u, dao je opširan intervju za Automotive News Europe i opisao kako u toj kompaniji vide budućnost"/><link rel="canonical" href="https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/" /><meta property="og:locale" content="hr_HR" /><meta property="og:type" content="article" /><meta property="og:title" content="autonet &bull; BMW: dizele ćemo raditi još 20, benzince 30 godina" /><meta property="og:description" content="Klaus Froehlich, šef istraživanja i razvoja u BMW-u, dao je opširan intervju za Automotive News Europe i opisao kako u toj kompaniji vide budućnost" /><meta property="og:url" content="https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/" /><meta property="og:site_name" content="autonet" /><meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" /><meta property="article:tag" content="BMW" /><meta property="article:tag" content="električna vozila" /><meta property="article:section" content="Vijesti" /><meta property="article:published_time" content="2020-01-09T15:55:04+00:00" /><meta property="og:image" content="https://i1.wp.com/www.autonet.hr/media/2020/01/Autonet.hr_BMW_elektricni.jpg?fit=1365%2C768&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.autonet.hr/media/2020/01/Autonet.hr_BMW_elektricni.jpg?fit=1365%2C768&#038;ssl=1" /><meta property="og:image:width" content="1365" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Klaus Froehlich, šef istraživanja i razvoja u BMW-u, dao je opširan intervju za Automotive News Europe i opisao kako u toj kompaniji vide budućnost" /><meta name="twitter:title" content="autonet &bull; BMW: dizele ćemo raditi još 20, benzince 30 godina" /><meta name="twitter:site" content="@autonethr" /><meta name="twitter:image" content="https://i1.wp.com/www.autonet.hr/media/2020/01/Autonet.hr_BMW_elektricni.jpg?fit=1365%2C768&#038;ssl=1" /><meta name="twitter:creator" content="@autonethr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","potentialAction":{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/#primaryimage","url":"https://i1.wp.com/www.autonet.hr/media/2020/01/Autonet.hr_BMW_elektricni.jpg?fit=1365%2C768&ssl=1","width":1365,"height":768},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/#webpage","url":"https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/","inLanguage":"hr","name":"autonet &bull; BMW: dizele \u0107emo raditi jo\u0161 20, benzince 30 godina","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/#primaryimage"},"datePublished":"2020-01-09T15:55:04+00:00","dateModified":"2020-01-09T15:55:04+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da"},"description":"Klaus Froehlich, \u0161ef istra\u017eivanja i razvoja u BMW-u, dao je op\u0161iran intervju za Automotive News Europe i opisao kako u toj kompaniji vide budu\u0107nost","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/","url":"https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/","name":"BMW: dizele \u0107emo raditi jo\u0161 20, benzince 30 godina"}}]},{"@type":["Person"],"@id":"https://www.autonet.hr/#/schema/person/82b5cb32df16a8527c89c949d84f74da","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; BMW: dizele ćemo raditi još 20, benzince 30 godina Kanal komentara" href="https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.2/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"41316","token":"bc0adde92d","debug":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.autonet.hr/wp-json/' /><link rel='shortlink' href='https://www.autonet.hr/?p=41316' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbmw-dizele-cemo-raditi-jos-20-benzince-30-godina%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbmw-dizele-cemo-raditi-jos-20-benzince-30-godina%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4449"><a href="#">Tehnika</a><ul class="sub-menu">	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/">Crash test</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="orange category blocky title" id="category">			Vijesti		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				BMW: dizele ćemo raditi još 20, benzince 30 godina			</h1>									<figure class="figure" id="fotografija">				<img src="https://www.autonet.hr/media/fly-images/41317/Autonet.hr_BMW_elektricni-640x0.jpg"	alt="BMW: dizele ćemo raditi još 20, benzince 30 godina">				<figcaption class="figcaption">																				<time datetime="2020-01-09T16:55" pubdate="pubdate" class="publish date">						9. siječnja 2020.					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">		<p>Iako je sveopći trend elektrifikacija prijevoza, u BMW-u su konzervativni po pitanju potpunog prelaska na struju. Prvi čovjek njihovog R&amp;D-a otkrio je kako oni vide budućnost ove industrije, i dao neke zanimljive podatke</p>	</div>		<p><strong>Klaus Froehlich</strong>, šef istraživanja i razvoja u BMW-u, dao je opširan intervju za <a href="https://europe.autonews.com/automakers/bmw-rd-chief-sees-rising-demand-diverse-multifunctional-powertrains">Automotive News Europe</a> i opisao kako u toj kompaniji vide budućnost automobilske industrije. Osvrnuo se na trend elektrifikacije, razlike u regijama svijeta, ali i pomalo iznenadio konzervativnim ocjenama koje imaju u ovoj kompaniji.</p><h4>Struja da, ali ne svugdje</h4><p>U narednih pet do deset godina primat će, smatra Froehlich, imati fleksibilna arhitektura vozila u koju se može ugraditi električni, ali i motor s unutarnjim izgaranjem. BMW je eć sada isporučio <a href="https://www.press.bmwgroup.com/global/article/detail/T0303942EN/_delivered-as-promised_-half-a-million-electrified-bmw-group-vehicles-already-on-the-roads">500.000 elektrificiranih vozila</a>, ali smatraju da će do 2030. njihov udio na cestama biti tek 20-30%, s velikim regionalnim razlikama.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><p>Kina će, tako, vrlo brzo na struju prijeći u megalopolisima na istoku zemlje, dok će unutrašnjost zbog nedostatka infrastrukture značajno kaskati za njima, Kad je riječ o Europi, plug-in hibridi se čine kao idealno prijelazno rješenje – njih će se voziti na struju preko tjedna, a za duža vikend putovanja moći će se uključivati i benzinski ili dizelski motor. U SAD-u će biti slična situacija kao u Kini, dok će ostatak svijeta značajno sporije prihvatiti baterijska električna vozila, kaže Froehlich.</p><h4>I dizel ima budućnost</h4><p><a  data-lightbox="galerija" href="https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?ssl=1"><img class="alignright wp-image-41023 size-thumbnail jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=305%2C172&#038;ssl=1" alt width="305" height="172" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=305%2C172&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=305%2C172&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright wp-image-41023 size-thumbnail" src="https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=305%2C172&#038;ssl=1" alt="" width="305" height="172" srcset="https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=305%2C172&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2019/12/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 305px) 100vw, 305px" data-recalc-dims="1" /></noscript></a>Stoga u BMW-u imaju plan nastaviti s elektrifikacijom, ali i nadogradnjom postojećih benzinaca i dizelaša. Motore s velikim zapremninama, poput V-8 ili V-12 vjerojatno će s vremenom izbaciti iz ponude zbog sve strožih ekoloških zahtjeva koje je sve teže ispuniti. No, pogonske jedinice s 4 ili 6 cilindara proizvodit će se još dugo – dizelaši barem još 20, a benzinci najmanje 30 godina.</p><p>V-8 motore je već sada teško učiniti atraktivnima kupcu kada plug-in hibridi s 6 cilindara već sada proizvode 600 KS i &#8220;uništavaju&#8221; prijenos svojom snagom.</p><p>Do 2025., pak, u BMW-u planiraju u prodaju pustiti i nekoliko modela s vodikovim gorivim ćelijama. Primarno ovaj pogon vide kao koristan u kamionima, no prije svega mora pasti cijena proizvodnje takvog pogona dok infrastruktura mora značajno napredovati.</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbmw-dizele-cemo-raditi-jos-20-benzince-30-godina%2F%3Futm_source%3Dbug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=BMW%3A%20dizele%20%C4%87emo%20raditi%20jo%C5%A1%2020%2C%20benzince%2030%20godina&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbmw-dizele-cemo-raditi-jos-20-benzince-30-godina%2F%3Futm_source%3Dbug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('BMW%3A%20dizele%20%C4%87emo%20raditi%20jo%C5%A1%2020%2C%20benzince%2030%20godina' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbmw-dizele-cemo-raditi-jos-20-benzince-30-godina%2F%3Futm_source%3Dbug%26utm_medium%3Darticle' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbmw-dizele-cemo-raditi-jos-20-benzince-30-godina%2F%3Futm_source%3Dbug%26utm_medium%3Darticle&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbmw-dizele-cemo-raditi-jos-20-benzince-30-godina%2F%3Futm_source%3Dbug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=BMW%3A%20dizele%20%C4%87emo%20raditi%20jo%C5%A1%2020%2C%20benzince%2030%20godina https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbmw-dizele-cemo-raditi-jos-20-benzince-30-godina%2F%3Futm_source%3Dbug%26utm_medium%3Darticle" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=BMW%3A%20dizele%20%C4%87emo%20raditi%20jo%C5%A1%2020%2C%20benzince%2030%20godina https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fvijesti%2Fbmw-dizele-cemo-raditi-jos-20-benzince-30-godina%2F%3Futm_source%3Dbug%26utm_medium%3Darticle" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>						<footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/vijesti/mercedes-benz-u-las-vegasu-prikazao-futuristicki-vision-avtr/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">									</div>			</div>                                                <div class="crp_related "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/aktualno/akcije/kako-do-novca-za-jeftiniji-elektricni-automobil/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2019/03/autonet.hr_novac_kuna_2019-03-28_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Državni poticaji - kako do novca za jeftiniji električni automobil?" title="Državni poticaji - kako do novca za jeftiniji električni automobil?" /><span class="crp_title">Državni poticaji - kako do novca za jeftiniji električni automobil?</span></a></li><li><a href="https://www.autonet.hr/teme/predstavljamo/autonomna-vozila-hocemo-li-ikada-sjediti-u-automobilima-bez-volana/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2019/08/autonet_autonomna_vozila_2019-08-17-8.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Autonomna vozila - hoćemo li ikada sjediti u automobilima bez volana?" title="Autonomna vozila - hoćemo li ikada sjediti u automobilima bez volana?" /><span class="crp_title">Autonomna vozila - hoćemo li ikada sjediti u automobilima bez volana?</span></a></li><li><a href="https://www.autonet.hr/teme/predstavljamo/volkswagen-meb-platforma-za-elektricne-automobile/"    ><img  width="160" height="160"  src="https://i1.wp.com/www.autonet.hr/media/2019/04/autonet_predstavljamo_VW_MEB_platforma_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Platforma Volkswagen MEB za električna vozila" title="Platforma Volkswagen MEB za električna vozila" /><span class="crp_title">Platforma Volkswagen MEB za električna vozila</span></a></li><li><a href="https://www.autonet.hr/trziste/saloni/hoce-li-prezivjeti-frankfurt-motor-show/"    ><img  width="160" height="160"  src="https://i2.wp.com/www.autonet.hr/media/2019/09/autonet.hr_FrankfurtMotorShow2019_saloni_2019-09-16_otvorna.jpg?fit=160%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Hoće li preživjeti Frankfurt Motor Show?" title="Hoće li preživjeti Frankfurt Motor Show?" /><span class="crp_title">Hoće li preživjeti Frankfurt Motor Show?</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/bmw/" rel="tag">BMW</a><a href="https://www.autonet.hr/tag/elektricna-vozila/" rel="tag">električna vozila</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/?utm_source=bug&amp;utm_medium=article#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/trziste/hr-trziste/tijekom-2019-registrirano-62-938-novih-osobnih-automobila/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/29776/autonet.hr_Hrvatsko_tržište_2018_2019-01-12_otvorna-150x80-c.jpg" alt="Tijekom 2019. registrirano 62.938 novih osobnih automobila">							<span class="small gray blocky category title">								HR tržište							</span>							<h4 class="small article title">								Tijekom 2019. registrirano 62.938 novih osobnih automobila							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/test/citroen-c5-aircross-2-0-bluehdi-180-eat8-shine/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/41220/autonet.hr_CitroenC5Aircross_test_2019-12-26_otvorna-150x80-c.jpg" alt="Citroen C5 Aircross 2.0 BlueHDI 180 EAT8 Shine">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Citroen C5 Aircross 2.0 BlueHDI 180 EAT8 Shine							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/test/peugeot-508-gt-1-6-puretech-225/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/41178/autonet.hr_Peugeot508GT_test_2019-12-24_otvorna-150x80-c.jpg" alt="Peugeot 508 GT 1.6 PureTech 225">							<span class="small gray blocky category title">								Test automobila							</span>							<h4 class="small article title">								Peugeot 508 GT 1.6 PureTech 225							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/elektricni-renault-zoe-sada-obiluje-brojnom-opremom-i-novim-tehnologijama/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/41084/autonet.hr_RenaultZoe_vijesti_2019-12-12_otvorna-150x80-c.jpg" alt="Električni Renault Zoe sada obiluje brojnom opremom i novim tehnologijama">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Električni Renault Zoe sada obiluje brojnom opremom i novim tehnologijama							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-grupa-povecala-planove-za-proizvodnju-elektricnih-automobila/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/39197/autonet.hr_Volkswagen_ID.3_2019-09-10_otvorna-150x80-c.jpg" alt="Volkswagen grupa povećala planove za proizvodnju električnih automobila">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Volkswagen grupa povećala planove za proizvodnju električnih automobila								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-ima-koncept-robotskog-punjaca-elektricnih-vozila/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/41255/Autonet.hr_VW-robot-punjac-150x80-c.jpg" alt="Volkswagen ima koncept robotskog punjača električnih vozila">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Volkswagen ima koncept robotskog punjača električnih vozila								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/the-x6-krenuo-u-prodaju-s-pocetnom-cijenom-od-615-825-kuna/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/41023/autonet.hr_BMWTheX6-Zagreb_vijesti_2019-12-08_otvorna-150x80-c.jpg" alt="'THE X6' krenuo u prodaju s početnom cijenom od 615.825 kuna">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									'THE X6' krenuo u prodaju s početnom cijenom od 615.825 kuna								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/sljedeci-mini-bit-ce-manji-i-elektricni/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/40927/Autonet.hr_Mini_eelctric-150x80-c.jpg" alt="Sljedeći Mini bit će manji i električni">								<span class="small gray blocky category title">								Aktualno								</span>								<h4 class="small article title">									Sljedeći Mini bit će manji i električni								</h4>							</article>						</a>												</div>														</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/mercedes-benz-u-las-vegasu-prikazao-futuristicki-vision-avtr/" title="Mercedes-Benz u Las Vegasu prikazao futuristički Vision AVTR" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41303-featured-145x80.jpg" width="145" height="80" alt="Mercedes-Benz u Las Vegasu prikazao futuristički Vision AVTR" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 8, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/mercedes-benz-u-las-vegasu-prikazao-futuristicki-vision-avtr/" title="Mercedes-Benz u Las Vegasu prikazao futuristički Vision AVTR" class="wpp-post-title" target="_self">Mercedes-Benz u Las Vegasu pri...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/" title="BMW: dizele ćemo raditi još 20, benzince 30 godina" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41316-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_imgeditor_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 9, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bmw-dizele-cemo-raditi-jos-20-benzince-30-godina/" title="BMW: dizele ćemo raditi još 20, benzince 30 godina" class="wpp-post-title" target="_self">BMW: dizele ćemo raditi još 20...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - godišnji izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">siječanj 7, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/svjetska-premijera-novog-suv-a-c5-aircross-hybrid/" title="Svjetska premijera novog SUV-a C5 Aircross Hybrid" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41287-featured-145x80.jpg" width="145" height="80" alt="Svjetska premijera novog SUV-a C5 Aircross Hybrid" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 7, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/svjetska-premijera-novog-suv-a-c5-aircross-hybrid/" title="Svjetska premijera novog SUV-a C5 Aircross Hybrid" class="wpp-post-title" target="_self">Svjetska premijera novog SUV-a...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">lipanj 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/sto-se-dogodi-kada-velikom-brzinom-prijedete-preko-lezecih-policajaca/" title="Što se dogodi kada velikom brzinom prijeđete preko ležećih policajaca?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41272-featured-145x80.jpg" width="145" height="80" alt="Što se dogodi kada velikom brzinom prijeđete preko ležećih policajaca?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 1, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/sto-se-dogodi-kada-velikom-brzinom-prijedete-preko-lezecih-policajaca/" title="Što se dogodi kada velikom brzinom prijeđete preko ležećih policajaca?" class="wpp-post-title" target="_self">Što se dogodi kada velikom brz...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/svjetska-premijera-novog-suv-a-c5-aircross-hybrid/" title="Svjetska premijera novog SUV-a C5 Aircross Hybrid" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41287-featured-145x80.jpg" width="145" height="80" alt="Svjetska premijera novog SUV-a C5 Aircross Hybrid" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 7, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/svjetska-premijera-novog-suv-a-c5-aircross-hybrid/" title="Svjetska premijera novog SUV-a C5 Aircross Hybrid" class="wpp-post-title" target="_self">Svjetska premijera novog SUV-a...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/mercedes-benz-u-las-vegasu-prikazao-futuristicki-vision-avtr/" title="Mercedes-Benz u Las Vegasu prikazao futuristički Vision AVTR" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41303-featured-145x80.jpg" width="145" height="80" alt="Mercedes-Benz u Las Vegasu prikazao futuristički Vision AVTR" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 8, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/mercedes-benz-u-las-vegasu-prikazao-futuristicki-vision-avtr/" title="Mercedes-Benz u Las Vegasu prikazao futuristički Vision AVTR" class="wpp-post-title" target="_self">Mercedes-Benz u Las Vegasu pri...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/tehnika/crash-test/novi-golf-prosao-euro-ncap-testiranje-s-maksimalnih-5-zvjezdica-up-razocarao/" title="Novi Golf prošao Euro NCAP testiranje s maksimalnih 5 zvjezdica, Up! razočarao" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41279-featured-145x80.jpg" width="145" height="80" alt="Novi Golf prošao Euro NCAP testiranje s maksimalnih 5 zvjezdica, Up! razočarao" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/tehnika/crash-test/" class="category category-19">Crash test</a></span>					<span class="pop-date">siječanj 3, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/tehnika/crash-test/novi-golf-prosao-euro-ncap-testiranje-s-maksimalnih-5-zvjezdica-up-razocarao/" title="Novi Golf prošao Euro NCAP testiranje s maksimalnih 5 zvjezdica, Up! razočarao" class="wpp-post-title" target="_self">Novi Golf prošao Euro NCAP tes...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/bentley-nece-zuriti-s-elektrifikacijom/" title="Bentley neće žuriti s elektrifikacijom" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41283-featured-145x80.jpg" width="145" height="80" alt="Bentley neće žuriti s elektrifikacijom" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 3, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/bentley-nece-zuriti-s-elektrifikacijom/" title="Bentley neće žuriti s elektrifikacijom" class="wpp-post-title" target="_self">Bentley neće žuriti s elektrif...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/sto-se-dogodi-kada-velikom-brzinom-prijedete-preko-lezecih-policajaca/" title="Što se dogodi kada velikom brzinom prijeđete preko ležećih policajaca?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41272-featured-145x80.jpg" width="145" height="80" alt="Što se dogodi kada velikom brzinom prijeđete preko ležećih policajaca?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">siječanj 1, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/sto-se-dogodi-kada-velikom-brzinom-prijedete-preko-lezecih-policajaca/" title="Što se dogodi kada velikom brzinom prijeđete preko ležećih policajaca?" class="wpp-post-title" target="_self">Što se dogodi kada velikom brz...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/" title="Kia predstavila novu limuzinu K5" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41162-featured-145x80.jpg" width="145" height="80" alt="Kia predstavila novu limuzinu K5" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">prosinac 23, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/kia-predstavila-novu-limuzinu-k5/" title="Kia predstavila novu limuzinu K5" class="wpp-post-title" target="_self">Kia predstavila novu limuzinu...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">lipanj 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/peugeot-508-gt-1-6-puretech-225/" title="Peugeot 508 GT 1.6 PureTech 225" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41177-featured-145x80.jpg" width="145" height="80" alt="Peugeot 508 GT 1.6 PureTech 225" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>					<span class="pop-date">prosinac 24, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/peugeot-508-gt-1-6-puretech-225/" title="Peugeot 508 GT 1.6 PureTech 225" class="wpp-post-title" target="_self">Peugeot 508 GT 1.6 PureTech 22...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/test/toyota-yaris-1-5-hybrid-y20/" title="Toyota Yaris 1.5 Hybrid Y20" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/37944-featured-145x80.jpg" width="145" height="80" alt="Toyota Yaris 1.5 Hybrid Y20" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/" class="category category-11">Test automobila</a></span>					<span class="pop-date">prosinac 11, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/test/toyota-yaris-1-5-hybrid-y20/" title="Toyota Yaris 1.5 Hybrid Y20" class="wpp-post-title" target="_self">Toyota Yaris 1.5 Hybrid Y20</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="Hrvatsko tržište novih vozila - godišnji izvještaj" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">siječanj 7, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">lipanj 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/30942-featured-145x80.jpg" width="145" height="80" alt="Škoda Scala" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">veljača 10, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/skoda-scala/" title="Škoda Scala" class="wpp-post-title" target="_self">Škoda Scala</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/38423-featured-145x80.jpg" width="145" height="80" alt="Mazda CX-30 - Buduća najprodavanija Mazda u Europi?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">kolovoz 25, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/mazda-cx-30/" title="Mazda CX-30 &#8211; Buduća najprodavanija Mazda u Europi?" class="wpp-post-title" target="_self">Mazda CX-30 &#8211; Buduća naj...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/golf-je-pojeftinio-cak-60-tisuca-kuna/" title="Golf je pojeftinio čak 60 tisuća kuna!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/39854-featured-145x80.jpg" width="145" height="80" alt="Golf je pojeftinio čak 60 tisuća kuna!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">rujan 26, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/golf-je-pojeftinio-cak-60-tisuca-kuna/" title="Golf je pojeftinio čak 60 tisuća kuna!" class="wpp-post-title" target="_self">Golf je pojeftinio čak 60 tisu...</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>											<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/vijesti/svaka-cast-peugeot-daravao-automobil-klinici-za-djecje-bolesti-zagreb/g/galerija/0">					<img src="https://www.autonet.hr/media/fly-images/41262/autonet.hr_PeugeotKDBZDonacija_vijesti_2019-12-30_otvorna-305x173-c.jpg" alt="Svaka čast! Peugeot daravao automobil Klinici za dječje bolesti Zagreb">					<h4>						Svaka čast! Peugeot daravao automobil Klinici za dječje bolesti Zagreb					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener noreferrer">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener noreferrer">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/124-spider/" class="tag-cloud-link tag-link-1027 tag-link-position-1" style="font-size: 10.52pt;" aria-label="124 Spider (2 stavke)">124 Spider</a><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 10.52pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-3" style="font-size: 19.34pt;" aria-label="A110 (12 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-4" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-5" style="font-size: 21.02pt;" aria-label="Arona (16 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-6" style="font-size: 10.52pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/ch-r/" class="tag-cloud-link tag-link-1539 tag-link-position-7" style="font-size: 8pt;" aria-label="CH-R (1 stavka)">CH-R</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-8" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-9" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-10" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a><a href="https://www.autonet.hr/tag/coronet/" class="tag-cloud-link tag-link-2563 tag-link-position-11" style="font-size: 8pt;" aria-label="Coronet (1 stavka)">Coronet</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-12" style="font-size: 8pt;" aria-label="Cross (1 stavka)">Cross</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-13" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/equipmake/" class="tag-cloud-link tag-link-2307 tag-link-position-14" style="font-size: 8pt;" aria-label="Equipmake (1 stavka)">Equipmake</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-15" style="font-size: 12.2pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-16" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-18" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a><a href="https://www.autonet.hr/tag/id-4/" class="tag-cloud-link tag-link-2819 tag-link-position-19" style="font-size: 8pt;" aria-label="ID.4 (1 stavka)">ID.4</a><a href="https://www.autonet.hr/tag/j-d-power/" class="tag-cloud-link tag-link-2051 tag-link-position-20" style="font-size: 8pt;" aria-label="J.D. Power (1 stavka)">J.D. Power</a><a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-21" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-22" style="font-size: 10.52pt;" aria-label="kazne (2 stavke)">kazne</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-23" style="font-size: 21.02pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-24" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-25" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-26" style="font-size: 16.4pt;" aria-label="proizvodnja (7 stavki)">proizvodnja</a><a href="https://www.autonet.hr/tag/qx30/" class="tag-cloud-link tag-link-260 tag-link-position-27" style="font-size: 10.52pt;" aria-label="QX30 (2 stavke)">QX30</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 22pt;" aria-label="rekord (19 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 16.4pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/swift-sport/" class="tag-cloud-link tag-link-1283 tag-link-position-33" style="font-size: 8pt;" aria-label="Swift Sport (1 stavka)">Swift Sport</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-34" style="font-size: 15.7pt;" aria-label="T-GDi (6 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-35" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-36" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-37" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-38" style="font-size: 13.6pt;" aria-label="tvornica (4 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-39" style="font-size: 17.1pt;" aria-label="V8 (8 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-40" style="font-size: 16.4pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-41" style="font-size: 10.52pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-42" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-43" style="font-size: 10.52pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-44" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/vvt-ie/" class="tag-cloud-link tag-link-516 tag-link-position-45" style="font-size: 8pt;" aria-label="VVT-iE (1 stavka)">VVT-iE</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2020. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"b433a857d3","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'124685696',post:'41316',tz:'1',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '41316' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #7f7f7f;"><div class="cookie-notice-container"><span id="cn-notice-text">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">više informacija</a>				</div>							</div><script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>