<!doctype html><html>	<head>		<meta charset="utf-8">		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">		<meta name="viewport" content="width=device-width, initial-scale=1">		<title>							autonet &bull; Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja					</title> <script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script> <script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script> <script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/";		</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_horizontal_sharing .theChampTCBackground{		color:#666;	}		.the_champ_horizontal_sharing .theChampSharing:hover{				border-color: transparent;	}	.the_champ_vertical_sharing .theChampSharing{					color: #fff;				border-width: 0px;		border-style: solid;		border-color: transparent;	}		.the_champ_vertical_sharing .theChampTCBackground{		color:#666;	}		.the_champ_vertical_sharing .theChampSharing:hover{				border-color: transparent;	}	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>			<meta name="description" content="Početkom rujna najavili smo kako je Dacia pripremila novu, treću generaciju popularnog modela Sandero. I odmah je tu i njegovo Stepway izdanje, a koji u" />	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />	<link rel="canonical" href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/" />	<meta property="og:locale" content="hr_HR" />	<meta property="og:type" content="article" />	<meta property="og:title" content="autonet &bull; Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja" />	<meta property="og:description" content="Početkom rujna najavili smo kako je Dacia pripremila novu, treću generaciju popularnog modela Sandero. I odmah je tu i njegovo Stepway izdanje, a koji u" />	<meta property="og:url" content="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/" />	<meta property="og:site_name" content="autonet" />	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />	<meta property="article:published_time" content="2020-10-01T04:35:58+00:00" />	<meta property="article:modified_time" content="2020-09-30T21:40:12+00:00" />	<meta property="og:image" content="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_otvorna.jpg?fit=1200%2C675&#038;ssl=1" />	<meta property="og:image:width" content="1200" />	<meta property="og:image:height" content="675" />	<meta name="twitter:card" content="summary" />	<meta name="twitter:creator" content="@autonethr" />	<meta name="twitter:site" content="@autonethr" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.autonet.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/#primaryimage","inLanguage":"hr","url":"https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_otvorna.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/#webpage","url":"https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/","name":"autonet &bull; Razotkrivena tre\u0107a generacija modela Dacia Sandero i njegovog Stepway izdanja","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/#primaryimage"},"datePublished":"2020-10-01T04:35:58+00:00","dateModified":"2020-09-30T21:40:12+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25"},"description":"Po\u010detkom rujna najavili smo kako je Dacia pripremila novu, tre\u0107u generaciju popularnog modela Sandero. I odmah je tu i njegovo Stepway izdanje, a koji u","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/","url":"https://www.autonet.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/objave/","url":"https://www.autonet.hr/objave/","name":"Objave"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/","url":"https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/","name":"Razotkrivena tre\u0107a generacija modela Dacia Sandero i njegovog Stepway izdanja"}}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25","name":"Ivan Cvetkovi\u0107","image":{"@type":"ImageObject","@id":"https://www.autonet.hr/#personlogo","inLanguage":"hr","url":"https://secure.gravatar.com/avatar/cb4ec8506ec972e518f9a64244ed2cca?s=96&d=mm&r=g","caption":"Ivan Cvetkovi\u0107"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="autonet &raquo; Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja Kanal komentara" href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/feed/" /><link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autonet.hr/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {	margin: 1px;	font-size: 6px;	line-height: 8px;	height: 8px;	background: #d8e1eb;	border: 1px solid #c8c8c8;}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' /><link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' /><link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.autonet.hr/gdpr/assets/css/front.min.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Da'; }            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Ne'; }        </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":45838,"token":"5b3e97fc5e","lang":0,"debug":0}
</script> <script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/45838" /><link rel='shortlink' href='https://www.autonet.hr/?p=45838' /><link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Frazotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Frazotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja%2F&#038;format=xml" /><style type="text/css" media="screen">	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }	.g img { height:auto; }	.g-col { position:relative; float:left; }	.g-col:first-child { margin-left: 0; }	.g-col:last-child { margin-right: 0; }	@media only screen and (max-width: 480px) {		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }	}</style>		<meta property="fb:app_id" content="325878254689877" />					<meta property="fb:admins" content="100000792040761" />						<meta property="fb:admins" content="100001088866423" />						<meta property="fb:admins" content="1291787338" />			<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">				/* If html does not have either class, do not show lazy loaded images. */				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {					display: none;				}			</style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 gtag('set', 'anonymizeIp', true);
		</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>	<body data-rsssl=1>			<div id="top"></div>		<div class="centered padded wrapper " id="wrapper">						<header class="header" id="header">				<div class="cleared">					<a href="https://www.autonet.hr" class="padded logo" id="logo">						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">					</a>					<div class="padded leaderboard banner" id="leaderboard">						<div class="a-single a-89"><div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script> </div></div>					</div>				</div>				<div class="cleared padded navpad">					<div id="mobile-nav">						<div id="mobile-search">Pretraga</div>						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>					</div>					<div id="mobile-overlay"></div>					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a><ul class="sub-menu">	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li></ul></li><li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a><ul class="sub-menu">	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li></ul></li><li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a><ul class="sub-menu">	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li></ul></li><li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a><ul class="sub-menu">	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li></ul></li><li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a><ul class="sub-menu">	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li></ul></li></ul>					<form action="https://www.autonet.hr" id="search">	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">	<select name="cat" id="categories">		<option value="">Cijeli autonet</option>					<option value="8">				Vijesti			</option>					<option value="9">				Akcije!			</option>					<option value="10">				Premijere			</option>					<option value="5">				Tehnika			</option>					<option value="18">				Škola tehnike			</option>					<option value="19">				Crash test			</option>					<option value="11">				Test automobila			</option>					<option value="12">				Vozili smo			</option>					<option value="16">				Predstavljamo			</option>					<option value="17">				Retrovizor			</option>					<option value="20">				Saloni			</option>			</select>	<input type="submit" value="pretraži portal" id="submit-search"></form>				</div>				<div class="cleared padded">					<div id="social">						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">							<i class="icon-twitter"></i>						</a>						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">							<i class="icon-facebook"></i>						</a>					</div>				</div>			</header>						<section class="padded fullwidth banner" id="fullwidth">				<div class="a-single a-87"><div id='div-gpt-ad-1547731929854-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script> </div></div>			</section>						<div class="cleared middle" id="middle"><main class="main" id="main">	<div class="cleared padded">		<a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="orange category blocky title" id="category">			Premijere		</a>		<div class="sharing">					</div>	</div>	<article class="padded article" id="article">		<header class="header">			<h1 class="title">				Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja			</h1>									<figure class="figure" id="fotografija">				<img src="https://www.autonet.hr/media/fly-images/45941/autonet.hr_DaciaSandero_premijera_2020-09-30_otvorna-640x0.jpg"	alt="Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja">				<figcaption class="figcaption">										tekst: <span class="article authors">Ivan Cvetković</span>																				<time datetime="2020-10-01T06:35" pubdate="pubdate" class="publish date">						danas					</time>				</figcaption>			</figure>					</header>					<div class="content">	<h2 class="title">			</h2>	<div class="introduction">		<p>Predviđena su dvije benzinske inačice te još jedna tvornički opremljena plinskim instalacijama, a koja bi trebala nadomjestiti izostanak dizelaša. Stižu nam početkom 2021. godine</p>	</div>	<ul class="horizontal menu tabs">	<li><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/">članak</a></li>										<li>							<a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/0">					Sandero				</a>						</li>								<li>							<a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero-stepway/0">					Sandero Stepway				</a>						</li>								<li>							<a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/logan/0">					Logan				</a>						</li>				</ul>	<p>Početkom rujna najavili smo kako je Dacia pripremila novu, <a href="https://www.autonet.hr/aktualno/vijesti/dacia-je-za-2021-pripremila-novi-sandero-i-sandero-stepway/" target="_blank" rel="noopener noreferrer">treću generaciju popularnog modela Sandero</a>. I odmah je tu i njegovo Stepway izdanje, a koji u domaće prodajne salone pristižu s početkom 2021. godine. Pored njih, Dacia je pripremila i novi Logan, no riječ je o modelu koji se neće više prodavati na našem tržištu. Spomenimo tek da je upravo Logan od 2004. godine, od kad je Dacia dio francuskog Renaulta, značajno označio uspjeh ove rumunjske marke.</p><h4>65% prodaje Sandera odnosi se na Stepway izvedbu</h4><p>Koliko je Sandero bitan za Daciju, dovoljno govori podatak kako je riječ o najprodavanijem modelu ovog proizvođača, te s gotovo 2,1 milijuna prodanih primjeraka od 2004. godine predstavlja 32% svih prodanih Dacia modela. Kad već spominjemo brojke, valja napomenuti kako njegovo off-road stilizirano izdanje, model Stepway čini čak 65% svih prodanih Sandero primjeraka. Znači, više od 1,3 milijuna Stepway izdanja modela Sandero je do sada prodano. Iako je to možda nama teško pojmljivo, no izniman uspjeh zadnjih godina postiže na tržištu Velike Britanije.</p><div class="g g-10"><div class="g-single a-91"><div id='div-gpt-ad-1551476631198-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script> </div></div></div><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero-stepway/31"><img loading="lazy" class="alignright wp-image-45919 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45919 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_034.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero-stepway/25"><img loading="lazy" class="alignright wp-image-45913 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45913 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_028.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Novi je model nastao na CMF modularnoj platformi koju koristi i posljednja generacija Renault Clia, a nema razlike u vanjskim dimenzijama u odnosu na model koji je na odlasku. Obje verzije pružaju veću modernost, prostranost i svestranost uz jednostavnost i pouzdanost koje vozači očekuju od Dacie. Korištenje nove platformi pak osigurava povećane značajke aktivne i pasivne sigurnosti, nove motore &#8211; uključujući benzin i LPG &#8211; novi automatski mjenjač i potpuno novi 6-stupanjski ručni mjenjač. Cilj oba nova modela isti je kao i do sada &#8211; kupcima pružiti što bolji omjer uloženog i dobivenog, odnosno ponuditi kvalitetu po pristupačnoj cijeni.</p><p>Oba modela široka su 184,8 centimetara, odnosno 200,7 cm uključujući retrovizore. Razlike su u dužini. Sandero broji 408,8 cm, a Stepway 1,1 cm više. Razlika je i u visini. &#8216;Obični&#8217; Sandero visok je 149,9 cm, dok je stilsko off-road izdanje više za 3,6 cm, odnosno ukupno je visoko 158,7 cm uz krovne nosače. Tolike razlike su ustvari zbog veće udaljenosti od tla. Sandero je uzdignut 13,3 cm, a Stepway 17,4 cm. Zapremnina prtljažnika od 328 litara identična je na oba modela.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero-stepway/6"><img loading="lazy" class="alignright wp-image-45892 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45892 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_007.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/8"><img loading="lazy" class="alignright wp-image-45850 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45850 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_009.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero-stepway/7"><img loading="lazy" class="alignright wp-image-45893 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45893 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_008.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/7"><img loading="lazy" class="alignright wp-image-45849 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45849 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_008.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Snažnim ramenima i izbočenim blatobranima novi Sandero ističe snažan karakter i robusnost. Ukupne proporcije izmijenjene su u skladu s vrijednostima koje su prethodnike učinile tako uspješnima: suzdržane vanjske dimenzije uz još više prostora za još veću prilagodljivost. Profil je općenito fluidniji zahvaljujući snažnije nagnutom vjetrobranskom staklu, nižoj liniji krova i anteni radiouređaja smještenoj na stražnjem dijelu krova. Razmak od tla je nepromijenjen, ali širi trag kotača i kotači postavljeni u ravnini s blatobranima ostavljaju dojam nižeg, stabilnijeg automobila.</p><h4>Naglašen &#8216;crososver&#8217; stil</h4><p>Novi Sandero Stepway već se na prvi pogled razlikuje svojim jedinstvenim poklopcem motora snažnije profiliranih linija. Dizajniran je u skladu s konvencijama crossovera: povišen razmak od tla, uzdužni krovni nosači, prošireni blatobrani i ojačani donji dijelovi vrata specifične teksture. Osim spomenutih elemenata, tu su i kromirani logotip Stepway ispod prednje maske i zaobljeni zaštitni profili iznad svjetala za maglu. U prednjim i stražnjim odbojnicima smještena je zaštita podvozja u boji koja štiti boju od ogrebotina koje mogu nastati u svakodnevnoj vožnji.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero-stepway/3"><img loading="lazy" class="alignright wp-image-45889 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45889 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_004.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero-stepway/2"><img loading="lazy" class="alignright wp-image-45888 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45888 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_003.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Dacijin duh uključuje i praktične i nužne inovacije, kao što su posebni uzdužni krovni nosači koji su od početka dizajnirani tako da se mogu pretvoriti u poprečne. Pametno su dizajnirani, jednostavno se upotrebljavaju i dostupni su u serijskoj opremi. Prednja i stražnja svjetla oba modela nose Dacijin novi LED svjetlosni potpis u obliku slova Y koji im daje snažniji identitet. Horizontalna linija spaja dvoja svjetla na prednjem kraju i stražnjem kraju i račva se u njihove LED linije, pa automobil izgleda vizualno upečatljivije. LED svjetla, serijski dostupna u svim razinama opreme, povećavaju vidljivost noću.</p><p>Jedna od stvari koji smo navikli kod Dacia modela je i domišljatost dizajnera, odnosno inženjera. Naime, Sandero serijski dolazi na 15-inčnim čeličnim naplatcima, a koji u bogatijim razinama opreme dolaze u Flexwheel izdanju kad u kombinaciji s ukrasnim poklopcima (ratkapama) ostavljaju dojam kao da je riječ o aluminijskim naplatcima. Dojam veće kvalitete vidljiv je i kod dizajna kvaka koji su ergonomski oblikovane te djeluju kvalitetno. Sandero je do sada bio i promicatelj starije, ali pouzdane tehnologije koju u novoj generaciji mijenja modernija verzija. Tako je i poklopac prtljažnika sada moguće otvoriti električno, putem prekidača na donjem dijelu vrata prtljažnika, a ne klasičnom, mehaničkom tipkom kao do sada. Poboljšana je i aerodinamika vozila, a što doprinosi manjoj razini buke, kao i manjoj potrošnji goriva, odnosno time i razini emisije CO2.</p><h4>Modularni krovni nosači</h4><p>Stepway izdanje odmah je prepoznatljivo sprijeda po jedinstvenim rebrastom i kupolastom poklopcu motora, kromiranom Stepway logotipu na sredini prednje maske te drukčijem braniku i bočnim blatobranima. Ne zaboravimo i na brojne plastične umetke kojima se naglašava off-road duh. Donji dio prednjeg i stražnjeg branika karakterizira u srebrno obojen dio koji čitavo vozilo dodatno uzdiže. Spomenuli smo već da novi Stepway nudi razmak od tla od 17,4 cm, a dojam svojevrsnog crossovera pojačavaju i 16-inčni kotači. Serijski dolazi Flexwheel verzija, a opcija su, odnosno uz najbogatiji paket opreme, i pravi 16-inčni alu naplatci s tzv. dijamantnim rezom. Modularni uzdužni krovni nosači izgledaju uobičajeno, no prilagodljivi su. Pomoću ključa smještenog u pretincu za rukavice mogu se jednostavno demontirati u samo nekoliko sekundi i pretvoriti u poprečne krovne nosače nosivosti do 80 kg. Svakako domišljato. Pohvalno!</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero-stepway/9"><img loading="lazy" class="alignright wp-image-45895 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45895 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_010.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero-stepway/14"><img loading="lazy" class="alignright wp-image-45902 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45902 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSanderoStepway_premijera_2020-09-30_017.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Korištenjem nove platforme, novi Sandero i Sandero Stepway donose veću krutost, a istovremeno i manju težinu. Time se smanjuju i emisije ispušnih plinova, ali zadovoljavaju sve strože sigurnosne norme. Nova prednja osovina s pravokutnim krakovima ovjesa pruža bolje i učinkovito ublažavanje udara te kvalitetnije upravljanje. Veći međuosovinski razmak te širi trag kotača donose veću stabilnost, dok novi nosač motora minimalizira vibracije u kabini.</p><h4>Plin umjesto dizela</h4><p>Dacia namjerava smanjiti korištenje dizelskih motora uvođenjem tvornički ugrađenih plinskih instalacija na benzinskim inačicama. Tako će se novi Sandero moći odabrati uz atmosferski ili turbom punjen benzinski motor, kao i plinsku verziju potonjeg. Znači, ponudu započinje SCe 65, odnosno 1-litreni trocilindrični atmosferski motor koji dolazi u kombinaciji s 5-stupanjskim ručnim mjenjačem. Ova verzija namijenjena je izričito za Sandera. Druge dvije verzije moguće su i kod Stepway izvedbi. TCe 90 oznaka je 1-litrenog trocilindričnog benzinca opremljenog turbom, a koji može biti uparen 6-stupanjskim ručnim ili CVT automatskim mjenjačem.</p><p>Jednolitreni TCe koristi se i kod ECO-G verzije, a kako se kod nas označava verzija tvornički opremljena plinskim instalacijama. Ova verzija od 100 KS dolazi uparena 6-stupanjskim ručnim mjenjačem. Sve verzije zadovoljavaju Euro6D-Full emisijama, a koje stupaju na snagu s prvim danima iduće godine. Dacia je jedini proizvođač automobila koji nudi LPG verzije u cijeloj paleti osobnih automobila, kombinirajući vožnju i udobnost s nižim emisijama CO2 i povećanim dometom. Integracija ove tehnologije u tvornici, koja je isprobana i testirana na motoru TCe 100, jamči njezinu sigurnost i pouzdanost. Jamstveno razdoblje proizvođača, servisiranje i kapacitet prtljažnika jednaki su onima u benzinskoj verziji (spremnik za plin nalazi se na mjestu rezervnog kotača).</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/0"><img loading="lazy" class="alignright wp-image-45842 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45842 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_001.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/1"><img loading="lazy" class="alignright wp-image-45843 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45843 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_002.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Koristeći plin kao pogonsko gorivo novi Sandero u prosjeku emitira 11% manje emisije CO2 od ekvivalentnog benzinskog motora. Također je, prema tvorničkim podacima, sposoban prevaliti više od 800 kilometara s dva kombinirana spremnika &#8211; 50 litara spremnik benzina i 40 litara spremnik plina, a što je porast u odnosu na model koji uskor izlazi iz prodaje, odnosno proizvodnje.</p><p>Novi CVT mjenjač debitira na novom Sanderu. Riječ je o automatskom mjenjaču s kontinuirano promjenjivim prijenosnim omjerom. U odnosu na rukom upravljane te većine automatskih mjenjača, stupnjevi se mijenjaju kontinuirano, odnosno neprestano, i to bez prekida toka snage. Novi CVT mjenjač navodno pruža uglađenije izmjene stupnjeva prijenosa te reaktivnije iskustvo vožnje. Iskusit ćemo kad automobil dođe kod nas. Dostupan će biti uz TCe 90 motor, a za pohvalu je  smanjena potrošnja goriva zahvaljujući lakšem prijenosniku i boljem upravljanju motorom, dok su emisije CO2 smanjene u usporedbi s prethodnim automatskim modelom &#8211; 11% manje na Sanderu, odnosno 4% kod Stepwaya. Stop &amp; Start funkcija standardno dolazi kod svih motora.</p><h4>Tkanina na oblogama</h4><p>Zadnje vrijeme popularno je korištenje tkanine na oblogama vrata ili pak prednjoj konzoli. Dosta povoljan dodatak koji ipak daje dojam veće kvalitete vozila, a što je primijenjeno i na novom Sanderu. Stepway izdanje ima unutarnje presvlake prilagođene Stepway logotipom, dok obloge vrata i otvori ventilacije, dobivaju narančaste umetke, odnosno presvlake sjedala narančaste prošive. Sandero imaju tri stražnja sjedala koja primaju tri odrasle osobe, s dodatna 42 milimetra prostora u odnosi na model koji zamjenjuje, dok je naslon dijeljen u omjeru 1/3 &#8211; 2/3. Prtljažnik ima 328 litara obujma te ravni pod s podesivom visinom i dva položaja.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/20"><img loading="lazy" class="alignright wp-image-45862 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45862 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_021.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/43"><img loading="lazy" class="alignright wp-image-45885 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45885 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_044.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Ergonomičniji položaj vozača osigurava veću udobnost zahvaljujući novom dizajnu sjedala i brojnim kombinacijama podešavanja sjedala i upravljača. Širi raspon prilagodbi na prednjem sjedalu i upravljaču povećava udobnost za vozača, dok središnji naslon za ruke dostupan u Prestige verzijama to dodatno poboljšava. Mjenjač je sada kraći, dok servoupravljač nudi veću udobnost vožnje &#8211; posebno u jačim manevrima ili na parkiralištima &#8211; uz 36% manje napora nego aktualni Sandero.</p><h4>Multimedijalne opcije</h4><p>Dacia nudi sustav Media Control koji omogućuje upravljanje radiouređajem, telefonom i navigacijskim sustavom izravno s pametnog telefona smještenog na posebnom nosaču na vrhu armaturne ploče. Uz pomoć nove besplatne aplikacije Dacia Media Control te Bluetooth ili USB veze, pametni telefon ustvari postaje novi multimedijski sustav. On omogućuje jednostavan pristup radiju, glazbi, pozivima, porukama, satelitskim navigacijskim aplikacijama i mnogim drugim značajkama poput prepoznavanja glasa Siri i Android. Naprednije su inačice ovog sustava, koji se ugrađuje od početne razine opreme, Media Display i Media Nav s posebnim zaslonom na središnjoj konzoli.</p><p>Uz Media Nav, dolazi 8-inčni zaslon osjetljiv na dodir smješten na vrhu armaturne ploče s četiri zvučnika u cijelom vozilu. Zaslon je blago nagnut prema vozaču radi veće vidljivosti i ergonomije. Dizajn je elegantan, a intuitivno sučelje jednostavno za upotrebu kompatibilno je s Bluetoothom i Android Auto te Apple CarPlay. Nova funkcija &#8216;Automobil&#8217; omogućuje pristup određenoj pomoći i sigurnosnim postavkama za vozača. Multimedijski sustav sada također ima ugrađenu navigaciju i bežično povezivanje za Apple CarPlay i Android Auto, plus šest zvučnika.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/26"><img loading="lazy" class="alignright wp-image-45868 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45868 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_027.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/22"><img loading="lazy" class="alignright wp-image-45864 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45864 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_023.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Značajke dostupne u novom Sanderu u skladu su s onim što kupci žele i trebaju u svojim automobilima. U Daciji napominju kako slušaju kupce i pružaju im korisne značajke i tehnologiju koju traže, bez dodavanja nepotrebnih troškova. Tako sada standardne značajke u čitavom asortimanu uključuju držač za pametni telefon (koji se može ukloniti, ovisno o verziji) te upravljač na kojem se lagano uključuje limitator brzine. Automatsko aktiviranje prednjih svjetala dostupno je od osnovnih modela pa nadalje.</p><p>Novi automatski klima-uređaj s digitalnim zaslonom standardna je oprema na novom Stepwayu Prestige, a dostupna je i hands-free kartica s daljinskim otključavanjem prtljažnika, kao i električna parkirna kočnica, kamera za vožnju unatrag, prednji i stražnji parkirni senzori i automatski brisači vjetrobrana.</p><h4>Bogatija instrumenta ploča</h4><p>Vratimo li se malo na prostranost, nemojmo zaboraviti kako su vanjske dimenzije ostale iste, a potpuno novi Sandero i njegovo Stepway izdanje nude više prostora u kabini i veći obujam prtljažnika te prostora za odlaganje. Putnička kabina nudi do 21 litru spremišta s rupama i džepovima ispod središnjeg naslona za ruke, na prednjim i stražnjim vratima i na stražnjim dijelovima prednjih sjedala.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/25"><img loading="lazy" class="alignright wp-image-45867 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45867 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_026.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/23"><img loading="lazy" class="alignright wp-image-45865 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45865 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_024.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Redizajnirana instrumenta ploča sada pruža još kvalitetniji prikaz informacija. Između dva analogna pokazivača, lijevo okretaja motora, odnosno desno trenutačne brzine, smješten je 3,5-inčni TFT digitalni zaslon. Na njemu se je sada moguće pregledavati razinu benzina u rezervoaru ili pak količine plina u spremniku, a što je na aktualnoj verziji moguće samo na zasebnom pokazivaču. Također, i prekidač uključenja/isključenja pogona na plin dio je ostalih prekidača, a ne naknadno ugrađen.</p><p>Ojačana struktura u kombinaciji sa 6 zračnih jastuka pruža veću sigurnost. Nova elektronička arhitektura omogućuje ugradnju novih sustava za pomoć u vožnji, među kojima je i napredni sustav aktivnog kočenja u nuždi i sustav automatskog poziva u nuždi eCall.</p><h4>Naprednija sigurnosna oprema</h4><p>Novi Sandero je prvi Dacia model nastao na CMF modularnoj platformi. Nudeći vrhunsku čvrstoću i krutost, povećana je i zaštita u slučaju sudara. Konstrukcija je ojačana u prostoru motora i putničkom prostoru. Novi senzori pritiska na vratima i akcelerometar mogu otkriti rane bočne udare omogućujući brzo napuhavanje zračne zavjese i bočnih zračnih jastuka, štiteći područje trbuha, prsa i glave. Standardnu opremu čini šest zračnih jastuka, graničnici opterećenja sigurnosnih pojaseva, zatezači prednjih i stražnjih sigurnosnih pojaseva te sustav poziva u nuždi, eCall smješten u krovu, kod svijetla u prednjem dijelu vozila. Poboljšan je i strukturni okvir novih prednjih sjedala, a za bolju zaštitu ugrađeni su i novi nasloni za glavu.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/30"><img loading="lazy" class="alignright wp-image-45872 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45872 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_031.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/41"><img loading="lazy" class="alignright wp-image-45883 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45883 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_042.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Standardna LED svjetla poboljšavaju vidljivost, povećavajući duljinu snopa svijetla za 37% (110 m) i širinu za 9% (24 m) u usporedbi s halogenim kratkim svjetlima odlazećeg Sandera, dok postoji i širi izbor naprednih sustava pomoći vozaču. Uz ograničivač brzine, novi ESP sustav i prekidač tempomata na upravljaču, novi Sandero ima i najsuvremenije sustave za pomoć vozaču. Tu je standardna pomoć pri kočenju u nuždi aktivna između 6 i 168 km/h. Radarski senzor smješten na prednjoj strani vozila prepoznaje udaljenost do automobila ispred (zaustavljen ili u pokretu). Senzor aktivira zvučno i vizualno upozorenje ako postoji rizik od sudara s vozilom ispred, prije povećanja sile kočenja ako je vozač pritisnuo kočnicu, ali i dalje postoji rizik od sudara; automatsko aktiviranje ili primjenjivanje jače sile kočenja ako vozač ne uspije dovoljno snažno kočiti ili dovoljno brzo.</p><p>Upozorenje na vozila u mrtvom kutu aktivno od 30 do 140 km/h. Upozorava vozača na rizik od sudara s drugim vozilom smještenim pored ili iza vozila tijekom promjene trake. Sustav ultrazvučne detekcije koji se sastoji od četiri senzora (dva straga, dva sprijeda) otkriva sve pokretne predmete, uključujući automobile i motore, u vozačevom mrtvom kutu. Kad senzori prepoznaju vozilo ili nekoga u području mrtvog kuta, LED svjetlo koji se nalazi na retrovizoru zatreperi.</p><div class="image-row"><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/36"><img loading="lazy" class="alignright wp-image-45878 size-medium jetpack-lazy-image" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45878 size-medium" src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=305%2C203&amp;ssl=1 305w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_037.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div><div class="image-col"><p><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/27"><img loading="lazy" class="alignright wp-image-45869 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-45869 size-medium" src="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=305%2C203&amp;ssl=1 305w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.autonet.hr/media/2020/09/autonet.hr_DaciaSandero_premijera_2020-09-30_028.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p></div></div><p>Pomoć pri parkiranju koristi četiri radarska senzora sprijeda i straga, stražnju kameru i dinamičke vodilice te aktivira zvučna i vizualna upozorenja koja pomažu u manevriranju. Pomoć pri kretanju na uzbrdici sprječava vozilo da se pokreće unatrag, odnosno zadržava vozilo u mjestu dulje od dvije sekunde kada vozači podignu nogu s papučice kočnice kako bi pritisnuo papučicu gasa, a prilikom kretanja na uzbrdici.</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Frazotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Razotkrivena%20tre%C4%87a%20generacija%20modela%20Dacia%20Sandero%20i%20njegovog%20Stepway%20izdanja&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Frazotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Razotkrivena%20tre%C4%87a%20generacija%20modela%20Dacia%20Sandero%20i%20njegovog%20Stepway%20izdanja' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Frazotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja%2F%3Futm_source%3DBug%26utm_medium%3Darticle' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Frazotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja%2F%3Futm_source%3DBug%26utm_medium%3Darticle&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Frazotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Razotkrivena%20tre%C4%87a%20generacija%20modela%20Dacia%20Sandero%20i%20njegovog%20Stepway%20izdanja https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Frazotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Razotkrivena%20tre%C4%87a%20generacija%20modela%20Dacia%20Sandero%20i%20njegovog%20Stepway%20izdanja https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Frazotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>	</div>							<div class="mini-slider-container onPC">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45842/autonet.hr_DaciaSandero_premijera_2020-09-30_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45843/autonet.hr_DaciaSandero_premijera_2020-09-30_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_002" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45844/autonet.hr_DaciaSandero_premijera_2020-09-30_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_003" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45845/autonet.hr_DaciaSandero_premijera_2020-09-30_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_004" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45846/autonet.hr_DaciaSandero_premijera_2020-09-30_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_005" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45847/autonet.hr_DaciaSandero_premijera_2020-09-30_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_006" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45848/autonet.hr_DaciaSandero_premijera_2020-09-30_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_007" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45849/autonet.hr_DaciaSandero_premijera_2020-09-30_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_008" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/8"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45850/autonet.hr_DaciaSandero_premijera_2020-09-30_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_009" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/9"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45851/autonet.hr_DaciaSandero_premijera_2020-09-30_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_010" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/10"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45852/autonet.hr_DaciaSandero_premijera_2020-09-30_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_011" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/11"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45853/autonet.hr_DaciaSandero_premijera_2020-09-30_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_012" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/12"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45854/autonet.hr_DaciaSandero_premijera_2020-09-30_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_013" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/13"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45855/autonet.hr_DaciaSandero_premijera_2020-09-30_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_014" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/14"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45856/autonet.hr_DaciaSandero_premijera_2020-09-30_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_015" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/15"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45857/autonet.hr_DaciaSandero_premijera_2020-09-30_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_016" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/16"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45858/autonet.hr_DaciaSandero_premijera_2020-09-30_017-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_017" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/17"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45859/autonet.hr_DaciaSandero_premijera_2020-09-30_018-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_018" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/18"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45860/autonet.hr_DaciaSandero_premijera_2020-09-30_019-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_019" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/19"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45861/autonet.hr_DaciaSandero_premijera_2020-09-30_020-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_020" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/20"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45862/autonet.hr_DaciaSandero_premijera_2020-09-30_021-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_021" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/21"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45863/autonet.hr_DaciaSandero_premijera_2020-09-30_022-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_022" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/22"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45864/autonet.hr_DaciaSandero_premijera_2020-09-30_023-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_023" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/23"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45865/autonet.hr_DaciaSandero_premijera_2020-09-30_024-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_024" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/24"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45866/autonet.hr_DaciaSandero_premijera_2020-09-30_025-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_025" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/25"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45867/autonet.hr_DaciaSandero_premijera_2020-09-30_026-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_026" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/26"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45868/autonet.hr_DaciaSandero_premijera_2020-09-30_027-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_027" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/27"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45869/autonet.hr_DaciaSandero_premijera_2020-09-30_028-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_028" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/28"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45870/autonet.hr_DaciaSandero_premijera_2020-09-30_029-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_029" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/29"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45871/autonet.hr_DaciaSandero_premijera_2020-09-30_030-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_030" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/30"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45872/autonet.hr_DaciaSandero_premijera_2020-09-30_031-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_031" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/31"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45873/autonet.hr_DaciaSandero_premijera_2020-09-30_032-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_032" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/32"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45874/autonet.hr_DaciaSandero_premijera_2020-09-30_033-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_033" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/33"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45875/autonet.hr_DaciaSandero_premijera_2020-09-30_034-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_034" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/34"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45876/autonet.hr_DaciaSandero_premijera_2020-09-30_035-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_035" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/35"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45877/autonet.hr_DaciaSandero_premijera_2020-09-30_036-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_036" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/36"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45878/autonet.hr_DaciaSandero_premijera_2020-09-30_037-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_037" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/37"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45879/autonet.hr_DaciaSandero_premijera_2020-09-30_038-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_038" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/38"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45880/autonet.hr_DaciaSandero_premijera_2020-09-30_039-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_039" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/39"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45881/autonet.hr_DaciaSandero_premijera_2020-09-30_040-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_040" />				</a>						</li>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/40"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45882/autonet.hr_DaciaSandero_premijera_2020-09-30_041-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_041" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/41"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45883/autonet.hr_DaciaSandero_premijera_2020-09-30_042-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_042" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/42"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45884/autonet.hr_DaciaSandero_premijera_2020-09-30_043-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_043" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/43"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45885/autonet.hr_DaciaSandero_premijera_2020-09-30_044-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_044" />				</a>						</li>																</ul>	</div><div class="mini-slider-container onMobile">	<ul>										<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/0"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45842/autonet.hr_DaciaSandero_premijera_2020-09-30_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_001" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/1"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45843/autonet.hr_DaciaSandero_premijera_2020-09-30_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_002" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/2"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45844/autonet.hr_DaciaSandero_premijera_2020-09-30_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_003" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/3"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45845/autonet.hr_DaciaSandero_premijera_2020-09-30_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_004" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/4"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45846/autonet.hr_DaciaSandero_premijera_2020-09-30_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_005" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/5"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45847/autonet.hr_DaciaSandero_premijera_2020-09-30_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_006" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/6"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45848/autonet.hr_DaciaSandero_premijera_2020-09-30_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_007" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/7"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45849/autonet.hr_DaciaSandero_premijera_2020-09-30_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_008" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/8"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45850/autonet.hr_DaciaSandero_premijera_2020-09-30_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_009" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/9"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45851/autonet.hr_DaciaSandero_premijera_2020-09-30_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_010" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/10"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45852/autonet.hr_DaciaSandero_premijera_2020-09-30_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_011" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/11"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45853/autonet.hr_DaciaSandero_premijera_2020-09-30_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_012" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/12"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45854/autonet.hr_DaciaSandero_premijera_2020-09-30_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_013" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/13"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45855/autonet.hr_DaciaSandero_premijera_2020-09-30_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_014" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/14"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45856/autonet.hr_DaciaSandero_premijera_2020-09-30_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_015" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/15"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45857/autonet.hr_DaciaSandero_premijera_2020-09-30_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_016" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/16"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45858/autonet.hr_DaciaSandero_premijera_2020-09-30_017-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_017" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/17"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45859/autonet.hr_DaciaSandero_premijera_2020-09-30_018-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_018" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/18"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45860/autonet.hr_DaciaSandero_premijera_2020-09-30_019-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_019" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/19"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45861/autonet.hr_DaciaSandero_premijera_2020-09-30_020-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_020" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/20"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45862/autonet.hr_DaciaSandero_premijera_2020-09-30_021-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_021" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/21"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45863/autonet.hr_DaciaSandero_premijera_2020-09-30_022-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_022" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/22"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45864/autonet.hr_DaciaSandero_premijera_2020-09-30_023-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_023" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/23"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45865/autonet.hr_DaciaSandero_premijera_2020-09-30_024-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_024" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/24"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45866/autonet.hr_DaciaSandero_premijera_2020-09-30_025-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_025" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/25"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45867/autonet.hr_DaciaSandero_premijera_2020-09-30_026-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_026" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/26"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45868/autonet.hr_DaciaSandero_premijera_2020-09-30_027-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_027" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/27"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45869/autonet.hr_DaciaSandero_premijera_2020-09-30_028-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_028" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/28"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45870/autonet.hr_DaciaSandero_premijera_2020-09-30_029-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_029" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/29"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45871/autonet.hr_DaciaSandero_premijera_2020-09-30_030-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_030" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/30"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45872/autonet.hr_DaciaSandero_premijera_2020-09-30_031-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_031" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/31"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45873/autonet.hr_DaciaSandero_premijera_2020-09-30_032-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_032" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/32"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45874/autonet.hr_DaciaSandero_premijera_2020-09-30_033-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_033" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/33"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45875/autonet.hr_DaciaSandero_premijera_2020-09-30_034-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_034" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/34"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45876/autonet.hr_DaciaSandero_premijera_2020-09-30_035-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_035" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/35"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45877/autonet.hr_DaciaSandero_premijera_2020-09-30_036-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_036" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/36"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45878/autonet.hr_DaciaSandero_premijera_2020-09-30_037-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_037" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/37"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45879/autonet.hr_DaciaSandero_premijera_2020-09-30_038-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_038" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/38"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45880/autonet.hr_DaciaSandero_premijera_2020-09-30_039-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_039" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/39"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45881/autonet.hr_DaciaSandero_premijera_2020-09-30_040-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_040" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/40"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45882/autonet.hr_DaciaSandero_premijera_2020-09-30_041-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_041" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/41"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45883/autonet.hr_DaciaSandero_premijera_2020-09-30_042-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_042" />				</a>																	<li>							<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/42"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45884/autonet.hr_DaciaSandero_premijera_2020-09-30_043-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_043" />				</a>																		<a					href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/43"				>					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/45885/autonet.hr_DaciaSandero_premijera_2020-09-30_044-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_DaciaSandero_premijera_2020-09-30_044" />				</a>																</ul>	</div> <script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script> <footer class="footer">			<div class="post-navigation">				<div class="prev">					<a href="https://www.autonet.hr/aktualno/premijere/suzuki-swace-baziran-na-karavanskoj-corolli-drugi-je-model-nastao-u-suradnji-s-toyotom/" rel="prev"><< prethodni članak</a>				</div>								<div class="next">									</div>			</div>                                                <div class="crp_related  "><h3>Vezane objave</h3><ul><li><a href="https://www.autonet.hr/teme/predstavljamo/mercedes-je-razotkrio-novu-s-klasu-svoj-najnapredniji-automobil/"     class="post-44661"><img  width="305" height="9999"  src="https://i0.wp.com/www.autonet.hr/media/2020/09/autonet.hr_MercedesSklase2020_vijesti_2020-09-03_otvorna.jpg?fit=305%2C172&amp;ssl=1" class="crp_thumb crp_featured" alt="Mercedes je razotkrio novu S-klasu, svoj najnapredniji automobil" title="Mercedes je razotkrio novu S-klasu, svoj najnapredniji automobil" /><span class="crp_title">Mercedes je razotkrio novu S-klasu, svoj najnapredniji automobil</span></a></li><li><a href="https://www.autonet.hr/aktualno/premijere/skoda-razotkrila-enyaq-iv-svoj-prvi-elektricni-suv/"     class="post-44557"><img  width="305" height="9999"  src="https://i2.wp.com/www.autonet.hr/media/2020/09/autonet.hr_SkodaEnyaqIV_premijera_2020-09-02_otvorna.jpg?fit=305%2C172&amp;ssl=1" class="crp_thumb crp_featured" alt="Škoda razotkrila Enyaq iV, svoj prvi električni SUV" title="Škoda razotkrila Enyaq iV, svoj prvi električni SUV" /><span class="crp_title">Škoda razotkrila Enyaq iV, svoj prvi električni SUV</span></a></li><li><a href="https://www.autonet.hr/teme/predstavljamo/sto-su-i-kako-rade-obd-citaci/"     class="post-40462"><img  width="305" height="9999"  src="https://i0.wp.com/www.autonet.hr/media/2019/11/autonet_OBD_citaci_2019_11_01_otvorna.png?fit=305%2C191&amp;ssl=1" class="crp_thumb crp_featured" alt="Što su i kako rade - OBD čitači?" title="Što su i kako rade - OBD čitači?" /><span class="crp_title">Što su i kako rade - OBD čitači?</span></a></li><li><a href="https://www.autonet.hr/kolumna/bez-wow-efekta-nema-niti-sajamskih-priredbi-za-siroke-mase/"     class="post-41677"><img  width="305" height="9999"  src="https://i1.wp.com/www.autonet.hr/media/2020/02/autonet.hr_GenevaMotorShow_kolumna_2020-02-02_otvorna.jpg?fit=305%2C172&amp;ssl=1" class="crp_thumb crp_featured" alt="Bez wow efekta nema niti sajamskih priredbi za široke mase" title="Bez wow efekta nema niti sajamskih priredbi za široke mase" /><span class="crp_title">Bez wow efekta nema niti sajamskih priredbi za široke mase</span></a></li></ul><div class="crp_clear"></div></div>						<div class="g g-8"><div class="g-single a-86"><div id='div-gpt-ad-1547731861458-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script> </div></div></div>			<div class="tags">				<a href="https://www.autonet.hr/tag/dacia/" rel="tag">Dacia</a><a href="https://www.autonet.hr/tag/duster/" rel="tag">Duster</a><a href="https://www.autonet.hr/tag/sandero/" rel="tag">Sandero</a><a href="https://www.autonet.hr/tag/logan/" rel="tag">Logan</a><a href="https://www.autonet.hr/tag/stepway/" rel="tag">Stepway</a><a href="https://www.autonet.hr/tag/dizel/" rel="tag">dizel</a><a href="https://www.autonet.hr/tag/renault/" rel="tag">Renault</a><a href="https://www.autonet.hr/tag/lpg/" rel="tag">LPG</a><a href="https://www.autonet.hr/tag/novi/" rel="tag">novi</a><a href="https://www.autonet.hr/tag/rumunjska/" rel="tag">rumunjska</a><a href="https://www.autonet.hr/tag/plin/" rel="tag">plin</a><a href="https://www.autonet.hr/tag/nova/" rel="tag">nova</a><a href="https://www.autonet.hr/tag/instalacije-benzin/" rel="tag">instalacije benzin</a><a href="https://www.autonet.hr/tag/generacije/" rel="tag">generacije</a>			</div>											<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/?utm_source=Bug&amp;utm_medium=article#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php">prijaviti</a>.</p>	</div>				<div id="midasWidget__185"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script> </footer>	</article></main><aside class="padded sidebar" id="sidebar">					<div class="widget featured articles" id="featured">						<h3 class="orange blocky title">				Izdvojeno			</h3>																																	<div class="row">					<a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/45941/autonet.hr_DaciaSandero_premijera_2020-09-30_otvorna-150x80-c.jpg" alt="Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja">							<span class="small gray blocky category title">								Premijere							</span>							<h4 class="small article title">								Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/toyota-modelom-proace-city-ulazi-u-novi-segment-vozila/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/45643/autonet.hr_ToyotaProaceCity_vozilismo_2020-09-23_otvorna-150x80-c.jpg" alt="Toyota modelom Proace City ulazi u novi segment vozila">							<span class="small gray blocky category title">								Vozili smo							</span>							<h4 class="small article title">								Toyota modelom Proace City ulazi u novi segment vozila							</h4>						</article>					</a>										</div>																				<div class="row">					<a href="https://www.autonet.hr/aktualno/premijere/suzuki-swace-baziran-na-karavanskoj-corolli-drugi-je-model-nastao-u-suradnji-s-toyotom/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/45527/autonet.hr_SuzukiSwace_premijera_2020-09-18_otvorna-150x80-c.jpg" alt="Suzuki Swace, baziran na karavanskoj Corolli, drugi je model nastao u suradnji s Toyotom">							<span class="small gray blocky category title">								Premijere							</span>							<h4 class="small article title">								Suzuki Swace, baziran na karavanskoj Corolli, drugi je model nastao u suradnji s Toyotom							</h4>						</article>					</a>																																			<a href="https://www.autonet.hr/aktualno/premijere/opel-predstavio-novu-mokku/">						<article class="article">							<img src="https://www.autonet.hr/media/fly-images/45631/autonet.hr_OpelMokka_premijera_2020-09-23_otvorna-150x80-c.jpg" alt="Opel je predstavio novu Mokku">							<span class="small gray blocky category title">								Premijere							</span>							<h4 class="small article title">								Opel je predstavio novu Mokku							</h4>						</article>					</a>										</div>							</div>	<div class="widget"></div><div class="widget"><div class="a-single a-82"><div id='div-gpt-ad-1547730271714-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script> </div></div></div>				<div class="widget related articles" id="related">					<h3 class="orange blocky title">Vezani članci</h3>																												<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/renault-megane-conquest-napada-luksuzne-suv-coupe-modele/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/45704/autonet.hr_RenaultMeganeConquest_vijesti_2020-09-24_otvorna-150x80-c.jpg" alt="Renault Megane Conquest 'napada' luksuzne SUV coupe modele">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Renault Megane Conquest 'napada' luksuzne SUV coupe modele								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/aktualno/premijere/opel-predstavio-novu-mokku/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/45631/autonet.hr_OpelMokka_premijera_2020-09-23_otvorna-150x80-c.jpg" alt="Opel je predstavio novu Mokku">								<span class="small gray blocky category title">								Premijere								</span>								<h4 class="small article title">									Opel je predstavio novu Mokku								</h4>							</article>						</a>												</div>																							<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/kamionet-eksplodirao-pri-pokusaju-dostizanja-3-000-ks/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/45552/017-150x80-c.png" alt="Kamionet eksplodirao pri pokušaju dostizanja 3.000 KS">								<span class="small gray blocky category title">								Vijesti								</span>								<h4 class="small article title">									Kamionet eksplodirao pri pokušaju dostizanja 3.000 KS								</h4>							</article>						</a>																																									<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/stigli-tri-renaultova-hibrida-clio-e-tech-captur-e-tech-plug-in-i-megane-e-tech-plug-in/">							<article class="article">								<img src="https://www.autonet.hr/media/fly-images/45496/autonet.hr_RenaultETechRange_vozilismo_2020-09-17_otvorna-150x80-c.jpg" alt="Stigli tri Renaultova hibrida - Clio E-Tech, Captur E-Tech plug-in i Megane E-Tech plug-in">								<span class="small gray blocky category title">								Vozili smo								</span>								<h4 class="small article title">									Stigli tri Renaultova hibrida - Clio E-Tech, Captur E-Tech plug-in i Megane E-Tech plug-in								</h4>							</article>						</a>												</div>														</div>				<div class="widget popular" id="popular">				<h3 class="orange blocky title">					Najpopularniji članci				</h3>				<div class="container">					<ul class="tabs horizontal menu">						<li class="tab-link current" data-tab="tab-1">Danas</li>						<li class="tab-link" data-tab="tab-2">Tjedan</li>						<li class="tab-link" data-tab="tab-3">Mjesec</li>						<li class="tab-link" data-tab="tab-4">Sve</li>					</ul>					<div id="tab-1" class="tab-content current">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/nissan-re-leaf-kao-mobilni-izvor-energije/" title="Nissan RE-LEAF kao mobilni izvor energije" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45840-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 30, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/nissan-re-leaf-kao-mobilni-izvor-energije/" title="Nissan RE-LEAF kao mobilni izvor energije" class="wpp-post-title" target="_self">Nissan RE-LEAF kao mobilni izv...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/" title="Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45838-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">October 1, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/" title="Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja" class="wpp-post-title" target="_self">Razotkrivena treća generacija...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/novi-bmw-serije-5-blagi-redizajn-hibridna-opcija-i-prodajna-akcija/" title="Novi BMW serije 5 – blagi redizajn, hibridna opcija i prodajna akcija" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45945-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">October 1, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/novi-bmw-serije-5-blagi-redizajn-hibridna-opcija-i-prodajna-akcija/" title="Novi BMW serije 5 – blagi redizajn, hibridna opcija i prodajna akcija" class="wpp-post-title" target="_self">Novi BMW serije 5 – blagi redi...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/mercedesov-futuristicki-koncept-u-pokusnoj-voznji/" title="Mercedesov futuristički koncept u pokusnoj vožnji" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45828-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 28, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/mercedesov-futuristicki-koncept-u-pokusnoj-voznji/" title="Mercedesov futuristički koncept u pokusnoj vožnji" class="wpp-post-title" target="_self">Mercedesov futuristički koncep...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-je-za-2021-pripremila-novi-sandero-i-sandero-stepway/" title="Dacia je za 2021. pripremila novi Sandero i Sandero Stepway" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/44937-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 8, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-je-za-2021-pripremila-novi-sandero-i-sandero-stepway/" title="Dacia je za 2021. pripremila novi Sandero i Sandero Stepway" class="wpp-post-title" target="_self">Dacia je za 2021. pripremila n...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-2" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/renault-megane-conquest-napada-luksuzne-suv-coupe-modele/" title="Renault Megane Conquest &#8216;napada&#8217; luksuzne SUV coupe modele" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45703-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 24, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/renault-megane-conquest-napada-luksuzne-suv-coupe-modele/" title="Renault Megane Conquest &#8216;napada&#8217; luksuzne SUV coupe modele" class="wpp-post-title" target="_self">Renault Megane Conquest &#8216...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/svjetska-foto-i-video-premijera-volkswagena-id-4/" title="Svjetska foto i video premijera Volkswagena ID.4" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45740-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 25, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/svjetska-foto-i-video-premijera-volkswagena-id-4/" title="Svjetska foto i video premijera Volkswagena ID.4" class="wpp-post-title" target="_self">Svjetska foto i video premijer...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/najprodavaniji-porsche-u-europi-je-elektricni-taycan/" title="Najprodavaniji Porsche u Europi je električni Taycan" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45823-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 26, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/najprodavaniji-porsche-u-europi-je-elektricni-taycan/" title="Najprodavaniji Porsche u Europi je električni Taycan" class="wpp-post-title" target="_self">Najprodavaniji Porsche u Europ...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/mercedesov-futuristicki-koncept-u-pokusnoj-voznji/" title="Mercedesov futuristički koncept u pokusnoj vožnji" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45828-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 28, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/mercedesov-futuristicki-koncept-u-pokusnoj-voznji/" title="Mercedesov futuristički koncept u pokusnoj vožnji" class="wpp-post-title" target="_self">Mercedesov futuristički koncep...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-odgodio-prve-isporuke-modela-id-3-ali-objavio-cijene/" title="Volkswagen odgodio prve isporuke modela ID.3, ali objavio cijene" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/43555-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">June 12, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/volkswagen-odgodio-prve-isporuke-modela-id-3-ali-objavio-cijene/" title="Volkswagen odgodio prve isporuke modela ID.3, ali objavio cijene" class="wpp-post-title" target="_self">Volkswagen odgodio prve isporu...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-3" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-je-za-2021-pripremila-novi-sandero-i-sandero-stepway/" title="Dacia je za 2021. pripremila novi Sandero i Sandero Stepway" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/44937-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 8, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/dacia-je-za-2021-pripremila-novi-sandero-i-sandero-stepway/" title="Dacia je za 2021. pripremila novi Sandero i Sandero Stepway" class="wpp-post-title" target="_self">Dacia je za 2021. pripremila n...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/senzacija-na-pomolu-rimac-automobili-od-volkswagena-preuzimaju-bugatti/" title="Senzacija na pomolu: Rimac Automobili od Volkswagena preuzima Bugatti?" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45419-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 17, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/senzacija-na-pomolu-rimac-automobili-od-volkswagena-preuzimaju-bugatti/" title="Senzacija na pomolu: Rimac Automobili od Volkswagena preuzima Bugatti?" class="wpp-post-title" target="_self">Senzacija na pomolu: Rimac Aut...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/vlak-pun-novih-automobila-zaglavio-u-preniskom-podvoznjaku/" title="Vlak pun novih automobila zaglavio u preniskom podvožnjaku" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/45247-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 16, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/vlak-pun-novih-automobila-zaglavio-u-preniskom-podvoznjaku/" title="Vlak pun novih automobila zaglavio u preniskom podvožnjaku" class="wpp-post-title" target="_self">Vlak pun novih automobila zagl...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/teme/predstavljamo/mercedes-je-razotkrio-novu-s-klasu-svoj-najnapredniji-automobil/" title="Mercedes je razotkrio novu S-klasu, svoj najnapredniji automobil" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/44661-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/" class="category category-16">Predstavljamo</a></span>					<span class="pop-date">September 4, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/teme/predstavljamo/mercedes-je-razotkrio-novu-s-klasu-svoj-najnapredniji-automobil/" title="Mercedes je razotkrio novu S-klasu, svoj najnapredniji automobil" class="wpp-post-title" target="_self">Mercedes je razotkrio novu S-k...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/snimljena-eksplozija-elektricnog-automobila-na-punjacu/" title="Snimljena eksplozija električnog automobila na punjaču" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/44645-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">September 2, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/snimljena-eksplozija-elektricnog-automobila-na-punjacu/" title="Snimljena eksplozija električnog automobila na punjaču" class="wpp-post-title" target="_self">Snimljena eksplozija električn...</a></span>				</div>			</li>			</ul>					</div>					<div id="tab-4" class="tab-content">						<ul class="wpp-list">			<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">June 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="category category-21">HR tržište</a></span>					<span class="pop-date">September 7, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">June 1, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="category category-10">Premijere</a></span>					<span class="pop-date">November 29, 2019</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>				</div>			</li>						<li>				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/41545-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>				<div class="con">					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="category category-8">Vijesti</a></span>					<span class="pop-date">January 24, 2020</span>					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/otvara-se-zagrebacki-rotor-evo-kako-pravilno-voziti-njime/" title="Otvara se zagrebački rotor, evo kako pravilno voziti njime" class="wpp-post-title" target="_self">Otvara se zagrebački rotor, ev...</a></span>				</div>			</li>			</ul>					</div>				</div>			</div><div class="widget"><div class="a-single a-83"><div id='div-gpt-ad-1547731525246-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script> </div></div></div>											<div class="widget gallery" id="gallery">						<h3 class="orange blocky title">				Najnovija galerija			</h3>									<article>												<a href="https://www.autonet.hr/aktualno/premijere/razotkrivena-treca-generacija-modela-dacia-sandero-i-njegovog-stepway-izdanja/g/sandero/0">					<img src="https://www.autonet.hr/media/fly-images/45941/autonet.hr_DaciaSandero_premijera_2020-09-30_otvorna-305x173-c.jpg" alt="Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja">					<h4>						Razotkrivena treća generacija modela Dacia Sandero i njegovog Stepway izdanja					</h4>				</a>			</article>					</div>	<div class="widget"><div class="a-single a-84"><div id='div-gpt-ad-1547731637985-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script> </div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">				<tr>					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>				</tr>				<tr>					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener noreferrer">Stanje na cestama</a></td>					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener noreferrer">Cijene goriva</a></td>				</tr>			</table></div>		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/911-gt3/" class="tag-cloud-link tag-link-514 tag-link-position-1" style="font-size: 10.52pt;" aria-label="911 GT3 (2 stavke)">911 GT3</a><a href="https://www.autonet.hr/tag/a110/" class="tag-cloud-link tag-link-259 tag-link-position-2" style="font-size: 19.34pt;" aria-label="A110 (12 stavki)">A110</a><a href="https://www.autonet.hr/tag/amazon-prime/" class="tag-cloud-link tag-link-1537 tag-link-position-3" style="font-size: 8pt;" aria-label="Amazon Prime (1 stavka)">Amazon Prime</a><a href="https://www.autonet.hr/tag/arona/" class="tag-cloud-link tag-link-512 tag-link-position-4" style="font-size: 21.44pt;" aria-label="Arona (17 stavki)">Arona</a><a href="https://www.autonet.hr/tag/born/" class="tag-cloud-link tag-link-1282 tag-link-position-5" style="font-size: 10.52pt;" aria-label="Born (2 stavke)">Born</a><a href="https://www.autonet.hr/tag/clar/" class="tag-cloud-link tag-link-256 tag-link-position-6" style="font-size: 8pt;" aria-label="CLAR (1 stavka)">CLAR</a><a href="https://www.autonet.hr/tag/clubsport/" class="tag-cloud-link tag-link-1026 tag-link-position-7" style="font-size: 8pt;" aria-label="Clubsport (1 stavka)">Clubsport</a><a href="https://www.autonet.hr/tag/commodore/" class="tag-cloud-link tag-link-2562 tag-link-position-8" style="font-size: 8pt;" aria-label="Commodore (1 stavka)">Commodore</a><a href="https://www.autonet.hr/tag/cross/" class="tag-cloud-link tag-link-768 tag-link-position-9" style="font-size: 10.52pt;" aria-label="Cross (2 stavke)">Cross</a><a href="https://www.autonet.hr/tag/dct/" class="tag-cloud-link tag-link-3073 tag-link-position-10" style="font-size: 8pt;" aria-label="DCT (1 stavka)">DCT</a><a href="https://www.autonet.hr/tag/dig-t/" class="tag-cloud-link tag-link-3074 tag-link-position-11" style="font-size: 8pt;" aria-label="DIG-T (1 stavka)">DIG-T</a><a href="https://www.autonet.hr/tag/elektromotori/" class="tag-cloud-link tag-link-2306 tag-link-position-12" style="font-size: 8pt;" aria-label="elektromotori (1 stavka)">elektromotori</a><a href="https://www.autonet.hr/tag/fzoeu/" class="tag-cloud-link tag-link-3328 tag-link-position-13" style="font-size: 8pt;" aria-label="FZOEU (1 stavka)">FZOEU</a><a href="https://www.autonet.hr/tag/golf-gte/" class="tag-cloud-link tag-link-771 tag-link-position-14" style="font-size: 12.2pt;" aria-label="Golf GTE (3 stavke)">Golf GTE</a><a href="https://www.autonet.hr/tag/graz/" class="tag-cloud-link tag-link-2818 tag-link-position-15" style="font-size: 8pt;" aria-label="Graz (1 stavka)">Graz</a><a href="https://www.autonet.hr/tag/guard/" class="tag-cloud-link tag-link-1792 tag-link-position-16" style="font-size: 8pt;" aria-label="Guard (1 stavka)">Guard</a><a href="https://www.autonet.hr/tag/hibridi/" class="tag-cloud-link tag-link-3329 tag-link-position-17" style="font-size: 13.6pt;" aria-label="hibridi (4 stavke)">hibridi</a><a href="https://www.autonet.hr/tag/holden/" class="tag-cloud-link tag-link-2561 tag-link-position-18" style="font-size: 8pt;" aria-label="Holden (1 stavka)">Holden</a><a href="https://www.autonet.hr/tag/id-light/" class="tag-cloud-link tag-link-3585 tag-link-position-19" style="font-size: 8pt;" aria-label="ID Light (1 stavka)">ID Light</a><a href="https://www.autonet.hr/tag/juraj-sebalj/" class="tag-cloud-link tag-link-2816 tag-link-position-20" style="font-size: 8pt;" aria-label="Juraj Šebalj (1 stavka)">Juraj Šebalj</a><a href="https://www.autonet.hr/tag/kazne/" class="tag-cloud-link tag-link-2304 tag-link-position-21" style="font-size: 13.6pt;" aria-label="kazne (4 stavke)">kazne</a><a href="https://www.autonet.hr/tag/m5/" class="tag-cloud-link tag-link-257 tag-link-position-22" style="font-size: 21.02pt;" aria-label="M5 (16 stavki)">M5</a><a href="https://www.autonet.hr/tag/m35i/" class="tag-cloud-link tag-link-2048 tag-link-position-23" style="font-size: 8pt;" aria-label="M35i (1 stavka)">M35i</a><a href="https://www.autonet.hr/tag/n-design/" class="tag-cloud-link tag-link-3072 tag-link-position-24" style="font-size: 8pt;" aria-label="N-Design (1 stavka)">N-Design</a><a href="https://www.autonet.hr/tag/pdk-mjenjac/" class="tag-cloud-link tag-link-515 tag-link-position-25" style="font-size: 8pt;" aria-label="PDK mjenjač (1 stavka)">PDK mjenjač</a><a href="https://www.autonet.hr/tag/plug-in-hibridi/" class="tag-cloud-link tag-link-3330 tag-link-position-26" style="font-size: 10.52pt;" aria-label="plug-in hibridi (2 stavke)">plug-in hibridi</a><a href="https://www.autonet.hr/tag/proizvodnja/" class="tag-cloud-link tag-link-769 tag-link-position-27" style="font-size: 21.72pt;" aria-label="proizvodnja (18 stavki)">proizvodnja</a><a href="https://www.autonet.hr/tag/rekord/" class="tag-cloud-link tag-link-1025 tag-link-position-28" style="font-size: 22pt;" aria-label="rekord (19 stavki)">rekord</a><a href="https://www.autonet.hr/tag/richard-hammond/" class="tag-cloud-link tag-link-1536 tag-link-position-29" style="font-size: 8pt;" aria-label="Richard Hammond (1 stavka)">Richard Hammond</a><a href="https://www.autonet.hr/tag/s3/" class="tag-cloud-link tag-link-1793 tag-link-position-30" style="font-size: 8pt;" aria-label="S3 (1 stavka)">S3</a><a href="https://www.autonet.hr/tag/scout/" class="tag-cloud-link tag-link-513 tag-link-position-31" style="font-size: 16.4pt;" aria-label="Scout (7 stavki)">Scout</a><a href="https://www.autonet.hr/tag/super/" class="tag-cloud-link tag-link-1024 tag-link-position-32" style="font-size: 8pt;" aria-label="Super (1 stavka)">Super</a><a href="https://www.autonet.hr/tag/t-gdi/" class="tag-cloud-link tag-link-1281 tag-link-position-33" style="font-size: 16.4pt;" aria-label="T-GDi (7 stavki)">T-GDi</a><a href="https://www.autonet.hr/tag/telefoniranje/" class="tag-cloud-link tag-link-2305 tag-link-position-34" style="font-size: 8pt;" aria-label="telefoniranje (1 stavka)">telefoniranje</a><a href="https://www.autonet.hr/tag/town-car/" class="tag-cloud-link tag-link-2560 tag-link-position-35" style="font-size: 8pt;" aria-label="Town Car (1 stavka)">Town Car</a><a href="https://www.autonet.hr/tag/tv-emisija/" class="tag-cloud-link tag-link-1538 tag-link-position-36" style="font-size: 8pt;" aria-label="TV emisija (1 stavka)">TV emisija</a><a href="https://www.autonet.hr/tag/tvornica/" class="tag-cloud-link tag-link-770 tag-link-position-37" style="font-size: 13.6pt;" aria-label="tvornica (4 stavke)">tvornica</a><a href="https://www.autonet.hr/tag/v8/" class="tag-cloud-link tag-link-258 tag-link-position-38" style="font-size: 18.36pt;" aria-label="V8 (10 stavki)">V8</a><a href="https://www.autonet.hr/tag/vantage/" class="tag-cloud-link tag-link-1280 tag-link-position-39" style="font-size: 16.4pt;" aria-label="Vantage (7 stavki)">Vantage</a><a href="https://www.autonet.hr/tag/varekai/" class="tag-cloud-link tag-link-1794 tag-link-position-40" style="font-size: 10.52pt;" aria-label="Varekai (2 stavke)">Varekai</a><a href="https://www.autonet.hr/tag/vedran-flajnik/" class="tag-cloud-link tag-link-2817 tag-link-position-41" style="font-size: 8pt;" aria-label="Vedran Flajnik (1 stavka)">Vedran Flajnik</a><a href="https://www.autonet.hr/tag/vinfast/" class="tag-cloud-link tag-link-2050 tag-link-position-42" style="font-size: 10.52pt;" aria-label="VinFast (2 stavke)">VinFast</a><a href="https://www.autonet.hr/tag/vision-urbanetic/" class="tag-cloud-link tag-link-2049 tag-link-position-43" style="font-size: 8pt;" aria-label="Vision Urbanetic (1 stavka)">Vision Urbanetic</a><a href="https://www.autonet.hr/tag/z/" class="tag-cloud-link tag-link-3586 tag-link-position-44" style="font-size: 8pt;" aria-label="z (1 stavka)">z</a><a href="https://www.autonet.hr/tag/zeljeznica/" class="tag-cloud-link tag-link-3584 tag-link-position-45" style="font-size: 8pt;" aria-label="željeznica (1 stavka)">željeznica</a></div></div><div class="widget"><div class="a-single a-85"><div id='div-gpt-ad-1547731721451-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script> </div></div></div></aside>         </div><section class="padded fullwidth banner" id="fullwidth"><div class="a-single a-93"><div id='div-gpt-ad-1583402044104-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script> </div></div></section>			<footer class="relative padded footer" id="footer">				<div class="padded">					<div class="links">												<a href="/marketing">Marketing</a>						|						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>					</div>										ISSN 1333 - 9060 | © 1999. - 2020. autonet. Sva prava pridržana.					<a href="#top" id="back-to-top">&#10132;</a>				</div>			</footer>		</div>					<div id="backgroundBanner" class="contentover">				<div class="centerer">										1				</div>							</div>					<div id="fb-root"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.autonet.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/scripts.js' id='contact-form-7-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","nonce":"41098a9a54","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script> <script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script> <script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script> <script type='text/javascript' src='https://www.autonet.hr/jp/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxSecurity":"5b53a36594","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='https://www.autonet.hr/gdpr/assets/js/front.min.js' id='wpgdprc.js-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'124685696',post:'45838',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '45838' ]);
</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(127,127,127,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">autonet.hr koristi kolačiće (Cookies) za pružanje boljeg korisničkog iskustva. Nastavljajući svoj posjet portalu autonet.hr pristajete na to da koristimo kolačiće.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="slažem se">slažem se</a><a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="više informacija">više informacija</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="slažem se"></a></div>					</div> <script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script> <style>		</style>		</body></html>