
<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>
							autonet &bull; Potpuno nova četvrta generacija Nissan X-Traila					</title>
			<script>var heateorFcmWebsiteUrl = 'https://www.autonet.hr'; </script>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'hr', theChampCloseIconPath = 'https://www.autonet.hr/app/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.autonet.hr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '325878254689877', theChampFBLang = 'hr', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
							<script type="text/javascript">var theChampFacebookCommentsOptinText = 'I agree to my Facebook data being stored and used as per <a href="https://www.autonet.hr/privatnost-korisnika/" target="_blank">Privacy Policy</a>';</script>
									<script type="text/javascript">var theChampFBCommentUrl = 'https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Ostavite komentar', theChampScTabLabels = {"wordpress":"E-mail komentari (0)","fb":"Facebook komentari","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.autonet.hr/secure/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.autonet.hr/app/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	
	<meta name="description" content="Nakon što su prve dvije generacije bile dosta slične, treća je donijela totalno novi dizajn, a slična se priča nastavlja i sada s četvrtom generacijom." />
	<link rel="canonical" href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="autonet &bull; Potpuno nova četvrta generacija Nissan X-Traila" />
	<meta property="og:description" content="Nakon što su prve dvije generacije bile dosta slične, treća je donijela totalno novi dizajn, a slična se priča nastavlja i sada s četvrtom generacijom." />
	<meta property="og:url" content="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/" />
	<meta property="og:site_name" content="autonet" />
	<meta property="article:publisher" content="https://www.facebook.com/www.autonet.hr/" />
	<meta property="article:published_time" content="2022-09-07T03:52:19+00:00" />
	<meta property="article:modified_time" content="2022-09-07T12:33:28+00:00" />
	<meta property="og:image" content="https://www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_otvorna.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ivan Cvetković" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@autonethr" />
	<meta name="twitter:site" content="@autonethr" />
	<meta name="twitter:label1" content="Napisao/la" />
	<meta name="twitter:data1" content="Ivan Cvetković" />
	<meta name="twitter:label2" content="Procijenjeno vrijeme čitanja" />
	<meta name="twitter:data2" content="14 minuta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.autonet.hr/#website","url":"https://www.autonet.hr/","name":"autonet","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autonet.hr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","inLanguage":"hr","@id":"https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/#primaryimage","url":"https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_otvorna.jpg?fit=1200%2C675&ssl=1","contentUrl":"https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_otvorna.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/","url":"https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/","name":"autonet &bull; Potpuno nova četvrta generacija Nissan X-Traila","isPartOf":{"@id":"https://www.autonet.hr/#website"},"primaryImageOfPage":{"@id":"https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/#primaryimage"},"image":{"@id":"https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_otvorna.jpg?fit=1200%2C675&ssl=1","datePublished":"2022-09-07T03:52:19+00:00","dateModified":"2022-09-07T12:33:28+00:00","author":{"@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25"},"description":"Nakon što su prve dvije generacije bile dosta slične, treća je donijela totalno novi dizajn, a slična se priča nastavlja i sada s četvrtom generacijom.","breadcrumb":{"@id":"https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/"]}]},{"@type":"BreadcrumbList","@id":"https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Početna stranica","item":"https://www.autonet.hr/"},{"@type":"ListItem","position":2,"name":"Objave","item":"https://www.autonet.hr/objave/"},{"@type":"ListItem","position":3,"name":"Potpuno nova četvrta generacija Nissan X-Traila"}]},{"@type":"Person","@id":"https://www.autonet.hr/#/schema/person/9f08a234568a11094a698007a41f7a25","name":"Ivan Cvetković","image":{"@type":"ImageObject","inLanguage":"hr","@id":"https://www.autonet.hr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cb4ec8506ec972e518f9a64244ed2cca?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cb4ec8506ec972e518f9a64244ed2cca?s=96&d=mm&r=g","caption":"Ivan Cvetković"},"url":"https://www.autonet.hr/author/ivan-cvetkovic/"}]}</script>
	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='stylesheet' id='style-css'  href='https://www.autonet.hr/app/autonet_tables/autonet_tables.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autonet.hr/cff/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.autonet.hr/anketa/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #ff4f00;
	border: 1px solid #999;
}
</style>
<link rel='stylesheet' id='yuzo-css-css'  href='https://www.autonet.hr/app/yuzo-related-post/public/assets/css/yuzo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.autonet.hr/app/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='indexcss-css'  href='https://www.autonet.hr/tpl/css/index.css' type='text/css' media='' />
<link rel='stylesheet' id='lightboxcss-css'  href='https://www.autonet.hr/tpl/css/lightbox.css' type='text/css' media='' />
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://www.autonet.hr/app/heateor-facebook-comments-moderation/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autonet.hr/app/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autonet.hr/app/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.autonet.hr/gdpr/Assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.autonet.hr\/wp-json\/wordpress-popular-posts","ID":55003,"token":"e25f97eb7b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","ajaxNonce":"c91e065a5d","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"hr","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/gdpr/Assets/js/front.min.js' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.autonet.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autonet.hr/wp-json/wp/v2/posts/55003" /><link rel='shortlink' href='https://www.autonet.hr/?p=55003' />
<link rel="alternate" type="application/json+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autonet.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F&#038;format=xml" />
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
		<meta property="fb:app_id" content="325878254689877" />
					<meta property="fb:admins" content="100000792040761" />
						<meta property="fb:admins" content="100001088866423" />
						<meta property="fb:admins" content="1291787338" />
			            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style> .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{font-size: 16px!important;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ line-height: 18px!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ font-weight: 600!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item .yzp-item-title a{ color: #000!important; }.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item .yzp-item:hover .yzp-item-title a{ color: #444!important; } .yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item{display:none;}@media screen and (min-width: 319px) and (max-width: 767px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}@media screen and (min-width: 768px) and (max-width: 1024px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}}@media screen and (min-width: 1025px) {.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(1){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(1){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(2){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(2){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(3){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(3){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(4){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(4){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(5){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(5){list-style:none;}.yzp-id-46359.yzp-wrapper .yzp-container .yzp-wrap-item:nth-child(6){display:list-item;}.yzp-id-46359.yzp-wrapper.yzp-layout-grid .yzp-container .yzp-wrap-item:nth-child(6){list-style:none;}}.yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } .yzp-id-46359.yzp-wrapper.yzp-aspect-ratio-1-1{ --yzp-aspect-ratio:1/1 } </style><style type="text/css" id="wp-custom-css">aside .category-posts-internal a.cat-post-everything-is-link div {
	margin:0px!important;
	padding-left:0px;
	padding-right:0px;
}
#category-posts-2-internal .cat-post-thumbnail {
    margin: 5px 0 20px 0;
}
aside .category-posts-internal  {
	margin:0px!important;
	padding-left:22px;
	padding-right:0px;
}
aside .cat-post-title {
	display:block!important;
	clear:both!important;
	margin-top:0px!important;  
   font-size: 1.2em!important;
}</style><style>/* Style for general Yuzo
.wp-yuzo {
	color: #000;
}

.wp-yuzo a:hover {
	text-decoration: none;
}

/* Style for specific Yuzo, where 7465 is the specific Yuzo ID
.wp-yuzo.yzp-id-7465 {
	text-align: center;
}*/</style>		<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%7COpen+Sans+Condensed%3A300&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.autonet.hr/tpl/style.css" /> 
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-15155144-1', 'auto');
			ga('send', 'pageview');
			 ga('set', 'anonymizeIp', true);
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92750012/autonet_sidebar1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547730271714-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar2', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1547731525246-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731637985-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_sidebar4', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1547731721451-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_article', [[300, 250], [300, 100]], 'div-gpt-ad-1547731861458-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard', [[300, 250], [970, 250], [970, 90]], 'div-gpt-ad-1547731929854-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_gallery', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1547731996663-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_leaderboard', [728, 90], 'div-gpt-ad-1547732081731-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_wallpaper', [1920, 1095], 'div-gpt-ad-1547732143746-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_inside_article', [[300, 250], [300, 600]], 'div-gpt-ad-1551476631198-0').addService(googletag.pubads());
	googletag.defineSlot('/92750012/autonet_billboard_footer', [[970, 66], [970, 400], [970, 90], [970, 500], [300, 250], [970, 250]], 'div-gpt-ad-1583402044104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	</head>
	<body data-rsssl=1>
			<div id="top"></div>
		<div class="centered padded wrapper " id="wrapper">
			
			<header class="header" id="header">
				<div class="cleared">
					<a href="https://www.autonet.hr" class="padded logo" id="logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-logo.svg" alt="Autonet Logo" class="regular-logo">
						<img src="https://www.autonet.hr/tpl/img/autonet-mobile-logo.svg" alt="Autonet Logo" class="mobile-logo">
					</a>
					<div class="padded leaderboard banner" id="leaderboard">
						<div class="a-single a-89">
<div id='div-gpt-ad-1547732081731-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547732081731-0'); });
</script>
</div></div>					</div>
				</div>
				<div class="cleared padded navpad">
					<div id="mobile-nav">
						<div id="mobile-search">Pretraga</div>
						<div id="burger"><i id="burger-icon">&#9776;</i> Izbornik</div>
					</div>
					<div id="mobile-overlay"></div>
					<ul id="main-menu" class="horizontal menu"><li id="menu-item-4446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4446"><a href="#">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/">Vijesti</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.autonet.hr/kategorija/aktualno/akcije/">Akcije!</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/">Premijere</a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4449"><a href="#">Tehnika</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4447"><a href="#">Za upravljačem</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.autonet.hr/kategorija/za-upravljacem/test/">Test automobila</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/">Vozili smo</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4448"><a href="#">Teme</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://www.autonet.hr/kategorija/teme/predstavljamo/">Predstavljamo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://www.autonet.hr/kategorija/teme/retrovizor/">Retrovizor</a></li>
</ul>
</li>
<li id="menu-item-4450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4450"><a href="#">Tržište</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.autonet.hr/kategorija/trziste/saloni/">Saloni</a></li>
	<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29431"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/">HR tržište</a></li>
</ul>
</li>
<li id="menu-item-4451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-20773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20773"><a href="https://www.autonet.hr/arhiva-clanaka/">Arhiva članaka</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2917"><a href="https://www.autonet.hr/galerije/">Galerije</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.autonet.hr/kategorija/kolumna/">Kolumna</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.autonet.hr/impresum/">Impresum</a></li>
</ul>
</li>
</ul>					
<form action="https://www.autonet.hr" id="search">
	<input type="text" name="s" value="" placeholder="unesite pojam i pritisnite Enter" id="keywords">
	<select name="cat" id="categories">
		<option value="">Cijeli autonet</option>
					<option value="8">
				Vijesti			</option>
					<option value="3678">
				Sponzorirano			</option>
					<option value="9">
				Akcije!			</option>
					<option value="10">
				Premijere			</option>
					<option value="5">
				Tehnika			</option>
					<option value="18">
				Škola tehnike			</option>
					<option value="19">
				Crash test			</option>
					<option value="11">
				Test automobila			</option>
					<option value="12">
				Vozili smo			</option>
					<option value="16">
				Predstavljamo			</option>
					<option value="17">
				Retrovizor			</option>
					<option value="20">
				Saloni			</option>
			</select>
	<input type="submit" value="pretraži portal" id="submit-search">
</form>
				</div>
				<div class="cleared padded">
					<div id="social">
						<a href="https://twitter.com/autonethr" class="twitter icon" title="Autonet Twitter">
							<i class="icon-twitter"></i>
						</a>
						<a href="https://hr-hr.facebook.com/www.autonet.hr" class="facebook icon" title="Autonet Facebook">
							<i class="icon-facebook"></i>
						</a>
					</div>
				</div>
			</header>
						<section class="padded fullwidth banner" id="fullwidth">
				<div class="a-single a-87">
<div id='div-gpt-ad-1547731929854-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731929854-0'); });
</script>
</div></div>			</section>
			
			<div class="cleared middle" id="middle">
<main class="main" id="main">
	<div class="cleared padded">
		<a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="orange category blocky title" id="category">
			Premijere
		</a>
		<div class="sharing">
			
		</div>
	</div>
	<article class="padded article" id="article">
		<header class="header">
			<h1 class="title">
				Potpuno nova četvrta generacija Nissan X-Traila
			</h1>
			
			
			<figure class="figure" id="fotografija">
				<img src="https://www.autonet.hr/media/fly-images/55053/autonet.hr_NissanXTrail_premijera_2022-09-07_otvorna-640x400.jpg" alt="Potpuno nova četvrta generacija Nissan X-Traila">
				<figcaption class="figcaption">
					
					tekst: <span class="article authors">Ivan Cvetković</span>
										
					
					<time datetime="2022-09-07T05:52" pubdate="pubdate" class="publish date">
						danas						
					</time>
				</figcaption>
			</figure>
			
		</header>
		
			<div class="content">
	<h2 class="title">
		
	</h2>
	<div class="introduction">
		<p>Inovativni dualni motor e-4ORCE  osigurava iznimno napredan pogon na sva četiri kotača, a koji povećava sigurnost vožnje te podiže samopouzdanje vozača</p>
	</div>
	
<ul class="horizontal menu tabs">
	<li><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/">članak</a></li>
	
									<li>
							<a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/0">
					galerija				</a>
						</li>
			
	
</ul>
	<p>Nakon što su prve dvije generacije bile dosta slične, treća je donijela totalno novi dizajn, a slična se priča nastavlja i sada s četvrtom generacijom. Kompaktni SUV modela na europskom tržištu je od 2004. godine, i dok su prve dvije izvedbe bile više kao terenski modeli, zadnje dvije ipak pokazuju veću pripadnost SUV klasi vozila. U svijetu je dosad prodano gotovo sedam milijuna primjeraka X-Traila, što ga čini jednim od najpopularnijih vozila za pustolovne obitelji. Za sve one kojima je potreban prijevoz i nešto više putnika, pored izvede s pet sjedala u ponudi će biti i ona sa sedam sjedala.</p><div class="g g-10"><div class="g-single a-91">
<p id="oglas-tekst">-- tekst slijedi nakon oglasa --</p>
<div id='div-gpt-ad-1551476631198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551476631198-0'); });
</script>
</div>
<p></p></div></div>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/12"><img class="alignright wp-image-55016 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55016 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_013.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/6"><img class="alignright wp-image-55010 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55010 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_007.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>X-Trail četvrte generacije nastao je na CMF-C platformi, kao i aktualni Qashqai, proizvodu Renault Nissan Alijanse. Tu si i napredna inženjerska rješenja, inovacije te napredne tehnologije. Vanjski dizajn naglašen je prepoznatljivim dizajnerskim obilježjima marke, kao što su lebdeći krov i maska V-Motion. Prednji je kraj uokviren upečatljivim glavnim svjetlima, a koja su kombinirana s dnevnim svjetlima i pokazivačima smjera ugrađenima uz sam rub poklopca motora. U Nissan smatraju kako kupci cijene osobni pristup, pa će stoga novi X-Trail biti dostupan u 10 boja karoserije i pet dvobojnih kombinacija. Tako je kupcima na izbor ukupno 15 boja karoserije.</p>
<h4>Pogon e-Power</h4>
<p>Novi X-Trail drugi je model u Nissanovoj ponudi za europsko tržište u koji će se ugrađivati inovativni pogon <a href="https://www.autonet.hr/aktualno/vijesti/sto-je-i-kako-radi-nissanov-hibridni-pogon-e-power/" target="_blank" rel="noopener">e-Power</a>. Riječ je o novom pristupu elektrifikaciji motora kojim se postiže gotovo autentičan doživljaj vožnje električnog automobila, no bez potrebe za punjenjem na punionici. U X-Trailu se taj sustav sastoji od snažne baterije, benzinskog motora s varijabilnim kompresijskim omjerom, generatora, invertera i 150 kW snažnog električnog motora koji je ugrađen sprijeda. Budući da kotače pokreće isključivo električni motor, ubrzanje je trenutačno i linearno.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/8"><img class="alignright wp-image-55012 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55012 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_009.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/15"><img class="alignright wp-image-55019 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55019 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_016.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>&nbsp;</p>
<p>Kako bi se ispunile svakodnevne potrebe europskih kupaca, sustav je znatno poboljšan za novi X-Trail. Taj se sustav već upotrebljava u modelu Note (za japansko tržište) čiji 1,2-litreni benzinski motor puni bateriju i razvija ukupno 106 KS. U X-Trailu za europsko tržište stvar je ponešto drugačija. Naime, u njega se ugrađuje 1,5-litreni benzinski turbomotor s varijabilnim kompresijskim omjerom, ukupne snage 150 kW (204 KS).</p>
<h4>Tihi rad benzinskog motora</h4>
<p>Glavno obilježje e-Power sustava je to što se benzinski motor upotrebljava samo za proizvodnju električne energije, a kotače pokreće isključivo električni motor. To znači da motor uvijek radi u optimalnom rasponu okretaja, čime se znatno smanjuje potrošnja goriva u gradu. Zahvaljujući pogonu na čistu struju, nema odgode u reakcijama kao kod motora s unutarnjim izgaranjem ili u tradicionalnim hibridima.</p>
<p>Središnji je dio ove tehnologije je &#8216;Linear Tune&#8217; koji kontrolira rad benzinskog motora kako bi osigurao da njegova brzina bude približna brzini vožnje. Time je izbjegnuto povećanje broja okretaja bez razmjernog povećanja brzine koje se u tradicionalnim hibridima javlja pri snažnom ubrzanju. Sustav se odlikuje i uglađenim radom. Sukladno tome rad motora prilagođen je uvjetima vožnje, pa je u gradskoj i prigradskoj vožnji njegova brzina obično mala.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/14"><img class="alignright wp-image-55018 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55018 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_015.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/13"><img class="alignright wp-image-55017 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55017 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_014.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>U Nissanu spominju kako se e-Power sustav može pohvaliti i tihim radom. Pri brzinama od 40 km/h, buka u putničkom prostoru navodno je manja za 8 dB u usporedbi s konkurentnim modelima, iako nije navedeno na koje se to modele misli. O e-Pedal funkciji pisali smo kod električnog modela Leaf, a omogućuje mnoge vožnje samo upotrebnom papučice gasa, bez potrebe za papučicom kočnice. Isti princip je implementiran i kod novog X-Traila, ali se zove e-Pedal Step. On jedino ne zaustavlja vozilo u potpunosti.</p>
<h4>Blagi hibridni motor</h4>
<p>Smatra se kako će većina kupaca birati inačicu s tehnologijom e-Power, no X-Trail će biti dostupan i s blago elektrificiranim 1,5-litrenim benzincem. Ovaj turbomotor s varijabilnim kompresijskim omjerom razvija 120 kW (163 KS) te okretni moment od 300 Nm. Dolazit će u kombinaciji s pogonom na dva kotača te bestupanjskim automatskim mjenjačem Xtronic sa simuliranim stupnjevima. U uvjetima jednolične vožnje i laganog ubrzanja, omjer kompresije bit će viši kako bi se smanjila potrošnja. U uvjetima dinamične vožnje, sustav će smanjiti kompresijski omjer kako bi se povećala snaga. Tu je i 12 V blagi hibridni sustav. On osigurava trenutačnu isporuku okretnog momenta, dulji rad s ugašenim motorom te brže pokretanje i zaustavljanje s ugašenim motorom uz manju potrošnju goriva i manje emisija CO2.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/35"><img class="alignright wp-image-55039 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55039 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_036.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/38"><img class="alignright wp-image-55042 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55042 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_039.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>Za X-Trail na europskim tržištima bit će raspoloživa e-4ORCE  tehnologija, novi pogonom na sve kotače. On je posebno prilagođen elektrificiranim modelima. Riječ je o naprednijoj tehnologiji kontrole svih kotača koja jamči pouzdano prianjanje i ubrzavanje u svim uvjetima vožnje. Ta će tehnologija biti ugrađivana i u električni crossover Ariya koji će biti predstavljen do kraja godine.</p>
<h4>Dodatni motor za stražnju osovinu</h4>
<p>Snažni dualni električni pogon razvija ukupnu snagu od 157 kW (213 KS) zahvaljujući 94 kW snažnom stražnjem motoru koji omogućuje žustro ubrzanje (od 0 do 100 km/h za 7 sekundi). U usporedbi s mehaničkim pogonom na sve kotače, okretni se moment na stražnju osovinu isporučuje 10.000 puta brže. Dobiva se sigurnije upravljanje i veća udobnost.</p>
<p>Tehnologija povećava sigurnost vozača tako što vjerno prati zadanu putanju na gotovo svim vrstama terena, bez potrebe za dodatnom intervencijom ili promjenom stila vožnje. Primjerice, prilikom vožnje u zavojima na cestama prekrivenima snijegom, vozilo može vjerno pratiti zadanu putanju zahvaljujući iznimno preciznoj kontroli motora i sustava kočenja te preciznoj raspodjeli okretnog momenta. To povećava samopouzdanje vozača.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/28"><img class="alignright wp-image-55032 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55032 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_029.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/33"><img class="alignright wp-image-55037 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55037 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_034.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>Inženjeri su ugodili dualni električni motor sustava e-4ORCE  kako bi postigli izrazitu udobnost u vožnji. Uzdužno njihanje vozila smanjeno je zahvaljujući prikupljanju energije kočenja s pomoću stražnjeg motora, uz standardno prikupljanje energije kočenja s pomoću prednjeg motora koje je karakteristično za električna i hibridna vozila. Uz poboljšanu raspodjelu okretnog momenta na prednje i stražnje kotače, sustav primjenjuje neovisno kočenje svih kotača kako bi povećao snagu vuče svakog kotača u zavojima. Zahvaljujući tomu vozilo izvrsno slijedi pravac u zavojima uz minimalno okretanje upravljača.</p>
<h4>Luksuznija unutrašnjost</h4>
<p>Novi luksuzni materijali, pametne značajke i pomno promišljeni detalji uzdižu unutrašnjost koja se odlikuje naprednim dizajnom i praktičnošću u svakom elementu. Posebna je pozornost posvećena ergonomiji i dizajnu ručice mjenjača i gumba koji sada djeluju još kvalitetnije. Istraživanje o kupcima jasno je pokazalo da pristup osnovnim funkcijama u vozilu treba biti praktičan. Zato su gumbi klimatizacije i grijanja, kao i gumbi središnjeg zaslona (npr. audiosustava i navigacije) krajnje pojednostavnjeni.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/36"><img class="alignright wp-image-55040 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55040 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_037.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/37"><img class="alignright wp-image-55041 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55041 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_038.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>Na gornjem dijelu lebdeće središnje konzole nalaze se ručica mjenjača e-Shifter, birač pogona, dva držača čaša te postolje za bežično punjenje pametnih telefona (snage 15 W). Za razliku od sličnih punjača koji samo sprječavaju da se baterija vašeg pametnog telefona isprazni, ovo je postolje &#8216;aktivno&#8217; puni. Ispod je prostor za odlaganje torbice ili tableta.</p>
<h4>Praktičnost i fleksibilnost</h4>
<p>Pristup drugom redu sjedala sada je jednostavniji zahvaljujući stražnjim vratima koja se otvaraju pod kutom od gotovo 90 stupnjeva. Tu su sjedala djeljiva u omjeru 60:40, uz središnji otvor za utovar duljih predmeta. Drugi se red sjedala može pomaknuti prema naprijed kako bi se povećao obujam prtljažnika i olakšao pristup trećem redu u konfiguraciji sa 7 sjedala. Putnicima u drugom redu na raspolaganju su USB-A i USB-C utičnice. Sjenila stražnjih prozora navodno vrlo učinkovito štite od sunca.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/39"><img class="alignright wp-image-55043 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55043 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_040.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/40"><img class="alignright wp-image-55044 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55044 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_041.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>Spomenuli smo kako je pripremljena i verzija s trećim redom sjedala. Zasebna sjedala jednostavno se preklapaju u ravninu s podnicom. Navodno su dizajnirana za putnike visine do 160 cm te su jedna od najprostranijih u segmentu. Osigurano je i više prostora za stopala. Trećem redu pristupa se jednostavnim preklapanjem i pomicanjem bočnog sjedala u drugom redu.</p>
<p>Ako su sjedala trećeg reda preklopljena, raspoloživi obujam prtljažnika X-Traila postaje jedan od najvećih u klasi. Tu je 585 litara obujma, što je povećanje od 20 l zahvaljujući najvećoj utovarnoj duljini u klasi, ali i širini između blatobrana. Električna vrata prtljažnika olakšat će pristup prtljažniku kad su vam ruke pune.</p>
<h4>Napredni multimedijski sustav</h4>
<p>Novi X-Trail opremljen je naprednim multimedijskim sustavom s bogatom ponudom povezanih usluga, uključujući integraciju pametnog telefona, ugrađeni Wi-Fi koji omogućuje povezivanje do sedam uređaja, uslugu NissanConnect Services i posebnu aplikaciju za povezivanje s vozilom i nadzor nad njim. Veći, 12,3-inčni zaslon sustava NissanConnect veće rezolucije digitalni je ulaz u navigaciju, multimediju i postavke vozila. Kompatibilan je sa sustavima Android Auto i Apple CarPlay, s kojim se može povezati i bežično.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/41"><img class="alignright wp-image-55045 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55045 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_042.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/44"><img class="alignright wp-image-55048 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55048 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_045.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>Taj zaslon visoke razlučivosti može se konfigurirati na različite načine za prikaz uputa navigacijskog sustava, multimedijskih sadržaja, stanja u prometu ili informacija o vozilu. Svim tim značajkama upravlja se s pomoću novog okretnog gumba na upravljaču. Na pozadinu digitalnog zaslona primijenjena je tradicionalna tekstura rezanog stakla Kiriko, kojom se odaje počast Nissanovim japanskim genima.</p>
<p>Tu je i novi, inovativni 10,8-inčni head-up zaslon (s prikazom na vjetrobranskom staklu) što je najveća površinu prikaza u klasi. Najvažnije informacije navigacijskog sustava, sustava za pomoć u vožnji i informacija o samoj vožnji projiciraju se na vjetrobransko staklo izravno u vidnom volju vozača.</p>
<h4>Prijenost s telefona u automobil</h4>
<p>Home-to-Car funkcije kompatibilne su s uslugama Google Assistant i Amazon Alexa. Sustav podržava široki spektar komandi, uključujući mogućnost glasovnog slanja odredišta navigacijskom sustavu automobila preko pametnog uređaja, što smanjuje vrijeme potrebno za unošenje odredišta. Aplikacija NissanConnect Services omogućuje upravljanje funkcijama vozila, kao što su truba i svjetla te daljinsko otključavanje i zaključavanje vozila.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/43"><img class="alignright wp-image-55047 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55047 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_044.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/45"><img class="alignright wp-image-55049 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55049 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_046.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>Iako se može upotrebljavati navigacija telefona, tu je i 3D Maps &amp; Live Traffic s naprednim značajkama kao što je ažuriranje karata putem interneta, stanje u prometu u stvarnom vremenu, Google Street View i prikaz cijena goriva. Vozači preko aplikacije mogu pristupiti i navigaciji Door-to-Door Navigation te locirati svoje vozilo s pomoću funkcije My Car Finder.</p>
<p>Najnovija generacija sustava za pomoć u vožnji ProPilot donosi još bolju podršku vozačima u svim uvjetima. Sustav ProPilot s navigacijom Navi-link osmišljen je da smanji umor i stres u vožnji te omogući jednostavnu uporabu. On pomaže ubrzavati i kočiti tijekom vožnje jednim trakom autoceste. Sustav može ubrzavati vozilo do zadane brzine i potpuno ga zaustaviti u prometnim zastojima. ProPilot automatski pokreće vozilo nakon tri sekunde kada se promet ponovno pokrene.</p>
<div class="image-row">
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/47"><img class="alignright wp-image-55051 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=640%2C428&#038;ssl=1" alt width="640" height="428" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55051 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=640%2C428&#038;ssl=1" alt="" width="640" height="428" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=305%2C204&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_048.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
<div class="image-col">
<p><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/48"><img class="alignright wp-image-55052 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=640%2C427&#038;ssl=1" alt width="640" height="427" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright wp-image-55052 size-medium" src="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=305%2C203&amp;ssl=1 305w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.autonet.hr/media/2022/09/autonet.hr_NissanXTrail_premijera_2022-09-07_049.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></a></p>
</div>
</div>
<p>Nadalje, ProPilot s navigacijom Navi-link sada je povezan s X-Trailovim radarima za nadzor mrtvog kuta koji ispravljaju upravljač kako vozač ne bi promijenio trak dok je vozilo u mrtvom kutu. Zahvaljujući poboljšanom sustavu za otkrivanje pokretnih objekata, vozilo automatski koči ili se zaustavlja kada prepozna pokretni objekt ispred sebe. Ako prilikom vožnje unatrag prepozna drugo vozilo koje se kreće ili pak nepokretni objekt, automatski će se zaustaviti.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/"><div class='the_champ_sharing_title' style="font-weight:bold" >Podijeli:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Potpuno%20nova%20%C4%8Detvrta%20generacija%20Nissan%20X-Traila&url=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Potpuno%20nova%20%C4%8Detvrta%20generacija%20Nissan%20X-Traila' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F%3Futm_source%3DBug%26utm_medium%3Darticle' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F%3Futm_source%3DBug%26utm_medium%3Darticle&redirect_uri=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F%3Futm_source%3DBug%26utm_medium%3Darticle")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=Potpuno%20nova%20%C4%8Detvrta%20generacija%20Nissan%20X-Traila https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Potpuno%20nova%20%C4%8Detvrta%20generacija%20Nissan%20X-Traila https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F%3Futm_source%3DBug%26utm_medium%3Darticle" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
	
</div>
		
		
			
<div class="mini-slider-container onPC">
	<ul>
		
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/0"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55004/autonet.hr_NissanXTrail_premijera_2022-09-07_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_001" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/1"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55005/autonet.hr_NissanXTrail_premijera_2022-09-07_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_002" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/2"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55006/autonet.hr_NissanXTrail_premijera_2022-09-07_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_003" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/3"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55007/autonet.hr_NissanXTrail_premijera_2022-09-07_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_004" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/4"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55008/autonet.hr_NissanXTrail_premijera_2022-09-07_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_005" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/5"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55009/autonet.hr_NissanXTrail_premijera_2022-09-07_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_006" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/6"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55010/autonet.hr_NissanXTrail_premijera_2022-09-07_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_007" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/7"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55011/autonet.hr_NissanXTrail_premijera_2022-09-07_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_008" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/8"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55012/autonet.hr_NissanXTrail_premijera_2022-09-07_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_009" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/9"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55013/autonet.hr_NissanXTrail_premijera_2022-09-07_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_010" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/10"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55014/autonet.hr_NissanXTrail_premijera_2022-09-07_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_011" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/11"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55015/autonet.hr_NissanXTrail_premijera_2022-09-07_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_012" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/12"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55016/autonet.hr_NissanXTrail_premijera_2022-09-07_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_013" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/13"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55017/autonet.hr_NissanXTrail_premijera_2022-09-07_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_014" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/14"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55018/autonet.hr_NissanXTrail_premijera_2022-09-07_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_015" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/15"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55019/autonet.hr_NissanXTrail_premijera_2022-09-07_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_016" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/16"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55020/autonet.hr_NissanXTrail_premijera_2022-09-07_017-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_017" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/17"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55021/autonet.hr_NissanXTrail_premijera_2022-09-07_018-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_018" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/18"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55022/autonet.hr_NissanXTrail_premijera_2022-09-07_019-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_019" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/19"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55023/autonet.hr_NissanXTrail_premijera_2022-09-07_020-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_020" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/20"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55024/autonet.hr_NissanXTrail_premijera_2022-09-07_021-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_021" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/21"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55025/autonet.hr_NissanXTrail_premijera_2022-09-07_022-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_022" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/22"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55026/autonet.hr_NissanXTrail_premijera_2022-09-07_023-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_023" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/23"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55027/autonet.hr_NissanXTrail_premijera_2022-09-07_024-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_024" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/24"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55028/autonet.hr_NissanXTrail_premijera_2022-09-07_025-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_025" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/25"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55029/autonet.hr_NissanXTrail_premijera_2022-09-07_026-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_026" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/26"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55030/autonet.hr_NissanXTrail_premijera_2022-09-07_027-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_027" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/27"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55031/autonet.hr_NissanXTrail_premijera_2022-09-07_028-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_028" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/28"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55032/autonet.hr_NissanXTrail_premijera_2022-09-07_029-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_029" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/29"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55033/autonet.hr_NissanXTrail_premijera_2022-09-07_030-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_030" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/30"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55034/autonet.hr_NissanXTrail_premijera_2022-09-07_031-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_031" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/31"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55035/autonet.hr_NissanXTrail_premijera_2022-09-07_032-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_032" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/32"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55036/autonet.hr_NissanXTrail_premijera_2022-09-07_033-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_033" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/33"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55037/autonet.hr_NissanXTrail_premijera_2022-09-07_034-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_034" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/34"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55038/autonet.hr_NissanXTrail_premijera_2022-09-07_035-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_035" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/35"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55039/autonet.hr_NissanXTrail_premijera_2022-09-07_036-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_036" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/36"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55040/autonet.hr_NissanXTrail_premijera_2022-09-07_037-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_037" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/37"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55041/autonet.hr_NissanXTrail_premijera_2022-09-07_038-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_038" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/38"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55042/autonet.hr_NissanXTrail_premijera_2022-09-07_039-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_039" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/39"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55043/autonet.hr_NissanXTrail_premijera_2022-09-07_040-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_040" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/40"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55044/autonet.hr_NissanXTrail_premijera_2022-09-07_041-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_041" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/41"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55045/autonet.hr_NissanXTrail_premijera_2022-09-07_042-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_042" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/42"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55046/autonet.hr_NissanXTrail_premijera_2022-09-07_043-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_043" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/43"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55047/autonet.hr_NissanXTrail_premijera_2022-09-07_044-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_044" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/44"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55048/autonet.hr_NissanXTrail_premijera_2022-09-07_045-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_045" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/45"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55049/autonet.hr_NissanXTrail_premijera_2022-09-07_046-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_046" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/46"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55050/autonet.hr_NissanXTrail_premijera_2022-09-07_047-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_047" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/47"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55051/autonet.hr_NissanXTrail_premijera_2022-09-07_048-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_048" />
				</a>
			
			</li>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/48"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55052/autonet.hr_NissanXTrail_premijera_2022-09-07_049-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_049" />
				</a>
			
			
			
		
		
		
			</li>
		
	</ul>
	
</div>
<div class="mini-slider-container onMobile">
	<ul>
		
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/0"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55004/autonet.hr_NissanXTrail_premijera_2022-09-07_001-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_001" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/1"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55005/autonet.hr_NissanXTrail_premijera_2022-09-07_002-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_002" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/2"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55006/autonet.hr_NissanXTrail_premijera_2022-09-07_003-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_003" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/3"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55007/autonet.hr_NissanXTrail_premijera_2022-09-07_004-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_004" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/4"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55008/autonet.hr_NissanXTrail_premijera_2022-09-07_005-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_005" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/5"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55009/autonet.hr_NissanXTrail_premijera_2022-09-07_006-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_006" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/6"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55010/autonet.hr_NissanXTrail_premijera_2022-09-07_007-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_007" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/7"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55011/autonet.hr_NissanXTrail_premijera_2022-09-07_008-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_008" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/8"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55012/autonet.hr_NissanXTrail_premijera_2022-09-07_009-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_009" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/9"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55013/autonet.hr_NissanXTrail_premijera_2022-09-07_010-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_010" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/10"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55014/autonet.hr_NissanXTrail_premijera_2022-09-07_011-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_011" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/11"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55015/autonet.hr_NissanXTrail_premijera_2022-09-07_012-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_012" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/12"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55016/autonet.hr_NissanXTrail_premijera_2022-09-07_013-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_013" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/13"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55017/autonet.hr_NissanXTrail_premijera_2022-09-07_014-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_014" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/14"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55018/autonet.hr_NissanXTrail_premijera_2022-09-07_015-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_015" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/15"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55019/autonet.hr_NissanXTrail_premijera_2022-09-07_016-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_016" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/16"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55020/autonet.hr_NissanXTrail_premijera_2022-09-07_017-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_017" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/17"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55021/autonet.hr_NissanXTrail_premijera_2022-09-07_018-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_018" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/18"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55022/autonet.hr_NissanXTrail_premijera_2022-09-07_019-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_019" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/19"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55023/autonet.hr_NissanXTrail_premijera_2022-09-07_020-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_020" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/20"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55024/autonet.hr_NissanXTrail_premijera_2022-09-07_021-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_021" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/21"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55025/autonet.hr_NissanXTrail_premijera_2022-09-07_022-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_022" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/22"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55026/autonet.hr_NissanXTrail_premijera_2022-09-07_023-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_023" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/23"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55027/autonet.hr_NissanXTrail_premijera_2022-09-07_024-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_024" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/24"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55028/autonet.hr_NissanXTrail_premijera_2022-09-07_025-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_025" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/25"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55029/autonet.hr_NissanXTrail_premijera_2022-09-07_026-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_026" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/26"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55030/autonet.hr_NissanXTrail_premijera_2022-09-07_027-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_027" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/27"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55031/autonet.hr_NissanXTrail_premijera_2022-09-07_028-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_028" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/28"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55032/autonet.hr_NissanXTrail_premijera_2022-09-07_029-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_029" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/29"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55033/autonet.hr_NissanXTrail_premijera_2022-09-07_030-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_030" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/30"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55034/autonet.hr_NissanXTrail_premijera_2022-09-07_031-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_031" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/31"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55035/autonet.hr_NissanXTrail_premijera_2022-09-07_032-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_032" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/32"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55036/autonet.hr_NissanXTrail_premijera_2022-09-07_033-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_033" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/33"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55037/autonet.hr_NissanXTrail_premijera_2022-09-07_034-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_034" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/34"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55038/autonet.hr_NissanXTrail_premijera_2022-09-07_035-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_035" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/35"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55039/autonet.hr_NissanXTrail_premijera_2022-09-07_036-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_036" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/36"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55040/autonet.hr_NissanXTrail_premijera_2022-09-07_037-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_037" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/37"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55041/autonet.hr_NissanXTrail_premijera_2022-09-07_038-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_038" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/38"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55042/autonet.hr_NissanXTrail_premijera_2022-09-07_039-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_039" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/39"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55043/autonet.hr_NissanXTrail_premijera_2022-09-07_040-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_040" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/40"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55044/autonet.hr_NissanXTrail_premijera_2022-09-07_041-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_041" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/41"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55045/autonet.hr_NissanXTrail_premijera_2022-09-07_042-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_042" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/42"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55046/autonet.hr_NissanXTrail_premijera_2022-09-07_043-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_043" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/43"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55047/autonet.hr_NissanXTrail_premijera_2022-09-07_044-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_044" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/44"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55048/autonet.hr_NissanXTrail_premijera_2022-09-07_045-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_045" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/45"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55049/autonet.hr_NissanXTrail_premijera_2022-09-07_046-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_046" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/46"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55050/autonet.hr_NissanXTrail_premijera_2022-09-07_047-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_047" />
				</a>
			
			
			
		
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/47"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55051/autonet.hr_NissanXTrail_premijera_2022-09-07_048-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_048" />
				</a>
			
			
			
		
			
			<li>
			
				<a
					href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/48"
				>
					<img width="160" height="160" src="https://www.autonet.hr/media/fly-images/55052/autonet.hr_NissanXTrail_premijera_2022-09-07_049-160x160-c.jpg" class="attachment-mini_slider" alt="autonet.hr_NissanXTrail_premijera_2022-09-07_049" />
				</a>
			
			
			
		
		
		
			</li>
		
	</ul>
	
</div>
<script>
		jQuery(_ => {
			jQuery('.mini-slider-container').unslider({
				'autoplay' : true,
				'infinite' : true,
				'keys' : false,
				'arrows' : true,
				'nav' : false,
				'delay' : 7000
			});
		});
	</script>
		
		<footer class="footer">
			<div class="post-navigation">
				<div class="prev">
					<a href="https://www.autonet.hr/aktualno/premijere/hyundai-ioniq-6-cilja-na-novu-publiku/" rel="prev"><< prethodni članak</a>
				</div>
				
				<div class="next">
					
				</div>
			</div>
            
            
            
            <section YuzoPluginFree class="wp-yuzo yzp-wrapper  yzp-id-46359 yzp-template-grid-yuzo yzp-layout-grid yzp-without-excerpt yzp-without-meta yzp-aspect-ratio-1-1 yzp-mobile-columns-2 yzp-tablet-columns-3 yzp-desktop-columns-3" data-version="6.2.2"  data-id="46359"  data-type="s" data-level="1" ><h4>Vezane objave</h4><ul class='yzp-container' ><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='49391' data-n='1'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Nissan novi X-Trail na europskom tržištu najavljuje idućeg ljeta' src='https://i0.wp.com/www.autonet.hr/media/2021/04/autonet.hr_NissanXtraiShanghai_vijesti_2021-04-19_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/nissan-novi-x-trail-na-europskom-trzistu-najavljuje-iduceg-ljeta/'   rel="nofollow" >Nissan novi X-Trail na europskom tržištu najavljuje idućeg ljeta</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='48036' data-n='2'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Dizajnerski modernija, te tehnički naprednija treća generacija Nissan Qashqaija' src='https://i0.wp.com/www.autonet.hr/media/2021/02/autonet.hr_NissanQashqai_premijera_2021-02-18_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/premijere/dizajnerski-modernija-te-tehnicki-naprednija-treca-generacija-nissan-qashqaija/'   rel="nofollow" >Dizajnerski modernija, te tehnički naprednija treća generacija Nissan Qashqaija</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-tablet esp-show-in-desktop' post-id='49478' data-n='3'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Nissan je u Zagreb doveo novi Qashqai i električni model Ariya' src='https://i0.wp.com/www.autonet.hr/media/2021/04/autonet.hr_NissanAriyaZagreb_vijesti_2021-04-22_otrvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/nissan-je-u-zagreb-doveo-novi-qashqai-i-elektricni-model-ariya/'   rel="nofollow" >Nissan je u Zagreb doveo novi Qashqai i električni model Ariya</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='51802' data-n='4'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Aygo X je najmanji Toyotin urbani crossover, moguć i uz platneni krov' src='https://i0.wp.com/www.autonet.hr/media/2021/11/autonet.hr_ToyotaAygoX_premijera_2021-11-05_otvorna.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/premijere/aygo-x-je-najmanji-toyotin-urbani-crossover-moguc-i-uz-platneni-krov/'   rel="nofollow" >Aygo X je najmanji Toyotin urbani crossover, moguć i uz platneni krov</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='48886' data-n='5'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Citroën vraća u igru model C5, sada s dodatkom X u imenu' src='https://i0.wp.com/www.autonet.hr/media/2021/04/autonet.hr_CitroenC5X_premijera_2021-04-12_otvorna.jpg?fit=640%2C359&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/premijere/citroen-vraca-u-igru-model-c5-sada-s-dodatkom-x-u-imenu/'   rel="nofollow" >Citroën vraća u igru model C5, sada s dodatkom X u imenu</a>
								</div></div></li><li class='yzp-wrap-item  esp-show-in-mobile esp-show-in-desktop' post-id='47325' data-n='6'><div class='yzp-item' ><div class='yzp-item-img' >
								<img alt='Novi Nissan Qashqai imat će blago hibridnu i e-Power verziju' src='https://i0.wp.com/www.autonet.hr/media/2021/01/Autonet.hr_New-Nissan-Qashqai-electric_camo.jpg?fit=640%2C360&ssl=1' />
							</div>	<div class='yzp-item-title'>
									<a class=''  data-href='https://www.autonet.hr/aktualno/vijesti/novi-nissan-qashqai-imat-ce-blago-hibridnu-i-e-power-verziju/'   rel="nofollow" >Novi Nissan Qashqai imat će blago hibridnu i e-Power verziju</a>
								</div></div></li></ul></section>			
			<div class="g g-8"><div class="g-single a-86">
<div id='div-gpt-ad-1547731861458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731861458-0'); });
</script>
</div></div></div>
			<div class="tags">
				<a href="https://www.autonet.hr/tag/e-power/" rel="tag">e-Power</a><a href="https://www.autonet.hr/tag/nissan/" rel="tag">Nissan</a><a href="https://www.autonet.hr/tag/x-trail/" rel="tag">X-Trail</a><a href="https://www.autonet.hr/tag/prodaja/" rel="tag">prodaja</a><a href="https://www.autonet.hr/tag/premijera/" rel="tag">premijera</a><a href="https://www.autonet.hr/tag/e-4orce/" rel="tag">e-4ORCE</a><a href="https://www.autonet.hr/tag/cmf-c/" rel="tag">CMF-C</a><a href="https://www.autonet.hr/tag/note/" rel="tag">note</a><a href="https://www.autonet.hr/tag/qashqai/" rel="tag">Qashqai</a>
			</div>
			
			
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/?utm_source=Bug&amp;utm_medium=article#respond" style="display:none;">Otkaži odgovor</a></small></h3><p class="must-log-in">Ukoliko želite ostaviti komentar, morate se <a href="https://www.autonet.hr/secure.php?redirect_to=https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F">prijaviti</a>.</p>	</div>
	
			<div id="midasWidget__185"></div>
			<script async src="https://cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=185" type="text/javascript"></script>
		</footer>
	</article>
</main>
<aside class="padded sidebar" id="sidebar">
					<div class="widget featured articles" id="featured">
						<h3 class="orange blocky title">
				Izdvojeno			</h3>
						
								
														
					<div class="row">					<a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/55053/autonet.hr_NissanXTrail_premijera_2022-09-07_otvorna-150x80-c.jpg" alt="Potpuno nova četvrta generacija Nissan X-Traila">
							<span class="small gray blocky category title">
								Premijere							</span>
							<h4 class="small article title">
								Potpuno nova četvrta generacija Nissan X-Traila							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/trziste/hr-trziste/stigla-jos-jedna-nevera-i-opelov-bljesak/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/54632/Autonet.hr_Nevera_series1-150x80-c.png" alt="Stigla još jedna Nevera, i Opelov bljesak!">
							<span class="small gray blocky category title">
								HR tržište							</span>
							<h4 class="small article title">
								Stigla još jedna Nevera, i Opelov bljesak!							</h4>
						</article>
					</a>
					
					</div>	
														
					<div class="row">					<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/dotjerani-citroen-c5-aircross-u-salonima-od-232-740-kuna/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/54970/autonet.hr_CitroenC5AircrossVuglecBreg_vozilismo_2022-09-01_otvorna-150x80-c.jpg" alt="Dotjerani Citroën C5 Aircross u salonima od 232.740 kuna">
							<span class="small gray blocky category title">
								Vozili smo							</span>
							<h4 class="small article title">
								Dotjerani Citroën C5 Aircross u salonima od 232.740 kuna							</h4>
						</article>
					</a>
					
						
														
										<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/prva-nova-alfa-nakon-6-godina-suv-model-tonale-je-u-prodaji/">
						<article class="article">
							<img src="https://www.autonet.hr/media/fly-images/54924/autonet.hr_AlfaRomeoTonale_vozilismo_2022-08-27_otvorna-150x80-c.jpg" alt="Prva nova Alfa nakon 6 godina, SUV model Tonale je u prodaji">
							<span class="small gray blocky category title">
								Vozili smo							</span>
							<h4 class="small article title">
								Prva nova Alfa nakon 6 godina, SUV model Tonale je u prodaji							</h4>
						</article>
					</a>
					
					</div>	
						</div>
	<div class="widget"></div><div class="widget"><div class="a-single a-82">
<div id='div-gpt-ad-1547730271714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547730271714-0'); });
</script>
</div></div></div>				<div class="widget related articles" id="related">
					<h3 class="orange blocky title">Vezani članci</h3>
																						
						<div class="row">						<a href="https://www.autonet.hr/trziste/hr-trziste/stigla-jos-jedna-nevera-i-opelov-bljesak/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/54632/Autonet.hr_Nevera_series1-150x80-c.png" alt="Stigla još jedna Nevera, i Opelov bljesak!">
								<span class="small gray blocky category title">
								HR tržište								</span>
								<h4 class="small article title">
									Stigla još jedna Nevera, i Opelov bljesak!								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/za-upravljacem/vozili-smo/prva-nova-alfa-nakon-6-godina-suv-model-tonale-je-u-prodaji/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/54924/autonet.hr_AlfaRomeoTonale_vozilismo_2022-08-27_otvorna-150x80-c.jpg" alt="Prva nova Alfa nakon 6 godina, SUV model Tonale je u prodaji">
								<span class="small gray blocky category title">
								Vozili smo								</span>
								<h4 class="small article title">
									Prva nova Alfa nakon 6 godina, SUV model Tonale je u prodaji								</h4>
							</article>
						</a>
												</div>																	
						<div class="row">						<a href="https://www.autonet.hr/aktualno/vijesti/volkswagenov-id-buzz-vec-narucilo-preko-10-000-kupaca/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/53187/autonet.hr_VolkswagenIDBuzz_premijera_2022-03-09_otvorna-150x80-c.jpg" alt="Volkswagenov ID.Buzz već naručilo preko 10.000 kupaca">
								<span class="small gray blocky category title">
								Vijesti								</span>
								<h4 class="small article title">
									Volkswagenov ID.Buzz već naručilo preko 10.000 kupaca								</h4>
							</article>
						</a>
																													
												<a href="https://www.autonet.hr/trziste/hr-trziste/izvrstan-rezultat-volkswagena-za-najbolji-ovogodisnji-mjesec/">
							<article class="article">
								<img src="https://www.autonet.hr/media/fly-images/43494/autonet.hr_ProdajaTrziste_vijest_2020-06-05_otvorna-150x80-c.jpg" alt="Izvrstan rezultat Volkswagena za najbolji ovogodišnji mjesec">
								<span class="small gray blocky category title">
								HR tržište								</span>
								<h4 class="small article title">
									Izvrstan rezultat Volkswagena za najbolji ovogodišnji mjesec								</h4>
							</article>
						</a>
												</div>														</div>
				<div class="widget popular" id="popular">
				<h3 class="orange blocky title">
					Najpopularniji članci
				</h3>
				<div class="container">
					<ul class="tabs horizontal menu">
						<li class="tab-link current" data-tab="tab-1">Danas</li>
						<li class="tab-link" data-tab="tab-2">Tjedan</li>
						<li class="tab-link" data-tab="tab-3">Mjesec</li>
						<li class="tab-link" data-tab="tab-4">Sve</li>
					</ul>
					<div id="tab-1" class="tab-content current">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/stigla-jos-jedna-nevera-i-opelov-bljesak/" title="Stigla još jedna Nevera, i Opelov bljesak!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54997-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="wpp-taxonomy category category-21">HR tržište </a></span>
					<span class="pop-date">5 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/stigla-jos-jedna-nevera-i-opelov-bljesak/" title="Stigla još jedna Nevera, i Opelov bljesak!" class="wpp-post-title" target="_self">Stigla još jedna Nevera, i Ope...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/koenigsegg-s-modelom-cc850-najavio-nikad-videni-rucni-mjenjac/" title="Koenigsegg s modelom CC850 najavio nikad viđeni ručni mjenjač" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54990-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">6 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/koenigsegg-s-modelom-cc850-najavio-nikad-videni-rucni-mjenjac/" title="Koenigsegg s modelom CC850 najavio nikad viđeni ručni mjenjač" class="wpp-post-title" target="_self">Koenigsegg s modelom CC850 naj...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/porsche-ce-ponuditi-svoje-dionice-na-burzi/" title="Porsche će ponuditi svoje dionice na burzi" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55001-featured-145x80.jpeg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">6 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/porsche-ce-ponuditi-svoje-dionice-na-burzi/" title="Porsche će ponuditi svoje dionice na burzi" class="wpp-post-title" target="_self">Porsche će ponuditi svoje dion...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/" title="Potpuno nova četvrta generacija Nissan X-Traila" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/55003-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="wpp-taxonomy category category-10">Premijere </a></span>
					<span class="pop-date">7 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/" title="Potpuno nova četvrta generacija Nissan X-Traila" class="wpp-post-title" target="_self">Potpuno nova četvrta generacij...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-predstavila-novi-vizualni-identitet-i-otkrila-planove-za-buducnost/" title="Škoda predstavila novi vizualni identitet i otkrila planove za budućnost" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54974-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">2 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-predstavila-novi-vizualni-identitet-i-otkrila-planove-za-buducnost/" title="Škoda predstavila novi vizualni identitet i otkrila planove za budućnost" class="wpp-post-title" target="_self">Škoda predstavila novi vizualn...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-2" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/stigla-jos-jedna-nevera-i-opelov-bljesak/" title="Stigla još jedna Nevera, i Opelov bljesak!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54997-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="wpp-taxonomy category category-21">HR tržište </a></span>
					<span class="pop-date">5 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/stigla-jos-jedna-nevera-i-opelov-bljesak/" title="Stigla još jedna Nevera, i Opelov bljesak!" class="wpp-post-title" target="_self">Stigla još jedna Nevera, i Ope...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/koenigsegg-s-modelom-cc850-najavio-nikad-videni-rucni-mjenjac/" title="Koenigsegg s modelom CC850 najavio nikad viđeni ručni mjenjač" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54990-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">6 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/koenigsegg-s-modelom-cc850-najavio-nikad-videni-rucni-mjenjac/" title="Koenigsegg s modelom CC850 najavio nikad viđeni ručni mjenjač" class="wpp-post-title" target="_self">Koenigsegg s modelom CC850 naj...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-predstavila-novi-vizualni-identitet-i-otkrila-planove-za-buducnost/" title="Škoda predstavila novi vizualni identitet i otkrila planove za budućnost" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54974-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">2 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/skoda-predstavila-novi-vizualni-identitet-i-otkrila-planove-za-buducnost/" title="Škoda predstavila novi vizualni identitet i otkrila planove za budućnost" class="wpp-post-title" target="_self">Škoda predstavila novi vizualn...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/dotjerani-citroen-c5-aircross-u-salonima-od-232-740-kuna/" title="Dotjerani Citroën C5 Aircross u salonima od 232.740 kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54953-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/za-upravljacem/vozili-smo/" class="wpp-taxonomy category category-12">Vozili smo </a></span>
					<span class="pop-date">1 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/za-upravljacem/vozili-smo/dotjerani-citroen-c5-aircross-u-salonima-od-232-740-kuna/" title="Dotjerani Citroën C5 Aircross u salonima od 232.740 kuna" class="wpp-post-title" target="_self">Dotjerani Citroën C5 Aircross...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/tesla-centar-sada-na-zapadu-zagreba/" title="Tesla centar sada na zapadu Zagreba" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54980-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/" class="wpp-taxonomy category category-2">Aktualno </a></span>
					<span class="pop-date">1 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/tesla-centar-sada-na-zapadu-zagreba/" title="Tesla centar sada na zapadu Zagreba" class="wpp-post-title" target="_self">Tesla centar sada na zapadu Za...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-3" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/stigla-jos-jedna-nevera-i-opelov-bljesak/" title="Stigla još jedna Nevera, i Opelov bljesak!" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54997-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="wpp-taxonomy category category-21">HR tržište </a></span>
					<span class="pop-date">5 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/stigla-jos-jedna-nevera-i-opelov-bljesak/" title="Stigla još jedna Nevera, i Opelov bljesak!" class="wpp-post-title" target="_self">Stigla još jedna Nevera, i Ope...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/jeep-donosi-revoluciju-u-brisace-vjetrobranskog-stakla/" title="Jeep donosi revoluciju u brisače vjetrobranskog stakla" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54843-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">11 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/jeep-donosi-revoluciju-u-brisace-vjetrobranskog-stakla/" title="Jeep donosi revoluciju u brisače vjetrobranskog stakla" class="wpp-post-title" target="_self">Jeep donosi revoluciju u brisa...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/netko-se-ceskim-cestama-vozi-u-formuli/" title="Netko se češkim cestama vozi u Formuli" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54848-featured-145x80.png" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">15 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/netko-se-ceskim-cestama-vozi-u-formuli/" title="Netko se češkim cestama vozi u Formuli" class="wpp-post-title" target="_self">Netko se češkim cestama vozi u...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/touchscreen-protiv-fizickih-tipki-u-kabini-pobjednik-je-jasan/" title="Touchscreen protiv fizičkih tipki u kabini: pobjednik je jasan" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54865-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">18 kolovoza, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/touchscreen-protiv-fizickih-tipki-u-kabini-pobjednik-je-jasan/" title="Touchscreen protiv fizičkih tipki u kabini: pobjednik je jasan" class="wpp-post-title" target="_self">Touchscreen protiv fizičkih ti...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/koenigsegg-s-modelom-cc850-najavio-nikad-videni-rucni-mjenjac/" title="Koenigsegg s modelom CC850 najavio nikad viđeni ručni mjenjač" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/54990-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">6 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/koenigsegg-s-modelom-cc850-najavio-nikad-videni-rucni-mjenjac/" title="Koenigsegg s modelom CC850 najavio nikad viđeni ručni mjenjač" class="wpp-post-title" target="_self">Koenigsegg s modelom CC850 naj...</a></span>
				</div>
			</li>
			
</ul>
					</div>
					<div id="tab-4" class="tab-content">
						
<ul class="wpp-list">
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/35525-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">1 lipnja, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/google-maps-od-sada-pokazuju-lokacije-policijskih-kamera/" title="Google Maps od sada pokazuju lokacije policijskih kamera" class="wpp-post-title" target="_self">Google Maps od sada pokazuju l...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/1247-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/trziste/hr-trziste/" class="wpp-taxonomy category category-21">HR tržište </a></span>
					<span class="pop-date">5 rujna, 2022</span>
					<span class="pop-title"><a href="https://www.autonet.hr/trziste/hr-trziste/hrvatsko-trziste-novih-vozila-mjesecni-izvjestaj/" title="Hrvatsko tržište novih vozila &#8211; godišnji izvještaj" class="wpp-post-title" target="_self">Hrvatsko tržište novih vozila...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/36619-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="wpp-taxonomy category category-10">Premijere </a></span>
					<span class="pop-date">29 lipnja, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/peugeot-2008/" title="Novi Peugeot 2008 bit će mamac za kupce" class="wpp-post-title" target="_self">Novi Peugeot 2008 bit će mamac...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/40884-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/premijere/" class="wpp-taxonomy category category-10">Premijere </a></span>
					<span class="pop-date">29 studenoga, 2019</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/premijere/citigoe-iv-prvi-je-skodin-elektricni-automobil-a-nudi-se-po-izvrsnoj-cijeni/" title="CITIGOe iV prvi je Škodin električni automobil, a nudi se po izvrsnoj cijeni" class="wpp-post-title" target="_self">CITIGOe iV prvi je Škodin elek...</a></span>
				</div>
			</li>
			
			<li>
				<div class="thumb"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" target="_self"><img src="https://www.autonet.hr/media/wordpress-popular-posts/47842-featured-145x80.jpg" width="145" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div>
				<div class="con">
					<span class="pop-category"><a href="https://www.autonet.hr/kategorija/aktualno/vijesti/" class="wpp-taxonomy category category-8">Vijesti </a></span>
					<span class="pop-date">9 veljače, 2021</span>
					<span class="pop-title"><a href="https://www.autonet.hr/aktualno/vijesti/lada-niva-travel-prodaje-se-u-rusiji-za-oko-63-000-kuna/" title="Lada Niva Travel prodaje se u Rusiji za oko 63.000 kuna" class="wpp-post-title" target="_self">Lada Niva Travel prodaje se u...</a></span>
				</div>
			</li>
			
</ul>
					</div>
				</div>
			</div><div class="widget"><div class="a-single a-83">
<div id='div-gpt-ad-1547731525246-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731525246-0'); });
</script>
</div></div></div>				
							<div class="widget gallery" id="gallery">
						<h3 class="orange blocky title">
				Najnovija galerija			</h3>
			
						<article>
								
				<a href="https://www.autonet.hr/aktualno/premijere/potpuno-nova-cetvrta-generacija-nissan-x-traila/g/galerija/0">
					<img src="https://www.autonet.hr/media/fly-images/55053/autonet.hr_NissanXTrail_premijera_2022-09-07_otvorna-305x173-c.jpg" alt="Potpuno nova četvrta generacija Nissan X-Traila">
					<h4>
						Potpuno nova četvrta generacija Nissan X-Traila					</h4>
				</a>
			</article>
					</div>
	<div class="widget"><div class="a-single a-84">
<div id='div-gpt-ad-1547731637985-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731637985-0'); });
</script>
</div></div></div><div class="widget"><h3 class="title">Korisni linkovi</h3>			<div class="textwidget"><table class="link table">
				<tr>
					<td><a href="https://autonet.hr/hr-zastupnici/">HR zastupnici</a></td>
					<td><a href="https://autonet.hr/proizvodaci/">Proizvođači</a></td>
				</tr>
				<tr>
					<td><a href="https://www.hak.hr/info/stanje-na-cestama/" target="_blank" rel="noopener">Stanje na cestama</a></td>
					<td><a href="https://www.hak.hr/info/cijene-goriva/" target="_blank" rel="noopener">Cijene goriva</a></td>
				</tr>
			</table></div>
		</div><div class="widget"><h3 class="title">najčešći tagovi</h3><div class="tagcloud"><a href="https://www.autonet.hr/tag/4x4/" class="tag-cloud-link tag-link-41 tag-link-position-1" style="font-size: 14.27027027027pt;" aria-label="4x4 (28 stavki)">4x4</a>
<a href="https://www.autonet.hr/tag/adac/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 10.594594594595pt;" aria-label="ADAC (5 stavki)">ADAC</a>
<a href="https://www.autonet.hr/tag/a-segment/" class="tag-cloud-link tag-link-33 tag-link-position-3" style="font-size: 13.297297297297pt;" aria-label="A segment (18 stavki)">A segment</a>
<a href="https://www.autonet.hr/tag/automobilska-tehnika/" class="tag-cloud-link tag-link-61 tag-link-position-4" style="font-size: 12.864864864865pt;" aria-label="automobilska tehnika (15 stavki)">automobilska tehnika</a>
<a href="https://www.autonet.hr/tag/bmw/" class="tag-cloud-link tag-link-37 tag-link-position-5" style="font-size: 19.945945945946pt;" aria-label="BMW (320 stavki)">BMW</a>
<a href="https://www.autonet.hr/tag/b-segment/" class="tag-cloud-link tag-link-45 tag-link-position-6" style="font-size: 17.675675675676pt;" aria-label="B segment (122 stavke)">B segment</a>
<a href="https://www.autonet.hr/tag/bubanj-kocnice/" class="tag-cloud-link tag-link-64 tag-link-position-7" style="font-size: 8pt;" aria-label="bubanj kočnice (1 stavka)">bubanj kočnice</a>
<a href="https://www.autonet.hr/tag/ces-las-vegas/" class="tag-cloud-link tag-link-23 tag-link-position-8" style="font-size: 14.108108108108pt;" aria-label="CES Las Vegas (26 stavki)">CES Las Vegas</a>
<a href="https://www.autonet.hr/tag/crossover/" class="tag-cloud-link tag-link-26 tag-link-position-9" style="font-size: 21.405405405405pt;" aria-label="crossover (602 stavke)">crossover</a>
<a href="https://www.autonet.hr/tag/cvvt/" class="tag-cloud-link tag-link-47 tag-link-position-10" style="font-size: 8pt;" aria-label="CVVT (1 stavka)">CVVT</a>
<a href="https://www.autonet.hr/tag/daimler/" class="tag-cloud-link tag-link-53 tag-link-position-11" style="font-size: 14pt;" aria-label="Daimler (25 stavki)">Daimler</a>
<a href="https://www.autonet.hr/tag/disk-kocnice/" class="tag-cloud-link tag-link-63 tag-link-position-12" style="font-size: 8.972972972973pt;" aria-label="disk kočnice (2 stavke)">disk kočnice</a>
<a href="https://www.autonet.hr/tag/djecje-sjedalice/" class="tag-cloud-link tag-link-56 tag-link-position-13" style="font-size: 9.6216216216216pt;" aria-label="dječje sjedalice (3 stavke)">dječje sjedalice</a>
<a href="https://www.autonet.hr/tag/driving-experience/" class="tag-cloud-link tag-link-29 tag-link-position-14" style="font-size: 8.972972972973pt;" aria-label="Driving Experience (2 stavke)">Driving Experience</a>
<a href="https://www.autonet.hr/tag/elektricni-automobil/" class="tag-cloud-link tag-link-27 tag-link-position-15" style="font-size: 17.675675675676pt;" aria-label="električni automobil (121 stavka)">električni automobil</a>
<a href="https://www.autonet.hr/tag/faraday-future/" class="tag-cloud-link tag-link-22 tag-link-position-16" style="font-size: 8.972972972973pt;" aria-label="Faraday Future (2 stavke)">Faraday Future</a>
<a href="https://www.autonet.hr/tag/ff-91/" class="tag-cloud-link tag-link-25 tag-link-position-17" style="font-size: 8pt;" aria-label="FF 91 (1 stavka)">FF 91</a>
<a href="https://www.autonet.hr/tag/ffzero1/" class="tag-cloud-link tag-link-24 tag-link-position-18" style="font-size: 8pt;" aria-label="FFZERO1 (1 stavka)">FFZERO1</a>
<a href="https://www.autonet.hr/tag/glc-coupe/" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 10.972972972973pt;" aria-label="GLC Coupe (6 stavki)">GLC Coupe</a>
<a href="https://www.autonet.hr/tag/gradski-automobil/" class="tag-cloud-link tag-link-49 tag-link-position-20" style="font-size: 13.945945945946pt;" aria-label="gradski automobil (24 stavke)">gradski automobil</a>
<a href="https://www.autonet.hr/tag/hak-hrvatski-autoklub/" class="tag-cloud-link tag-link-54 tag-link-position-21" style="font-size: 9.6216216216216pt;" aria-label="HAK Hrvatski autoklub (3 stavke)">HAK Hrvatski autoklub</a>
<a href="https://www.autonet.hr/tag/huayra/" class="tag-cloud-link tag-link-66 tag-link-position-22" style="font-size: 11.243243243243pt;" aria-label="Huayra (7 stavki)">Huayra</a>
<a href="https://www.autonet.hr/tag/hyundai/" class="tag-cloud-link tag-link-42 tag-link-position-23" style="font-size: 18.864864864865pt;" aria-label="Hyundai (202 stavke)">Hyundai</a>
<a href="https://www.autonet.hr/tag/iaa-frankfurt/" class="tag-cloud-link tag-link-39 tag-link-position-24" style="font-size: 18.594594594595pt;" aria-label="IAA Frankfurt (181 stavka)">IAA Frankfurt</a>
<a href="https://www.autonet.hr/tag/intrado/" class="tag-cloud-link tag-link-44 tag-link-position-25" style="font-size: 8pt;" aria-label="Intrado (1 stavka)">Intrado</a>
<a href="https://www.autonet.hr/tag/kia/" class="tag-cloud-link tag-link-34 tag-link-position-26" style="font-size: 18.486486486486pt;" aria-label="Kia (173 stavke)">Kia</a>
<a href="https://www.autonet.hr/tag/koncept/" class="tag-cloud-link tag-link-43 tag-link-position-27" style="font-size: 18.702702702703pt;" aria-label="koncept (189 stavki)">koncept</a>
<a href="https://www.autonet.hr/tag/kocnice/" class="tag-cloud-link tag-link-59 tag-link-position-28" style="font-size: 11.243243243243pt;" aria-label="kočnice (7 stavki)">kočnice</a>
<a href="https://www.autonet.hr/tag/mercedes-benz/" class="tag-cloud-link tag-link-50 tag-link-position-29" style="font-size: 19.837837837838pt;" aria-label="Mercedes-Benz (307 stavki)">Mercedes-Benz</a>
<a href="https://www.autonet.hr/tag/mini/" class="tag-cloud-link tag-link-28 tag-link-position-30" style="font-size: 15.135135135135pt;" aria-label="Mini (41 stavka)">Mini</a>
<a href="https://www.autonet.hr/tag/munchen/" class="tag-cloud-link tag-link-40 tag-link-position-31" style="font-size: 10.972972972973pt;" aria-label="München (6 stavki)">München</a>
<a href="https://www.autonet.hr/tag/pagani/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 11.513513513514pt;" aria-label="Pagani (8 stavki)">Pagani</a>
<a href="https://www.autonet.hr/tag/palexpo-zeneva/" class="tag-cloud-link tag-link-36 tag-link-position-33" style="font-size: 19.621621621622pt;" aria-label="Palexpo Ženeva (279 stavki)">Palexpo Ženeva</a>
<a href="https://www.autonet.hr/tag/picanto/" class="tag-cloud-link tag-link-35 tag-link-position-34" style="font-size: 10.594594594595pt;" aria-label="Picanto (5 stavki)">Picanto</a>
<a href="https://www.autonet.hr/tag/pojasna-kocnica/" class="tag-cloud-link tag-link-62 tag-link-position-35" style="font-size: 8pt;" aria-label="pojasna kočnica (1 stavka)">pojasna kočnica</a>
<a href="https://www.autonet.hr/tag/prezentacija/" class="tag-cloud-link tag-link-31 tag-link-position-36" style="font-size: 12pt;" aria-label="prezentacija (10 stavki)">prezentacija</a>
<a href="https://www.autonet.hr/tag/rio/" class="tag-cloud-link tag-link-46 tag-link-position-37" style="font-size: 8pt;" aria-label="Rio (1 stavka)">Rio</a>
<a href="https://www.autonet.hr/tag/road-show/" class="tag-cloud-link tag-link-30 tag-link-position-38" style="font-size: 8.972972972973pt;" aria-label="Road Show (2 stavke)">Road Show</a>
<a href="https://www.autonet.hr/tag/sigurnost/" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 16.378378378378pt;" aria-label="sigurnost (70 stavki)">sigurnost</a>
<a href="https://www.autonet.hr/tag/suv/" class="tag-cloud-link tag-link-52 tag-link-position-40" style="font-size: 22pt;" aria-label="SUV (774 stavke)">SUV</a>
<a href="https://www.autonet.hr/tag/tomic-co/" class="tag-cloud-link tag-link-32 tag-link-position-41" style="font-size: 9.6216216216216pt;" aria-label="Tomić &amp; Co. (3 stavke)">Tomić &amp; Co.</a>
<a href="https://www.autonet.hr/tag/urban/" class="tag-cloud-link tag-link-48 tag-link-position-42" style="font-size: 8pt;" aria-label="Urban (1 stavka)">Urban</a>
<a href="https://www.autonet.hr/tag/x3/" class="tag-cloud-link tag-link-38 tag-link-position-43" style="font-size: 13.027027027027pt;" aria-label="X3 (16 stavki)">X3</a>
<a href="https://www.autonet.hr/tag/zaustavni-put/" class="tag-cloud-link tag-link-60 tag-link-position-44" style="font-size: 8pt;" aria-label="zaustavni put (1 stavka)">zaustavni put</a>
<a href="https://www.autonet.hr/tag/skola/" class="tag-cloud-link tag-link-58 tag-link-position-45" style="font-size: 12.864864864865pt;" aria-label="škola (15 stavki)">škola</a></div>
</div><div class="widget"><div class="a-single a-85">
<div id='div-gpt-ad-1547731721451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547731721451-0'); });
</script>
</div></div></div></aside>
         </div>
<section class="padded fullwidth banner" id="fullwidth">
<div class="a-single a-93">
<div id='div-gpt-ad-1583402044104-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583402044104-0'); });
  </script>
</div></div></section>
			<footer class="relative padded footer" id="footer">
				<div class="padded">
					<div class="links">
						
						<a href="/marketing">Marketing</a>
						|
						<a href="/privatnost-korisnika">PRIVATNOST KORISNIKA</a>
					</div>
					
					ISSN 1333 - 9060 | © 1999. - 2022. autonet. Sva prava pridržana.
					<a href="#top" id="back-to-top">&#10132;</a>
				</div>
			</footer>
		</div>
					<div id="backgroundBanner" class="contentover">
				<div class="centerer">
										1				</div>
							</div>
		
			<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.autonet.hr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/cff/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/anketa/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/pixel-geo.min.js' id='yuzo-pixel-geo-js'></script>
<script type='text/javascript' id='yuzo-js-js-extra'>
/* <![CDATA[ */
var yuzo_vars = {"ajaxurl":"https:\/\/www.autonet.hr\/secure\/admin-ajax.php","post_id":"55003","url":"https%3A%2F%2Fwww.autonet.hr%2Faktualno%2Fpremijere%2Fpotpuno-nova-cetvrta-generacija-nissan-x-traila%2F%3Futm_source%3DBug%26utm_medium%3Darticle","where_is":"single|singular","nonce":"3d1f59b553","nonce2":"26544ae24e","off_views":"0","off_views_logged":"0","is_logged":"0","allows_to_count_visits":"1","disabled_counter":"0","level_article":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/app/yuzo-related-post/public/assets/js/yuzo.min.js' id='yuzo-js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/unslider.js' id='unsliderjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/lightbox.js' id='lightboxjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/tpl/jsc/index.js' id='indexjsc-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/heateor-facebook-comments-moderation/js/front/front.js' id='heateor_fcm_front_js-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/app/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.autonet.hr/jp/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autonet.hr/jp/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'124685696',post:'55003',tz:'2',srv:'www.autonet.hr'} ]);
	_stq.push([ 'clickTrackerInit', '124685696', '55003' ]);
</script>
<script>/*$( document ).ready(function() {    if($(window).width()<1920){		console.log($(window).width() + ($(window).width()-(1920+1030)));	  $(".bannerWallpaper").css("margin-left",($(window).width()-(1920)+"px");		}});*//*var sirina=$(window).width();$( window ).resize(function() {		//console.log($(window).width()+" / "+sirina+ " / "+($(window).width()-sirina));  if($(window).width()<sirina){	  $(".bannerWallpaper").css("margin-left",($(window).width()-sirina)+"px");  }else{	 $(".bannerWallpaper").css("margin-left","0px"); 	    }  });*/</script>
	
	
	
	<style>
	
	</style>
	
	</body>
</html>

